Probleme mit Automatikschaltkulisse

Diskutiere Probleme mit Automatikschaltkulisse im W202 / S202 Forum im Bereich C-Klasse; Hallo, gestern hat sich bei meinem Automatikgetriebe meines C240T, Bj 9/1998 die - ich nenne sie mal - Jalousie gelöst, die als Staubschutz bei...

  1. #1 helge.lorenz, 23.11.2008
    helge.lorenz

    helge.lorenz

    Dabei seit:
    05.02.2006
    Beiträge:
    30
    Zustimmungen:
    0
    Hallo,

    gestern hat sich bei meinem Automatikgetriebe meines C240T, Bj 9/1998 die - ich nenne sie mal - Jalousie gelöst, die als Staubschutz bei der Automatikschlatung dient. Erst wurde sie nicht mehr vom Wählhebel mitgezogen, dann fiel ein kleiner Metallbolzen in den Reiter meiner Schaltung. Noch lässt sich der Wagen schalten, aber man hört dieses Teil immer mal wieder und die Fahrtstellung D und 4 wird auch nur zufallsweise gehalten (da sie ja nebeneinander liegen).

    Mein Frage nun, nachdem ich es geschafft habe, den Wählhebel abzumontieren und die Abdeckung mit den Scheibenhebern auszubauen:

    Kann man die Schalteinheit oben irgendwie öffnen? Oder was muss ich tun, damit ich in das Innere der Schaltkulisse reinkomme, um das Problem zu beheben?

    Vielen Dank

    Helge

    (der gestern eine Aneinanderreihung von seltenen Vorfällen bei seiner C-Klasse erleben durfte)
     
Thema:

Probleme mit Automatikschaltkulisse

Die Seite wird geladen...

Probleme mit Automatikschaltkulisse - Ähnliche Themen

  1. 230 SL 280/300 Mopf2 Probleme/Infos

    SL 280/300 Mopf2 Probleme/Infos: Einen wunscherschönen guten Tag, nun habe ich es endlich vollbracht mich in diesem Forum anzumelden. Grund dafür ist der Kauf meines Mercedes...
  2. GLK220 4Matic Ad Blue Probleme (Nox Sensor Software usw.)

    GLK220 4Matic Ad Blue Probleme (Nox Sensor Software usw.): Hallo zusammen, Ich habe mich im November zum Kauf eines GLK entschieden nach langer Audi Zeit. Ich bin nun beim 13 Werkstatt Besuch und das...
  3. W221 Probleme mit Adblue

    Probleme mit Adblue: Hallo Ich habe einen w221 350CDI bluetech und war eben zum Auslesen bei Mercedes, da meine Motorkontrolllampe angegangen ist. Die meinten, dass...
  4. Probleme beim Abspielen von Audio (Comand) (auch W205)

    Probleme beim Abspielen von Audio (Comand) (auch W205): Hallo Zusammen, Ich fahre seit 10.2019 einen GLC aus 10/2016 mit dem Standard Soundsystem. Es besteht ein Problem mit Soundaussetzern beim...
  5. Probleme Zündschloss w639 Viano

    Probleme Zündschloss w639 Viano: hallo Gemeinde! Ich bin neu hier da ich zum ersten Mal an meinem Viano Bj 2005 ein Problem habe das ich nicht selbst lösen kann....: Seit ein...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden