Probleme mit dem Öl

Diskutiere Probleme mit dem Öl im W202 / S202 Forum im Bereich C-Klasse; Laut dem Serviceheft meines W202 ( C200, Bj 1996, 212.000km) wurde immer 10W40 Motoröl gefüllt. Nun, laut Freigabeliste kann man in den Motor...

  1. mentos

    mentos

    Dabei seit:
    27.06.2007
    Beiträge:
    119
    Zustimmungen:
    0
    Auto:
    C200, W202
    Laut dem Serviceheft meines W202 ( C200, Bj 1996, 212.000km) wurde immer 10W40 Motoröl gefüllt.
    Nun, laut Freigabeliste kann man in den Motor 10W40, 5W40, 5W30 und sogar bis zu 0W30 einfüllen.

    Leider hat mein Motor, bzw die Hydros, jetzt beim 5W30 angefangen zu klappern!! Aber wie!

    Fülle jetzt wieder 10W40 ein. Denn solange das drin war hat er nie geklappert.

    Versteh nur nicht warum das so ist wenn laut Mercedes (MB229.3) das Öl ja für diesen Motor Frei gegeben ist??!
     
  2. #2 spookie, 01.02.2008
    spookie

    spookie Guest

    In meinem Wartungsheft steht seit 1995 nur 10W40 dran, daran halte ich mich, alle anderen Listen ignoriere ich, vertrauen tue ich ausschließlich der Herstellervorgabe von damals.
     
  3. Carle

    Carle

    Dabei seit:
    15.08.2007
    Beiträge:
    418
    Zustimmungen:
    6
    Auto:
    S202 200CDI Automatic
    Verbrauch:
    und dann stelle man sich einmal den Effekt im schön warmen Sommer auf der Autobahn vor !

    Ob das gesund ist / wäre ?

    Bei mir kommt kein Öl unter xW50 rein, da kann mir erzählen wer will.

    Gruß , Carle
     
  4. Adi

    Adi

    Dabei seit:
    16.07.2005
    Beiträge:
    442
    Zustimmungen:
    8
    Auto:
    Corsa OPC
    bei mir kommt nur 5W40 rein und läuft super...
     
  5. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.845
    Zustimmungen:
    3.479
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    unser 180er läuft schon seit wir ihn haben mit 0W-40... ist überhaupt kein Problem :tup
     
  6. #6 500 SEC, 02.02.2008
    500 SEC

    500 SEC Guest

    @carle

    10W-40 reicht vollkommen, sowieso für ein 200er CDI

    Amg empfiehlt 0W-40 und diese Motoren werden bestimmt anders beansprucht wie ein 200er CDI
     
  7. Carle

    Carle

    Dabei seit:
    15.08.2007
    Beiträge:
    418
    Zustimmungen:
    6
    Auto:
    S202 200CDI Automatic
    Verbrauch:
    @500 SEC:
    du hast völlig Recht! meinte ich eigentlich ja auch, denn 50er bekommt man ja eh kaum noch!

    trotzdem graust es mir, wenn ich von 30er Öll lese, das war mal Öl für Winterbetrieb.

    Gruß
     
  8. mentos

    mentos

    Dabei seit:
    27.06.2007
    Beiträge:
    119
    Zustimmungen:
    0
    Auto:
    C200, W202
    Also ich hab jetzt wieder 10W40 drin und die Geräusche sind weg.

    Hab schon befürchtet das ich den Wagen in die Werkstatt stellen muss.
    Bei einer Mercedes-Benz Werkstatt kostet das ja gleich eine Menge Geld.
    Zum Glück funktioniert jetzt wieder alles ganz normal.

    Wegen dem 5W30 Öl hatte der Kettenspanner und die Hydros wohl zu wenig Druck, desshalb das Klappern und Rasseln.

    Was da alles hätte Passieren können!

    Er hat halt auch schon 212.000km drauf...
     
  9. #9 Polarbär, 10.02.2008
    Polarbär

    Polarbär

    Dabei seit:
    04.01.2004
    Beiträge:
    402
    Zustimmungen:
    1
    Auto:
    C 240 T- Modell
    Eigentlich kann das nicht sein. Bei Betriebstemperatur ist es vollkommen egal, ob ein 0W-40, 5W-40 oder ein 10W-40 Öl betrachtet wird. Die Viskosität ist dann bei allen gleich und die Öle verhalten sich identisch. Das kann höchstens bei kaltem Motor eine Rolle spielen.
     
  10. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.845
    Zustimmungen:
    3.479
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Würde ich auch meinen.
    Der FE hatte zwar ein 5W-30 eingefüllt, aber auch hier ist die Viskosität, wenn nichts anderes defekt ist, völlig ausreichend, sonst hätte es MB sicher nicht freigegeben ;)
    Was vielmehr interessant wäre: Was für ein 5W-30 hattest Du denn drin?
    Eines nach ACEA A1 zufällig?
    Diese haben eine abgesenkte HTHS Viskosität, (http://www.motul.de/i/prd/visk.htm)
    eventuell wäre hier die Ursache zu suchen ?(
     
  11. #11 Speedjogy, 10.02.2008
    Speedjogy

    Speedjogy

    Dabei seit:
    12.02.2007
    Beiträge:
    362
    Zustimmungen:
    9
    Auto:
    W 203 C 230 K T, 141 kW
    Hallo,
    genau Polarbär, so verhält sich das Motoröl. Das 0W z.B. ist im kalten Zustand dünnfüssiger als das 10W. Im Betriebszustand ist die Viskosität bei beiden gleich!
    Speedjogy
     
Thema: Probleme mit dem Öl
Besucher kamen mit folgenden Suchen
  1. mercedes viano öl verbrauch? www.mercedes-forum.com

    ,
  2. b 200 cdi 10w40

    ,
  3. W204 10w40 oder 5w30

    ,
  4. w202 umstellung auf dünneres öl,
  5. w204 220 cdi 10 w 40,
  6. Mercedes W202 c240 leckt Öl?,
  7. W203 w10-40,
  8. mb freigabe w202,
  9. w202 verliert öl auf 10w40 umstellen,
  10. c240 motorprobleme nach ölwechsel,
  11. Mercedes Motoröl 10W40,
  12. C200 W202 Ölwechselmenge,
  13. mercedes 5w40 oder 10w40,
  14. w202 motoröl freigabe,
  15. s202 0w40 oder 5w30,
  16. welches motoröl 10w40 ist das beste für mercedes w202 230k,
  17. w202 10w40,
  18. 10w40 öl mercedes,
  19. mercedes w 202 Diesel Baujahr 1995 welches Öl ,
  20. w202 c 240 wie viel oel,
  21. welches motoröl für Mercedes w202 c200,
  22. 5w40 oder 10w40 mercedes,
  23. 10w40 oder 5w30 w203,
  24. öl für mercedes diesel baujahr 1996,
  25. Mercedes 5w30 zu 10w40
Die Seite wird geladen...

Probleme mit dem Öl - Ähnliche Themen

  1. 230 SL 280/300 Mopf2 Probleme/Infos

    SL 280/300 Mopf2 Probleme/Infos: Einen wunscherschönen guten Tag, nun habe ich es endlich vollbracht mich in diesem Forum anzumelden. Grund dafür ist der Kauf meines Mercedes...
  2. GLK220 4Matic Ad Blue Probleme (Nox Sensor Software usw.)

    GLK220 4Matic Ad Blue Probleme (Nox Sensor Software usw.): Hallo zusammen, Ich habe mich im November zum Kauf eines GLK entschieden nach langer Audi Zeit. Ich bin nun beim 13 Werkstatt Besuch und das...
  3. W221 Probleme mit Adblue

    Probleme mit Adblue: Hallo Ich habe einen w221 350CDI bluetech und war eben zum Auslesen bei Mercedes, da meine Motorkontrolllampe angegangen ist. Die meinten, dass...
  4. Probleme beim Abspielen von Audio (Comand) (auch W205)

    Probleme beim Abspielen von Audio (Comand) (auch W205): Hallo Zusammen, Ich fahre seit 10.2019 einen GLC aus 10/2016 mit dem Standard Soundsystem. Es besteht ein Problem mit Soundaussetzern beim...
  5. Probleme Zündschloss w639 Viano

    Probleme Zündschloss w639 Viano: hallo Gemeinde! Ich bin neu hier da ich zum ersten Mal an meinem Viano Bj 2005 ein Problem habe das ich nicht selbst lösen kann....: Seit ein...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden