probleme mit dem schlüssel

Diskutiere probleme mit dem schlüssel im S-,S-Coupé, CL-, CLS-Klasse und Mercedes-Maybach Forum im Bereich Mercedes-Fahrzeuge; mein schlüssel macht zwar die türen auf, aber erkennt die wegfahrsperre nicht.kann nicht mehr starten. ersatzschlüssel funktioniert. kann mir da...

  1. #1 mcquinn, 12.12.2009
    mcquinn

    mcquinn

    Dabei seit:
    22.11.2009
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    s320
    mein schlüssel macht zwar die türen auf, aber erkennt die wegfahrsperre nicht.kann nicht mehr starten. ersatzschlüssel funktioniert.

    kann mir da jemand vielleicht weiterhelfen.(möglichkeit zu codieren???,reparatur????

    es handelt sich um eine w220.würde mich echt freuen!
     
  2. #2 der_dude, 13.12.2009
    der_dude

    der_dude

    Dabei seit:
    23.02.2009
    Beiträge:
    1.131
    Zustimmungen:
    151
    Auto:
    S203 200K + CLK 200 K
    Kennzeichen:
    ich hatte das selbe problem, einen tag bevor wir in den urlaub wollten. der schlüssel machte alle türen auf, nur das automatische entriegeln des
    zündschlosses ging nicht mehr( und das auf einen sonntag). ich habe mir den ersatzschlüssel bringen lassen und der wagen ging problemlos an.
    am montag im urlaubsort bestellte ich einen neuen schlüssel, und alles war wieder schön.neucodierung ging nicht, alaso musste ein neuer her.
    kosten 200 euro inkl. codierung, hat ca. 5 tage gedauert, bis der neue schlüssel da war.
    wie der code aus dem neuen schlüssel verschwunden war, konnte mir bis heute nicht erklärt werden.ebay-schlüssel gehen wohl nicht, weil die nur einmal codiert werden können.
     
Thema:

probleme mit dem schlüssel

Die Seite wird geladen...

probleme mit dem schlüssel - Ähnliche Themen

  1. Vito w639 Probleme mit abs.....

    Vito w639 Probleme mit abs.....: Hallo liebe Mercedes Freunde, Ich hoffe ihr habt eine Antwort auf mein Problem und könnt mir Helfen ich bin mit meinem Latein am Ende Seit...
  2. Probleme mit Comand - macht nach Rückbau kein Mucks!

    Probleme mit Comand - macht nach Rückbau kein Mucks!: Hallo zusammen, mein Problem ist sicherlich nicht spezifisch für den 209er, ich poste es dennoch hier... verschieben lässt es sich immer noch...
  3. W164 420 cdi 722.903 WÜK Probleme

    W164 420 cdi 722.903 WÜK Probleme: Hallo zusammen, ich hoffe ich finde hier jemand der fit mit dem 722.903 getriebe ist. Folgendes Problem: Im kalten Zustand schält die automatik...
  4. W202 C220 Bj 94 Probleme beim Motor starten

    W202 C220 Bj 94 Probleme beim Motor starten: Hallo liebes Mercedes Forum. Bin gestern ins Auto eingestiegen wollte losfahren, drehte den Schlüssel auf stellung 1 und 2 alles wie gewohnt nur...
  5. Vito 638 Bj. 2001 Licht probleme

    Vito 638 Bj. 2001 Licht probleme: Hallo, habe folgende Probleme, nachdem erst das Fernlicht an gebieben ist obwohl nur auf Fahrlicht gestell war. Habe ich festgestellt, das wenn...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden