Probleme mit den ML 55

Diskutiere Probleme mit den ML 55 im AMG Bereich Forum im Bereich Mercedes-Fahrzeuge; Hallo leute , ich habe seid ein paar Tagen mit meinen ML 55 Probleme und zwar : bei gasgeben *anfahren* und bremsen knackt es an der hinteren...

  1. #1 Amg-Ml55, 06.10.2011
    Amg-Ml55

    Amg-Ml55

    Dabei seit:
    25.09.2011
    Beiträge:
    23
    Zustimmungen:
    2
    Auto:
    Ml 55 AMG
    Hallo leute ,



    ich habe seid ein paar Tagen mit meinen ML 55 Probleme und zwar :

    bei gasgeben *anfahren* und bremsen knackt es an der hinteren Achse immer so , manchmal sehr laut !

    Was könnte dies liegen ?????



    LG
     
  2. #2 Mercedes-Jenz, 06.10.2011
    Mercedes-Jenz

    Mercedes-Jenz

    Dabei seit:
    01.12.2007
    Beiträge:
    3.196
    Zustimmungen:
    860
    Auto:
    230E | Unimog U54 Typ 403 | 190D 2.0 | Suzuki NGV 2.0
    Kennzeichen:
    k a
    bw
    v * * * H
    Entweder:
    Antriebswellen
    Differential zu viel Spiel
    Traggelenke oder Achsteile ausgeschlagen
     
  3. #3 Amg-Ml55, 06.10.2011
    Amg-Ml55

    Amg-Ml55

    Dabei seit:
    25.09.2011
    Beiträge:
    23
    Zustimmungen:
    2
    Auto:
    Ml 55 AMG
    ohjeeee



    hoffe das übernimmt die Garantie



    Habe soeine Garantie auf Motor Getriebe und Achsen
     
  4. #4 Mercedes-Jenz, 06.10.2011
    Mercedes-Jenz

    Mercedes-Jenz

    Dabei seit:
    01.12.2007
    Beiträge:
    3.196
    Zustimmungen:
    860
    Auto:
    230E | Unimog U54 Typ 403 | 190D 2.0 | Suzuki NGV 2.0
    Kennzeichen:
    k a
    bw
    v * * * H
    Das ist gut! Dann ab mitm ML zum Händler und Nachschauen lassen.
     
  5. #5 Amg-Ml55, 06.10.2011
    Amg-Ml55

    Amg-Ml55

    Dabei seit:
    25.09.2011
    Beiträge:
    23
    Zustimmungen:
    2
    Auto:
    Ml 55 AMG
    jo das werde ich dann mal machen

    nicht das der da was erfindet was die garantie nicht übernimmt , danke erstmal für die 3 Tips was es sein könnte ^^
     
  6. #6 Atze C280, 08.10.2011
    Atze C280

    Atze C280

    Dabei seit:
    30.01.2002
    Beiträge:
    1.891
    Zustimmungen:
    17
    Auto:
    W202 C280 SPORT DTM EDITION W168 A140 Classic W163 ML350 Inspiration
    Könnten auch die Lager der Drehstabfederung sein. Kommt beim W163 häufig vor.
     
  7. #7 rengier, 12.10.2011
    rengier

    rengier

    Dabei seit:
    21.02.2007
    Beiträge:
    48
    Zustimmungen:
    2
    Auto:
    Mercedes Benz ML 55 AMG (W163MOPF), Mercedes Benz R 500 (V251 I.MOPF), Porsche Carrera S Cabrio (997FL), Porsche Boxster (986FL)
    das metallische "klacken" beim Gasgeben ist bei mir recht dezent. Wurde aber bei beiden Inspektionen (trotz Hinweis meinerseits) nicht als kaputt diagnostiziert. Das Klacken ist ähnlich wie beim Einlegen der Geländeuntersetzung, nur viel leiser (bei offenen Fenster zu hören...)
     
  8. #8 Amg-Ml55, 17.10.2011
    Amg-Ml55

    Amg-Ml55

    Dabei seit:
    25.09.2011
    Beiträge:
    23
    Zustimmungen:
    2
    Auto:
    Ml 55 AMG
    Hallo leute ,



    gestern beim anfahren habe ich meinen linken vorderkat zerschossen , aufeinmal nur ein rasseln !



    Heute in der Werkstatt gewesen um zu prüfen , linke seite voderkat defekt rechte seite wurde schonmal neu gemacht !

    Neuen Kat bestellt 406,50 € geht noch habe mit mehr gerechnet !!

    Dann zum knacken beim ML , dies könnten die Lagerschalen Drehstäbe sein , er will sie fetten oder so meinte er :-) dann ist es damit getan

    der wagen ist un unten ziemlich trocken kein öl nichts zu sehen :-) TOP sagte er

    Dann habe ich seid heute das Problem mit der LOW Range lampe , auch behoben hatte immer geleuchtet beim starten also hebel auf N gestellt Low range an und aus gemacht das ganze 3 mal und siehe da es ist wieder alles okay !

    Hoffe das ich nicht wieder was neues zu bemängeln habe :-(



    LG
     
  9. #9 Mercedes-Jenz, 17.10.2011
    Mercedes-Jenz

    Mercedes-Jenz

    Dabei seit:
    01.12.2007
    Beiträge:
    3.196
    Zustimmungen:
    860
    Auto:
    230E | Unimog U54 Typ 403 | 190D 2.0 | Suzuki NGV 2.0
    Kennzeichen:
    k a
    bw
    v * * * H
    Jo, das Stellmotorchen für den Low Range bereich ist bekannt gerne mal Probleme zu machen. An deiner Stelle würd ich langsam aber sicher en bissl Ausschau nach nem Ersatzt Motor halten. Die sind m.M. nach unterdimensioniert. Es wurden schon öfters die dinger ern.
     
  10. #10 Amg-Ml55, 17.10.2011
    Amg-Ml55

    Amg-Ml55

    Dabei seit:
    25.09.2011
    Beiträge:
    23
    Zustimmungen:
    2
    Auto:
    Ml 55 AMG
    ersatzteile für den wagen zu bekommen ist echt ne qual :-)

    schaue immer fast täglich was man kaufen könnte aber nööööööö nichts dabei ^^

    low range stellmotor heisst der ?
     
Thema: Probleme mit den ML 55
Besucher kamen mit folgenden Suchen
  1. ml 55 amg probleme

    ,
  2. mercedes ml 55 amg probleme

    ,
  3. ML 55 AMG rennkat

    ,
  4. ml 55 amg kat,
  5. mercedes ml55 knacken,
  6. Ml 55 amg Motor Probleme ,
  7. mercedes-benz ml 55 amg probleme
Die Seite wird geladen...

Probleme mit den ML 55 - Ähnliche Themen

  1. W203 Aussentemperatursensor Probleme

    W203 Aussentemperatursensor Probleme: Hallo zusammen. Vielleicht wird mir hier geholfen. Seit einigen Tagen zeigt mein Benno (C180) eine Aussentemperatur von 85 Grad an. Dadurch...
  2. E250 CGI M271 evo Probleme nach Steuerkettentausch

    E250 CGI M271 evo Probleme nach Steuerkettentausch: Hallo zusammen, mein Name ist Nico und ich wohne in der Nähe von Stuttgart. Im Mai diesen Jahres habe ich ein E250 CGI Coupe aus dem Baujahr 2010...
  3. GLC 250 Probleme mit der Rückfahrkamera

    GLC 250 Probleme mit der Rückfahrkamera: Erst mal ein Hallo ins Forum! Seit Kurzem habe ich das Problem das die Rückfahrkamera bei jedem Stop z.B. an der Ampel und bei langsamem Fahren...
  4. Vito 638 Probleme Klima Heizung Drezahlmesser

    Vito 638 Probleme Klima Heizung Drezahlmesser: Hallo, Habe Vito 110 d 98 PS EZ 1996. Habe folgenden Ausfall gleichzeitig : Klimakompressor springt nicht mehr an Heizung heizt immer volle...
  5. ML 63 AMG / M157 / Orgelt zu lange beim Starten

    ML 63 AMG / M157 / Orgelt zu lange beim Starten: Hallo, Fahre ein Mercedes ML 63 AMG 5.5 Bi-Turbo (W166) Bj: 2012, KM: 135.000 km Egal wann ich starte ob er warm ist oder kalt er orgelt...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden