Probleme mit den ML 55

Diskutiere Probleme mit den ML 55 im AMG Bereich Forum im Bereich Mercedes-Fahrzeuge; Hallo leute , ich habe seid ein paar Tagen mit meinen ML 55 Probleme und zwar : bei gasgeben *anfahren* und bremsen knackt es an der hinteren...

  1. #1 Amg-Ml55, 06.10.2011
    Amg-Ml55

    Amg-Ml55

    Dabei seit:
    25.09.2011
    Beiträge:
    23
    Zustimmungen:
    2
    Auto:
    Ml 55 AMG
    Hallo leute ,



    ich habe seid ein paar Tagen mit meinen ML 55 Probleme und zwar :

    bei gasgeben *anfahren* und bremsen knackt es an der hinteren Achse immer so , manchmal sehr laut !

    Was könnte dies liegen ?????



    LG
     
  2. #2 Mercedes-Jenz, 06.10.2011
    Mercedes-Jenz

    Mercedes-Jenz

    Dabei seit:
    01.12.2007
    Beiträge:
    3.196
    Zustimmungen:
    861
    Auto:
    230E | Unimog U54 Typ 403 | 190D 2.0 | Suzuki NGV 2.0
    Kennzeichen:
    k a
    bw
    v * * * H
    Entweder:
    Antriebswellen
    Differential zu viel Spiel
    Traggelenke oder Achsteile ausgeschlagen
     
  3. #3 Amg-Ml55, 06.10.2011
    Amg-Ml55

    Amg-Ml55

    Dabei seit:
    25.09.2011
    Beiträge:
    23
    Zustimmungen:
    2
    Auto:
    Ml 55 AMG
    ohjeeee



    hoffe das übernimmt die Garantie



    Habe soeine Garantie auf Motor Getriebe und Achsen
     
  4. #4 Mercedes-Jenz, 06.10.2011
    Mercedes-Jenz

    Mercedes-Jenz

    Dabei seit:
    01.12.2007
    Beiträge:
    3.196
    Zustimmungen:
    861
    Auto:
    230E | Unimog U54 Typ 403 | 190D 2.0 | Suzuki NGV 2.0
    Kennzeichen:
    k a
    bw
    v * * * H
    Das ist gut! Dann ab mitm ML zum Händler und Nachschauen lassen.
     
  5. #5 Amg-Ml55, 06.10.2011
    Amg-Ml55

    Amg-Ml55

    Dabei seit:
    25.09.2011
    Beiträge:
    23
    Zustimmungen:
    2
    Auto:
    Ml 55 AMG
    jo das werde ich dann mal machen

    nicht das der da was erfindet was die garantie nicht übernimmt , danke erstmal für die 3 Tips was es sein könnte ^^
     
  6. #6 Atze C280, 08.10.2011
    Atze C280

    Atze C280

    Dabei seit:
    30.01.2002
    Beiträge:
    1.891
    Zustimmungen:
    17
    Auto:
    W202 C280 SPORT DTM EDITION W168 A140 Classic W163 ML350 Inspiration
    Könnten auch die Lager der Drehstabfederung sein. Kommt beim W163 häufig vor.
     
  7. #7 rengier, 12.10.2011
    rengier

    rengier

    Dabei seit:
    21.02.2007
    Beiträge:
    48
    Zustimmungen:
    2
    Auto:
    Mercedes Benz ML 55 AMG (W163MOPF), Mercedes Benz R 500 (V251 I.MOPF), Porsche Carrera S Cabrio (997FL), Porsche Boxster (986FL)
    das metallische "klacken" beim Gasgeben ist bei mir recht dezent. Wurde aber bei beiden Inspektionen (trotz Hinweis meinerseits) nicht als kaputt diagnostiziert. Das Klacken ist ähnlich wie beim Einlegen der Geländeuntersetzung, nur viel leiser (bei offenen Fenster zu hören...)
     
  8. #8 Amg-Ml55, 17.10.2011
    Amg-Ml55

    Amg-Ml55

    Dabei seit:
    25.09.2011
    Beiträge:
    23
    Zustimmungen:
    2
    Auto:
    Ml 55 AMG
    Hallo leute ,



    gestern beim anfahren habe ich meinen linken vorderkat zerschossen , aufeinmal nur ein rasseln !



    Heute in der Werkstatt gewesen um zu prüfen , linke seite voderkat defekt rechte seite wurde schonmal neu gemacht !

    Neuen Kat bestellt 406,50 € geht noch habe mit mehr gerechnet !!

    Dann zum knacken beim ML , dies könnten die Lagerschalen Drehstäbe sein , er will sie fetten oder so meinte er :-) dann ist es damit getan

    der wagen ist un unten ziemlich trocken kein öl nichts zu sehen :-) TOP sagte er

    Dann habe ich seid heute das Problem mit der LOW Range lampe , auch behoben hatte immer geleuchtet beim starten also hebel auf N gestellt Low range an und aus gemacht das ganze 3 mal und siehe da es ist wieder alles okay !

    Hoffe das ich nicht wieder was neues zu bemängeln habe :-(



    LG
     
  9. #9 Mercedes-Jenz, 17.10.2011
    Mercedes-Jenz

    Mercedes-Jenz

    Dabei seit:
    01.12.2007
    Beiträge:
    3.196
    Zustimmungen:
    861
    Auto:
    230E | Unimog U54 Typ 403 | 190D 2.0 | Suzuki NGV 2.0
    Kennzeichen:
    k a
    bw
    v * * * H
    Jo, das Stellmotorchen für den Low Range bereich ist bekannt gerne mal Probleme zu machen. An deiner Stelle würd ich langsam aber sicher en bissl Ausschau nach nem Ersatzt Motor halten. Die sind m.M. nach unterdimensioniert. Es wurden schon öfters die dinger ern.
     
  10. #10 Amg-Ml55, 17.10.2011
    Amg-Ml55

    Amg-Ml55

    Dabei seit:
    25.09.2011
    Beiträge:
    23
    Zustimmungen:
    2
    Auto:
    Ml 55 AMG
    ersatzteile für den wagen zu bekommen ist echt ne qual :-)

    schaue immer fast täglich was man kaufen könnte aber nööööööö nichts dabei ^^

    low range stellmotor heisst der ?
     
Thema: Probleme mit den ML 55
Besucher kamen mit folgenden Suchen
  1. ml 55 amg probleme

    ,
  2. mercedes ml 55 amg probleme

    ,
  3. ML 55 AMG rennkat

    ,
  4. ml 55 amg kat,
  5. mercedes ml55 knacken,
  6. Ml 55 amg Motor Probleme ,
  7. mercedes-benz ml 55 amg probleme
Die Seite wird geladen...

Probleme mit den ML 55 - Ähnliche Themen

  1. ML 350 W 163 läuft im Stand nicht rund.

    ML 350 W 163 läuft im Stand nicht rund.: Hallo Leute, möchte mich kurz vorstellen, mein Name ist Thomas und ich komme aus dem Saarland. Ich habe ein kleines Problem mit meinem ML 350 W...
  2. ML 350 4 M, W164 Hecktürverkleidung abbauen ?

    ML 350 4 M, W164 Hecktürverkleidung abbauen ?: Gibt es beim Abbau der Hecktürverkleidung einen speziellen Trick, mit dem Klammern lösen funktioniert es nicht, es muß noch irgendwo eine...
  3. Scheibenwischwasser probleme

    Scheibenwischwasser probleme: Ich habe den Wagen vor 3 Woche gekauft, und habe gemärkt das keine Wischwasser raus kommt . Heute habe ich sicherung angeschaut Alles heille ich...
  4. Probleme nach Einbau von neuem Endschalldämpfer (200 CDI)

    Probleme nach Einbau von neuem Endschalldämpfer (200 CDI): Hallo zusammen! Nun hat sich doch der erste originale Endschalldämpfer an meinem S203 (200CDI T, 2006er) durch Rost verabschiedet. Ich hab dann...
  5. Probleme mit Start w204 c200 CDI Automatik ,Diesel

    Probleme mit Start w204 c200 CDI Automatik ,Diesel: Guten Abend liebes Community, bin ein Besitzer von einer C-Klasse ,es handelt sich um ein C200 CDI w204 ,Baujahr 2011 . Diesel ,Automatik . Das...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden