W126 Probleme mit der Automatik - Kein Vortrieb

Diskutiere Probleme mit der Automatik - Kein Vortrieb im S-,S-Coupé, CL-, CLS-Klasse und Mercedes-Maybach Forum im Bereich Mercedes-Fahrzeuge; Guten Tag, ich bin Besitzer eines 500sec Bj.87 und habe seit gestern folgendes Problem. Rückwärtsgang, D,3 und 2 bringen nur spät, im höheren...

  1. #1 Zenit-N, 27.01.2010
    Zenit-N

    Zenit-N

    Dabei seit:
    27.01.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Auto:
    W126 500sec
    Guten Tag, ich bin Besitzer eines 500sec Bj.87 und habe seit gestern folgendes Problem. Rückwärtsgang, D,3 und 2 bringen nur spät, im höheren Drehzahlbereich um die 3000U/min, Umsetzung in Bewegung. Schaltsequenz wird nicht mehr erkannt, wenn dann beim Kickdown, sehr spät und zäh. Habe zuvor einen leichten Ölmangel des Getriebes festgestellt, diesen auch direkt behoben. Habe heute eine 30Km lange Fahrt absolviert in der ich wegen Problemen wie, kein Schaltvorgang, keine Kraftübertragung nicht abschließen konnte, da das Fahrzeugnach möglichem auf Temperaturbringen kurz vor Ende nicht mehr von der Stelle kam, die Umsetzung in Bewegung war gleich Null. Der Gruch von Öl war deutlich wahrzunehmen. Nach einer kurzen Verschnaufpause, habe ich versucht das Auto erneut in Bewegung zu bringen, dies war jedoch nur minimal möglich. Es war wieder nur möglich das Auto bei hoher Motordrehzahl in Bewegung zu bringen bzw zu halten. Danke im voraus
     
  2. #2 Alter Schwede75, 27.01.2010
    Alter Schwede75

    Alter Schwede75

    Dabei seit:
    11.08.2009
    Beiträge:
    200
    Zustimmungen:
    2
    Auto:
    C230 - 202, C 200 Sportcoupe / CLC
    Servus,
    was zeigt der Ölmeßstab an (wenn der Motor läuft) ?
    Schau auch noch nach ob er Öl verliert !
    M. f. G. Alter Schwede 75 :prost
     
  3. #3 Zenit-N, 28.01.2010
    Zenit-N

    Zenit-N

    Dabei seit:
    27.01.2010
    Beiträge:
    2
    Zustimmungen:
    0
    Auto:
    W126 500sec
    Habe gerade nach gesehen, unter dem Auto befand sich eine doch schon sehr beachtlich große Öllache. Wird wohl Zeit den Wagen, in seinem jetzigen Zustand, zu verkaufen. Danke für die Antwort! MfG
     
  4. #4 Alter Schwede75, 28.01.2010
    Alter Schwede75

    Alter Schwede75

    Dabei seit:
    11.08.2009
    Beiträge:
    200
    Zustimmungen:
    2
    Auto:
    C230 - 202, C 200 Sportcoupe / CLC
    Servus,
    kann auch nur die Ölwannendichtung sein !
    Brauchst ihn ja nicht gleich verkaufen !
    M. f. G. Alter Schwede 75 :prost
     
Thema: Probleme mit der Automatik - Kein Vortrieb
Besucher kamen mit folgenden Suchen
  1. w126 automatikgetriebe kein vortrieb mehr

    ,
  2. w126 automatikgetriebe probleme

    ,
  3. mercedes w126 automatikgetriebe probleme

Die Seite wird geladen...

Probleme mit der Automatik - Kein Vortrieb - Ähnliche Themen

  1. Getriebe oder Kupplung - Probleme Mercedes Benz 407 D

    Getriebe oder Kupplung - Probleme Mercedes Benz 407 D: Hallo liebes Forum, ich benötige eure qualifizierte Hilfe! Wir haben dieses Jahr in sechs monatiger Ausbauarbeit einen Oldtimer Düsseldorfer 407...
  2. Probleme Kraftstoffdruck

    Probleme Kraftstoffdruck: Hallo zusammen, ich bin neu in diesem Forum und grüße Euch ganz herzlich :-) Habe eine C-Klasse W204 mit dem OM646 Motor und 170 PS BJ 2009 mit...
  3. Seltsame Probleme mit AMG Menü (Codiert)

    Seltsame Probleme mit AMG Menü (Codiert): Mahlzeit, hier mein erster Eintrag im Forum und gleich eine doofe Frage. Ich habe mir privat von jemanden bei meinem C400 T (S205 Mopf). Das AMG...
  4. Abgastempertursensor 1 gewechselt trotzdem Probleme

    Abgastempertursensor 1 gewechselt trotzdem Probleme: Mir ging vor paar Tagen die Motorkontrollleuchte an. Der Wagen war nicht im Notlauf jedoch hatte er nicht mehr die volle Kraft wenn ich mal...
  5. C320 geht bei Kickdown in die Knie / Elektronik Probleme

    C320 geht bei Kickdown in die Knie / Elektronik Probleme: Mahlzeit, Ihr kennts ja.... ich bin am Rande der Verzweiflung. bla bla. Hab mir vor 2 Wochen einen kleinen Traum erfüllt und hab mir einen C320...