Probleme mit der Leistung

Diskutiere Probleme mit der Leistung im W203 / S203 Forum im Bereich C-Klasse; Hallo, undzwar geht es um meinen c200k baujahr 11/2000 153tkm. ab und zu ist es so das nach 20-30% des gaspedals keine leistung mehr da...

  1. #1 Kartal41, 03.03.2010
    Kartal41

    Kartal41

    Dabei seit:
    25.01.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Auto:
    W203 C200 Kompressor
    Hallo,

    undzwar geht es um meinen c200k baujahr 11/2000 153tkm.

    ab und zu ist es so das nach 20-30% des gaspedals keine leistung mehr da ist...auch aus und anmachen macht dann kein unterschied...erst nach längerem stehen bzw am nächsten tag ist das problem nicht mehr da

    MKL bleibt aus...

    woran kann das liegen !?

    MfG
     
  2. Mannny

    Mannny

    Dabei seit:
    05.08.2004
    Beiträge:
    673
    Zustimmungen:
    43
    Auto:
    2007 C 230 Sport
    Dumme frage, funktioniert die wenn du die zuendung anmachst?
     
  3. #3 Kartal41, 04.03.2010
    Kartal41

    Kartal41

    Dabei seit:
    25.01.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Auto:
    W203 C200 Kompressor
    :) ja tut sie
     
  4. #4 Kartal41, 04.03.2010
    Kartal41

    Kartal41

    Dabei seit:
    25.01.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Auto:
    W203 C200 Kompressor
    keiner ne idee ?!
     
  5. Mannny

    Mannny

    Dabei seit:
    05.08.2004
    Beiträge:
    673
    Zustimmungen:
    43
    Auto:
    2007 C 230 Sport
    Vieleicht waere es doch wert den fehlerspeicher bei M-B auslesen zu lassen. ;)
     
  6. #6 Kartal41, 05.03.2010
    Kartal41

    Kartal41

    Dabei seit:
    25.01.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Auto:
    W203 C200 Kompressor
    wie denn wenn kein fehlerspeicher vorhanden ist bzw. die MKL aus ist
     
  7. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    22.597
    Zustimmungen:
    3.771
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    das ist falsch.
    die MIL leuchtet nur bei bestimmten Fehlern.
    Ich würde auf einen Fehler in der Umluftklappensteuerung tippen. Kann aber natürlich viele Ursachen haben.
     
  8. #8 Samson01, 05.03.2010
    Samson01

    Samson01

    Dabei seit:
    11.09.2004
    Beiträge:
    6.666
    Zustimmungen:
    25
    Auto:
    W203 200 CDI - Sonderedition oR-foP
    Wie kommst Du auf die Idee, dass das Auto keinen Fehlerspeicher hat?
     
  9. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    22.597
    Zustimmungen:
    3.771
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Er denkt, dass nur ein Fehler abgelegt ist, wenn die MIL auch zumindest geleuchtet hat. Das ist aber falsch.
     
  10. #10 Kartal41, 06.03.2010
    Kartal41

    Kartal41

    Dabei seit:
    25.01.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Auto:
    W203 C200 Kompressor
    habe heute beim freundlichen angerufen um einen termin fürs auslesen machen zu lassen..



    kosten 50 euro und es gibt keine garantie das der fehler festgestellt werden kann da es einzelne bauteile sein könnten..



    seit wann kostet fehler auslesen 50 € `??? ich habe vor kurzem doch noch 15 € bezahlt...



    wie sieht es denn bei bosch aus? können die auch genau wie mercedes auslesen ?
     
  11. #11 Daniel2002, 06.03.2010
    Daniel2002

    Daniel2002

    Dabei seit:
    01.11.2007
    Beiträge:
    127
    Zustimmungen:
    14
    einfach vorbeifahren, wenn wenig los ist und fragen (freundlich!). Ich hab noch nie was fürs Auslesen bezahlt, außer Kaffeekasse natürlich.

    Gruß
    Daniel
     
  12. Benz88

    Benz88

    Dabei seit:
    02.03.2010
    Beiträge:
    30
    Zustimmungen:
    0
    Auto:
    Mercedes c-klasse sportcoupe cl203
    hatte ma das gleich problem bei meinem sportcoupe, bei mir war es irgendein sensor :)
     
  13. #13 Samson01, 06.03.2010
    Samson01

    Samson01

    Dabei seit:
    11.09.2004
    Beiträge:
    6.666
    Zustimmungen:
    25
    Auto:
    W203 200 CDI - Sonderedition oR-foP
    Da musst Du nicht uns, sondern die Werkstatt fragen.
    Jede Arbeit ist ihres Lohnes wert. Ist doch ein gewisser Aufwand vonnöten.
    Würden die alles kostenlos machen, wären die schnell pleite.
    Arbeitest Du auch ohne oder zu Minilohn?
     
  14. #14 Kartal41, 06.03.2010
    Kartal41

    Kartal41

    Dabei seit:
    25.01.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Auto:
    W203 C200 Kompressor
    ich sage nicht das die es umsont machen sollen...aber für etwas 50 euro bezahlen wofür ich vorkurzem noch 15 bezahlt habe ist schon heftig...umsonst machen die nix bevor ich da kein auto kaufe..
     
  15. #15 Samson01, 06.03.2010
    Samson01

    Samson01

    Dabei seit:
    11.09.2004
    Beiträge:
    6.666
    Zustimmungen:
    25
    Auto:
    W203 200 CDI - Sonderedition oR-foP
    1. zweimal editieren macht keinen Sinn
    2. wenn die das umsonst machen würden, wäre das wohl auch nicht recht. Meinst wohl kostenlos. Da gibt es so feine Unterschiede.
     
  16. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    22.597
    Zustimmungen:
    3.771
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    50€ ist zu viel. Kurztest sind [email protected] ca. 10€.
    Weitere DIagnose kostet ggf. extra.
    Manche verbuchens auch unter Service und verrechnen nichts.
     
  17. #17 Kartal41, 06.03.2010
    Kartal41

    Kartal41

    Dabei seit:
    25.01.2010
    Beiträge:
    11
    Zustimmungen:
    0
    Auto:
    W203 C200 Kompressor
    was erzählst du hier...wenn du keine ahnung hast dann schreib am besten nix...beiträge sammeln kannste woanders
     
Thema:

Probleme mit der Leistung

Die Seite wird geladen...

Probleme mit der Leistung - Ähnliche Themen

  1. Probleme im ACS System

    Probleme im ACS System: Hallo liebe Mitglieder im Forum, mein ML 350 aus 11.2011, hat ein Problem, das Fahrzeug ist mit Luftfederung und dem Active Curve System ACS...
  2. Start/Stop Probleme A200 W176

    Start/Stop Probleme A200 W176: Hallo zusammen, Mein Auto war vor kurzem in der Mercedes Werkstatt da der Fehler Lenkunterstützung ausgefallen kam. Mercedes hat das Steuergerät...
  3. Probleme mit dem Audio 20 - keine Medien lesbar

    Probleme mit dem Audio 20 - keine Medien lesbar: Hallo zusammen, ich benötige einmal euer Expertenwissen. Seit kurzer Zeit fahre ich einen V250 und habe (von Anfang an) ein Problem mit dem Audio...
  4. Probleme des W164

    Probleme des W164: Hallo zusammen, erstmal ein Kompliment, tolles Forum! Ich interessiere mich für die ML Klasse W164, Bj 2006 - 2011. Die Autos, für die ich mich...
  5. 169 Probleme bei Innenspiegel w169

    Probleme bei Innenspiegel w169: Hallo, bin neu im Forum und brauche eure Hilfe, habe gestern den Innenspiegel von meinem A150 ab gemacht und kriege es nicht wieder dran. Bin für...