Probleme mit der Standheizung

Diskutiere Probleme mit der Standheizung im V-Klasse, Vito & Viano Forum im Bereich Mercedes-Fahrzeuge; Hallo, Ich habe einen 2012er Vito Diesel V6. Seit wenigen Tagen bemerke ich, dass etwas mit der Standheizung nicht stimmt. Jeden Morgen gehe ich...

  1. #1 Thomas B., 19.12.2012
    Thomas B.

    Thomas B.

    Dabei seit:
    19.12.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Auto:
    Vito V6 Bauj.2012
    Hallo,

    Ich habe einen 2012er Vito Diesel V6.
    Seit wenigen Tagen bemerke ich, dass etwas mit der Standheizung nicht stimmt.
    Jeden Morgen gehe ich zum Auto und drücke den Schalter für die Standheizung.
    Eine halbe Stunde später ist dann alles schön warm.

    Seit einigen Tagen funktioniert das aber nicht.
    Die Zündunk tackert kurz und ein Surren aus dem Motorraum (wasserpumpe) ertönt,
    Das Gebläse der Lüftung läuft auch.

    Nach ca. 10min geht dann das Gebläse der Lüftung wieder aus.
    Das Surren aus dem Motorraum geht aber weiter.

    Der Wagen hat gerade mal 8000km gelaufen.
    Was kann da defekt sein ?


    Was kann da defekt sein.
    Der gerade
     
  2. #2 Hans Wurst, 19.12.2012
    Hans Wurst

    Hans Wurst

    Dabei seit:
    02.04.2012
    Beiträge:
    117
    Zustimmungen:
    28
    Auto:
    C200 CDI w203 Mod 2007
    Bei dem Baujahr eigendlich recht uninteressant ;) Zurueck zur Werkstatt und in Ordnung bringen lassen. Du hast doch Garantie.
     
  3. #3 Wurzel1966, 19.12.2012
    Wurzel1966

    Wurzel1966

    Dabei seit:
    27.12.2007
    Beiträge:
    3.781
    Zustimmungen:
    722
    Auto:
    S124-300TE ; R170-230 Komp. ; W211-E 300 BlueTec ; W211-E55 AMG
    Kennzeichen:
    h d
    bw
    i s * * *
    h d
    bw
    i s * * *
    h d
    bw
    i s * * *
    h d
    bw
    i s 1 9 6 6
    Moin

    Wenn das Fzg. noch Garantie hat,solltest Du deinen Händler/NDL aufsuchen,ansonsten mal zu einem Boschdienst und die Heizung Auslesen lassen.
    Es gibt zuviele möglichkeiten warum die Standheizung in den Störmodus wechselt (Flammwächter,Glühstift,Kraftstoffpumpe).

    Das tackern das Du hörst ist die Kraftstoffpumpe der Standheizung.
    Das Surren das Du hörst ist das Brennluftgebläse der Standheizung.

    Das Brennluftgebläse läuft immer etwas nach damit Restgas-und abgase aus der Brennkammer gelangen.
     
  4. #4 Thomas B., 19.12.2012
    Thomas B.

    Thomas B.

    Dabei seit:
    19.12.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Auto:
    Vito V6 Bauj.2012
    Beruflich habe ich leider nicht immer die Zeit ständig nach Mercedes zu fahren, wenn es doch möglich ist, gewisse Dinge im Vorfeld zu beleuchten.

    Außerdem steht Weihnachten vor der Tür und Termine bei Mercedes gibt es momentan nicht.

    Evtl. ist ja nur eine Kleinigkeit, die ich vielleicht selbst beheben kann.

    Sicherung Heizung habe ich überprüft, oder gibt es noch weitere Sicherungen für die Standheizung ?

    Als Heizungsbauer ist man ja neugierig was es ist.

    Also, Pumpe Kühlwasser surrt, Gebläse Lüftung (Luftaustrittsdüsen Armaturenbrett)läuft auf Stufe 1 und die Standheizung ist absolut tod.

    An der Standheizung läuft momentan absolut nichts, kein tackern, kein Gebläse, einfach nichts !

    Grüße
     
  5. #5 Wurzel1966, 19.12.2012
    Wurzel1966

    Wurzel1966

    Dabei seit:
    27.12.2007
    Beiträge:
    3.781
    Zustimmungen:
    722
    Auto:
    S124-300TE ; R170-230 Komp. ; W211-E 300 BlueTec ; W211-E55 AMG
    Kennzeichen:
    h d
    bw
    i s * * *
    h d
    bw
    i s * * *
    h d
    bw
    i s * * *
    h d
    bw
    i s 1 9 6 6
    Nach einigen erfolglosen Versuchen die Heizung zu starten,wird diese komplett gesperrt und läßt sich nur durch ein komplett Stromlos machen entsperren.
    Dies geschieht nicht durch ziehen der entsprechender Sicherung,sondern durch ziehen des Relais am SAM Fond.

    Wie gesagt es gibt zuviele möglichkeiten warum die Heizung im Störmodus ist.

    Du hörst in der Regel zuerst ein Tackern (Kraftstoffpumpe),wenn diese kein/nicht genügend Kraftstoff fördert schaltet die Heizungssteuerung ab.
    Das zweite das Du hörst ist,daß Brennluftgebläse (Surren).Diese läuft immer vor und nach der Zündung des Gemischs (zuerst um genügend Brennluft zu haben und nach dem Abschalten um Restgase/Restabgase aus der Brennkammer zu bekommen).
    Diese 2 Parameter (Brennluft,Kraftstoff) werden nicht gemessen sondern laufen zeitbedingt ab,nach einem gewissen Zeitablauf schaltet dann der Glühstift zu und sollte das Gemisch entzünden.
    Geschieht dies nicht,meldet es der Flammwächter und die Heizung schaltet ab.Geschieht dies mehrfach hintereinander wird die Heizung verrriegelt (Dauerhaft abgeschaltet) und läßt sich erst wieder durch ein komplettes Stromlos machen Entriegeln.

    Warum die Heizung jetzt nicht startet kann an mehreren Dingen liegen.
    Kraftstoffpumpe fördert nicht/nicht genug = Brennvorgang wird nicht gestartet = Flammwächter löst aus.
    Glühstift entzündet nicht das Gemisch= Flammwächter löst aus.
    Flammwächter gibt kein Signal = Steuerung schaltet ab.
    Steuerung (Platine) selbst defekt = unplausible Signale = Heizung schaltet ab.

    Die neueren Heizungen (ab ThermoTop) lassen sich nicht so einfach checken,da ihre Bauteile im inneren der Heizung sind.Darum sollte die Heizung selbst Ausgelesen werden (dazu gibt's von Webasto extra eine Software).
    Ein reparieren der Heizungen scheitert meist auch daran,daß die Heizung selbst durch Spritzwasser so vergammelt ist,daß sich keine Schrauben löst.Darum wird meist die komplette Heizeinheit getauscht.
     
  6. #6 Thomas B., 19.12.2012
    Thomas B.

    Thomas B.

    Dabei seit:
    19.12.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Auto:
    Vito V6 Bauj.2012
    Super Danke, daß ist doch mal ne Antwort.

    Als Heizungsbauer kenne ich natürlich den Startablauf eines normalen Ölbrenners, der ja dem der Standheizung recht ähnlich sieht.

    Da ich also so kurz vor den Feiertagen und dem Jahreswechsel keinen Werkstattermin bekomme, werde ich mir also selbst helfen müssen.

    Natürlich unter Berücksichtigung der Garantiebedingungen.

    D.h. stromlos machen und den Ablauf des Startvorganges beobachten um daraus zu schließen woran es hapert.

    Mit gezielten Hinweisen wird es der Werkstatt dann auch leichter fallen die Störungsursache zu finden.

    Was ist denn ein SAM Fond ? Welches Relais ?

    Grüße
     
  7. #7 Wurzel1966, 19.12.2012
    Wurzel1966

    Wurzel1966

    Dabei seit:
    27.12.2007
    Beiträge:
    3.781
    Zustimmungen:
    722
    Auto:
    S124-300TE ; R170-230 Komp. ; W211-E 300 BlueTec ; W211-E55 AMG
    Kennzeichen:
    h d
    bw
    i s * * *
    h d
    bw
    i s * * *
    h d
    bw
    i s * * *
    h d
    bw
    i s 1 9 6 6
    SAM Fond ist der Sicherungs und Relaisträger der im Heckbereich verbaut ist.
    Auf dem Relais für die Standheizung steht normalerweise "STH" oder "Standheizung" drauf.
    Du wirst auch eine Sicherung im normalen Sicherungskasten für die Standheizung finden.Nur diese brauchst Du nicht ziehen ! Damit erreichst Du nichts,da die Heizung noch über die anderen zugeordneten Bauteile eine Steuerspannung erhält und damit nicht komplett Stromlos ist.
    Eine andere Möglichkeit wäre direkt an der Heizung,durch abziehen der Stecker die Heizung Stromlos zu bekommen (ABER nicht ratsam,da die Steckr meist gammelig sind und dann abreissen).
     
  8. #8 Thomas B., 19.12.2012
    Thomas B.

    Thomas B.

    Dabei seit:
    19.12.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Auto:
    Vito V6 Bauj.2012
    Hallo,

    Also, ich habe gerade mal vorne unter der Motorhabe den Deckel des gesamten Sicherung und Relaisblocks geöffnet und das Eberspächer Relais für einige Sekunden rausgenommen.

    Nun, die Heizung startet und jault wie ein alter Hund.

    Vom Geräusch her schein die Flamme abzuheben (falsches Gemisch)

    5min ist die Heizung gelaufen und hat gequalmt wie sonst was und gejault.

    Dann ist Sie wieder ausgegangen und läßt sich nun auch nach Ziehen des Relais überhaupt nicht mehr starten.

    Muß wohl doch in die Werkstatt.

    Trotzdem Danke für die Hilfe und die Erklärung. Super !!!
     
  9. #9 Wurzel1966, 20.12.2012
    Wurzel1966

    Wurzel1966

    Dabei seit:
    27.12.2007
    Beiträge:
    3.781
    Zustimmungen:
    722
    Auto:
    S124-300TE ; R170-230 Komp. ; W211-E 300 BlueTec ; W211-E55 AMG
    Kennzeichen:
    h d
    bw
    i s * * *
    h d
    bw
    i s * * *
    h d
    bw
    i s * * *
    h d
    bw
    i s 1 9 6 6
    Das hört sich danach an,als ob sich das Brennluftgebläse verabschiedet hat.
    Der Qualm kommt einerseits daher das sich noch Brennstoff in der Brennkammer befunden hatte (die voran gegangenen Startversuche) und zweitens (wahrscheinlich) daher das sich die Innereien das Ansaugschalldämpfers im Brennluftgebläse festgesetzt haben.
    Im Schalldämpfer befindet sich ein grobporiger Kunststoff,der je nach entfernung zur heizung (und damit der Temperatur),sich beginnt Aufzulösen.Die Überreste saugt dann das Brennluftgebläse an,wo es dann Abkühlt und das Gebläse verklebt (daher dann meist auch das gequitsche).

    So sind zu 90% meine Erfahrungen mit Webasto-Heizungen.
     
  10. #10 Thomas B., 20.12.2012
    Thomas B.

    Thomas B.

    Dabei seit:
    19.12.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Auto:
    Vito V6 Bauj.2012
    Na dann bin ich mal gespannt was jetzt mal wieder los ist.

    Es ist unser 2ter Vito Firmenwagen.

    Der erste ist mitlerweile 6 Jahre in der Firma und war über 11mal wegen diverser elektr. Probleme in der Werkstatt.

    Der jetzige ist gerade mal 6Monate alt und hat auch schon diverse Probleme.

    Einer der zwei Schlüssel hat ein Tastenproblem. Ab- und zu reagiert der Knopf nicht und der Wagen bleibt zu.

    Im Heckklappenbereich hebt sich der Decklack im Pfalzbereich und wirft Bläschen.

    Automatik brummt und vibriert in bestimmten Drehzahlbereichen.

    Autoradio LineIn Eingang so leise daß er nicht zu gebrauchen ist.

    Und jedesmal wird man mehrmals in die Werkstatt gebeten. Erst zum kucken, dann zum bringen, zum Abholen, zum Material bestellen, zum nachbessern, ach weiß ich ...

    Dann haben die keinen Leihwagen, d.h. alles Material raus und nach der Rep. wieder einräumen.

    Ach was jammere ich ? Sche... Technik

    Grüße
     
  11. #11 Steffen Senf, 25.02.2013
    Steffen Senf

    Steffen Senf

    Dabei seit:
    25.02.2013
    Beiträge:
    1
    Zustimmungen:
    0
    Auto:
    Viano 3.0 CDI Bj 12/2012
    Hallo,

    ich habe einen neuen Viano 3.0 CDI, Bj 12/2012 und genau das gleiche Problem mit der Standheizung. (wie dieser Thread eröffnet wurde)
    Mein Fahrzeug hat erst 5000km runter und meine Werkstatt bekommt es seit 6 Wochen nicht in den Griff.

    Gibt es den inzwischen einen Lösungsvorschlag?
    Die Standheizung tuckert und surrt. Der Innenraum bleibt aber kalt und die Scheiben gefroren.

    Please help. Ich würde die Tipps dann gern an meine Mercedes Werkstatt weiterleiten.

    Danke Steffen Senf
     
  12. #12 Vitoklaus, 20.03.2013
    Vitoklaus

    Vitoklaus

    Dabei seit:
    20.03.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Auto:
    Vito122
    Wenn Du nur noch 3 Punkte auf der Tankuhr hast läuft die Heizung nicht an, so jedenfalls bei meinem 122 Bj. 12.12, steht aber in der Betriebsanleitung
     
  13. #13 bergfuehrer, 22.08.2013
    bergfuehrer

    bergfuehrer

    Dabei seit:
    22.08.2013
    Beiträge:
    1
    Zustimmungen:
    1
    Auto:
    Vito 116
    Ich hab das selbe Problem, die Heizung bullert wie wild, Kühlwasser wird warm, aber der Innenraum bleibt kalt und die Scheiben gefroren.... aus dem Lüftungsschlitz kommt nur ein laues Lüftchen...
    Mercedes reagiert auf meine Reklamation mit der Aussage: "das Gebläse darf nur auf Stufe 1 laufen, weil sonst die Batterie leer wird"... und behauptet das muß so sein...

    Ich bin echt sauer, bei meiner Wohnlage ist die Warmwasserheizung eine wichtige Ausstattung und seit 30 Jahren habe ich Autos mit Ebersbächer oder WebastoHeizung und hatte deswegen noch nie eine leere Batterie

    Das beste sonst nichts.... seit Januar läuft die Reklamation (das Auto ist von 12/2012) und noch immmer keine Abhilfe, mein nächstes Auto ist ein ein VW... zumindest ist der Bulli von meinem Nachbarn morgens warm und abgetaut...

    Christian
     

    Anhänge:

    Doch lieber VW?? gefällt das.
  14. #14 neuer-chris, 03.11.2016
    neuer-chris

    neuer-chris

    Dabei seit:
    03.11.2016
    Beiträge:
    1
    Zustimmungen:
    0
    hallo,
    auch wenn schon länger hier keiner mehr was geschrieben hat. Kann mir jemand sagen wo dieses Relais und der SAM fond sitzen?
     
  15. #15 mr.maison, 01.03.2019
    mr.maison

    mr.maison

    Dabei seit:
    15.01.2008
    Beiträge:
    23
    Zustimmungen:
    0
    Auto:
    Viano 3.0 CDI
    Hat sich wegen des Problems mittlerweile etwas ergeben?
    Ich kenne das beschriebene Problem sehr gut. Ich habe vorher einen T5 gefahren, dessen Standheizung hat auch wirklich super geheizt. Die Standheizung des Viano ist quasi nicht nutzbar. Das vorher schon beschriebene laue Lüftchen bringt überhaupt nichts...
     
Thema: Probleme mit der Standheizung
Besucher kamen mit folgenden Suchen
  1. viano standheizung

    ,
  2. vito standheizung geht nicht

    ,
  3. actros standheizung defekt

    ,
  4. standheizung eberspächer probleme,
  5. mercedes standheizung geht nicht an,
  6. sprinter standheizung defekt,
  7. Mb Vito sicherung für standheizung,
  8. mercedes sprinter sth Relais,
  9. apriner 906 Standheizung springt nicht an,
  10. viano standheizung startet nicht,
  11. vito w639 zuheizer entsperren,
  12. vito standheizung wasserumwälzpumpe anleitung,
  13. Heizungsbauer loc:DE,
  14. standheizung vito,
  15. vito standheizung,
  16. mercedes w203 standheizung webasto thermo Top c springt nicht an,
  17. eberspächer standheizung sprinter 211,
  18. w203 ab wieviel grad funktioniert die standheizung,
  19. viano 2.2 cdi probleme,
  20. viano 3.0 standheizung,
  21. viano standheizung springt nicht an,
  22. vito glühkerze standheizung ,
  23. v-klasse probleme standheizung,
  24. w638 standheizung funktioniert nicht,
  25. Mercedes viano zusatzheizung springt nicht an
Die Seite wird geladen...

Probleme mit der Standheizung - Ähnliche Themen

  1. CLK 200 BJ 98 Verdeck probleme

    CLK 200 BJ 98 Verdeck probleme: Hallo, an meinem CLK habe ich probleme mit dem Verdeck: Öffnen : ich kann das Verdeck öffnen - Vorne Verriegelung los ( Dachhimmel) dann Schalter...
  2. Schlusslicht RE sorgt für Probleme

    Schlusslicht RE sorgt für Probleme: Hallo, ich weiß wirklich nicht mehr weiter. Gestern hat sich mein W203 mal wieder dazu entschieden mich mal wieder zu ärgern, in dem das...
  3. Batterie-Probleme beim W/S205

    Batterie-Probleme beim W/S205: Batterie-Probleme beim W/S205 sind ein bekanntes Thema ! Batterie-Probleme bei W/S205 Wer weis näheres über dieses Bauteil ( Sensor auf dem Foto...
  4. Webasto Standheizung Fernbedienung

    Webasto Standheizung Fernbedienung: Hallo, ich bin nun stolzer Besitzer eines S212 EZ 5/2014 und wollte mich heute mal mit der Fernbedienung der Standheizung befassen. Ich habe es...
  5. 209 Automatikgetriebe Probleme

    Automatikgetriebe Probleme: hallo zusammen, Evtl. Hat jemand einen Rat, Tipp oder er hat schon Erfahrungen damit? Seit ein paar Wochen schaltet mein Clk nicht mehr sauber....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden