Probleme mit der Zentralverriegelung bei W163 55 AMG

Diskutiere Probleme mit der Zentralverriegelung bei W163 55 AMG im G-, M-,R-, GLK-, GLC-, GLE-, GL/GLS- und X-Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo Liebe mit Mercedes Fahrer, Ich habe seit kurzem einen Mercedes ML55 AMG w163. Dieser hat seit neuestem folgendes Problem. Es funktionierte...

  1. #1 Arviragus, 24.02.2015
    Arviragus

    Arviragus

    Dabei seit:
    24.02.2015
    Beiträge:
    1
    Zustimmungen:
    0
    Auto:
    ML 55 AMG
    Hallo Liebe mit Mercedes Fahrer,
    Ich habe seit kurzem einen Mercedes ML55 AMG w163.
    Dieser hat seit neuestem folgendes Problem. Es funktionierte plötzlich der Schlüssel nicht mehr. Da hab ich den Ersatzschlüssel genommen, welcher noch gut ging.
    2 Wochen später ging dieser plötzlich auch nicht mehr darauf habe ich die Batterien Getauscht, Ohne Erfolg!
    Fehlerbild: Fahrzeug hatte das Problem, dass das Blinken der Alarmanlage manchmal nicht mehr ging. Die Selbstverriegelung nach kurzer Zeit, ging auf einmal auch nicht mehr. Final lässt sich das Auto nun gar nicht mehr per FB Schliessen.
    Die Alarmanlagen Hupe habe ich auch schon abgeklemmt, da diese eines Tages plötzlich unter der Fahrt anging und nicht mehr aus. Ist ein ganz schöner Act die zu finden. Das war aber schon weit vor der Schlüssel nicht mehr funktionierte.
    Jetzt ist es folgendermaßen, wenn ich den Schlüssel neu synchronisiere, geht er ein oder zwei mal. Manchmal lässt er sich dann aber auch nur Schliessen und ich muss die Türe Manuell öffnen. Hab das jetzt schon zigmal versucht.
    Kann mir da irgendjemand helfen? Das Problem scheint ja nicht ganz selten zu sein. Leider finde ich hier im Forum aber keine Threads.
    Viele Grüsse
     
  2. #2 Alter Schwede75, 25.02.2015
    Alter Schwede75

    Alter Schwede75

    Dabei seit:
    11.08.2009
    Beiträge:
    200
    Zustimmungen:
    2
    Auto:
    C230 - 202, C 200 Sportcoupe / CLC
    Servus Aviragus,

    Schon mal den Fehlerspeicher ausgelesen, bei Mercedes ?

    Schönen Abend noch, Alter Schwede
     
  3. Balmer

    Balmer

    Dabei seit:
    25.01.2005
    Beiträge:
    432
    Zustimmungen:
    26
    Auto:
    G 350 BT
    Wenn die Blinkerquittierung nicht funktioniert dann würde ich zuerst prüfen ob auch alle Türen verriegelt sind.
    Wenn alle Türen verriegelt sind FSP auslesen und das defekte Türschloß ermitteln. Im Türschloß befindet sich je nach Bj.
    ein Microschalter mit einem oder 2 Kontaktpaaren den es nicht einzeln zu kaufen gibt. Über diesen Kontakt erhält das AAM
    das Signal "Auf" oder "Zu".
     
  4. Joerg1

    Joerg1

    Dabei seit:
    03.12.2005
    Beiträge:
    7.422
    Zustimmungen:
    926
    Auto:
    W212 CDI Mopf
    Kennzeichen:
    Wenn es an einem defekten Türschalter liegen würde, dann sollte doch während der Fahrt im KI der piktografische Hinweis "Tür" erscheinen.
     
  5. Balmer

    Balmer

    Dabei seit:
    25.01.2005
    Beiträge:
    432
    Zustimmungen:
    26
    Auto:
    G 350 BT
    Wo bitte soll beim W163 der piktografische Hinweis erscheinen?
     
Thema: Probleme mit der Zentralverriegelung bei W163 55 AMG
Besucher kamen mit folgenden Suchen
  1. mercedes ml zentralverriegelung tür

    ,
  2. ml zentralverriegelung

    ,
  3. mercedes ml 350 zentralverriegelung

    ,
  4. wo sitzt das zv steuergerät beim ml w163,
  5. w163 zentralverriegelung türen schließen nicht,
  6. mercedes w163 ml55 steuergerät zentralverriegelung,
  7. zentralverriegelung ml 55 amg,
  8. ml 55 amg probleme zentralverriegelung
Die Seite wird geladen...

Probleme mit der Zentralverriegelung bei W163 55 AMG - Ähnliche Themen

  1. Vito w639 Probleme mit abs.....

    Vito w639 Probleme mit abs.....: Hallo liebe Mercedes Freunde, Ich hoffe ihr habt eine Antwort auf mein Problem und könnt mir Helfen ich bin mit meinem Latein am Ende Seit...
  2. Felge Rial "Oslo" für den ML W163 ?

    Felge Rial "Oslo" für den ML W163 ?: Hallo zusammen. Ich bin ein Forum Neuling und seit kurzem ML Besitzer. Ich habe einen ML 320 LPG von 12/98. Soweit ist das Fahrzeug eigendlich...
  3. Probleme mit Comand - macht nach Rückbau kein Mucks!

    Probleme mit Comand - macht nach Rückbau kein Mucks!: Hallo zusammen, mein Problem ist sicherlich nicht spezifisch für den 209er, ich poste es dennoch hier... verschieben lässt es sich immer noch...
  4. W164 420 cdi 722.903 WÜK Probleme

    W164 420 cdi 722.903 WÜK Probleme: Hallo zusammen, ich hoffe ich finde hier jemand der fit mit dem 722.903 getriebe ist. Folgendes Problem: Im kalten Zustand schält die automatik...
  5. W202 C220 Bj 94 Probleme beim Motor starten

    W202 C220 Bj 94 Probleme beim Motor starten: Hallo liebes Mercedes Forum. Bin gestern ins Auto eingestiegen wollte losfahren, drehte den Schlüssel auf stellung 1 und 2 alles wie gewohnt nur...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden