Probleme mit Fernbedienung für Webasto Standheizung

Diskutiere Probleme mit Fernbedienung für Webasto Standheizung im Smart Bereich Forum im Bereich Andere Fahrzeuge; Hallo, da ich grad einen Thread gelesen habe, dass jemand im Forum ne Fernbedienung für die Standheizung nachrüsten möchte, wollte ich mal von...

  1. public

    public Guest

    Hallo, da ich grad einen Thread gelesen habe, dass jemand im Forum ne Fernbedienung für die Standheizung nachrüsten möchte, wollte ich mal von meinem Problem berichten.

    In unserem Smart ist eine Webasto mit Zeitschaltuh verbaut. Zudem haben wir noch eine T 80 Fernbedienung mit Rückmeldung.

    Leider spinnt die FB irgendwie total rum. Wenn ich die Heizung (bzw. bei diesem Wetter eigentlich die Lüftung) per FB einschatlen möchte, muss ich schön ausergewöhnlich oft drauf drücken, bis das Signal endlich angenommen wird. Mit dem Ausschalten wirds dann schon problematischer. Da kann ich wie verrückt, in den verschiedensten Positionen drücken, und das Ding geht dann meistens immer noch nicht aus.

    An was kann das liegen??? Ich vermute mal, dass wenn die FB noch blinken kann wie verrückt kann die Batterie schon mal nicht leer sein..
     
Thema:

Probleme mit Fernbedienung für Webasto Standheizung

Die Seite wird geladen...

Probleme mit Fernbedienung für Webasto Standheizung - Ähnliche Themen

  1. Probleme mit Comand - macht nach Rückbau kein Mucks!

    Probleme mit Comand - macht nach Rückbau kein Mucks!: Hallo zusammen, mein Problem ist sicherlich nicht spezifisch für den 209er, ich poste es dennoch hier... verschieben lässt es sich immer noch...
  2. W164 420 cdi 722.903 WÜK Probleme

    W164 420 cdi 722.903 WÜK Probleme: Hallo zusammen, ich hoffe ich finde hier jemand der fit mit dem 722.903 getriebe ist. Folgendes Problem: Im kalten Zustand schält die automatik...
  3. W202 C220 Bj 94 Probleme beim Motor starten

    W202 C220 Bj 94 Probleme beim Motor starten: Hallo liebes Mercedes Forum. Bin gestern ins Auto eingestiegen wollte losfahren, drehte den Schlüssel auf stellung 1 und 2 alles wie gewohnt nur...
  4. Vito 638 Bj. 2001 Licht probleme

    Vito 638 Bj. 2001 Licht probleme: Hallo, habe folgende Probleme, nachdem erst das Fernlicht an gebieben ist obwohl nur auf Fahrlicht gestell war. Habe ich festgestellt, das wenn...
  5. NTG4 mit aktueller Firmware und Bluetooth Probleme mit Android 10

    NTG4 mit aktueller Firmware und Bluetooth Probleme mit Android 10: Mein Telefon (Oneplus 6) wurde über die Feiertage auf Android 10 upgedatet. Nun funktioniert Bluetooth Audio nicht mehr. Meine Frau hat das selbe...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden