Probleme mit Gaspedal oder Gasannahme

Diskutiere Probleme mit Gaspedal oder Gasannahme im 190er Klasse Forum im Bereich Mercedes-Fahrzeuge; Hi Habe heute meinen 2,6l angelassen danach drehte der Drehzahlmesser bis auf 2000 hoch, hab danach ein paarmal das Gaspedal betätigt dan blieb...

  1. #1 neuerbenz, 24.09.2003
    neuerbenz

    neuerbenz

    Dabei seit:
    31.08.2003
    Beiträge:
    27
    Zustimmungen:
    0
    Hi

    Habe heute meinen 2,6l angelassen danach drehte der Drehzahlmesser bis auf 2000 hoch, hab danach ein paarmal das Gaspedal betätigt dan blieb er wie gewohnt bei 500 Touren stehen.

    Bin heute in meinen Ort in der Stadt gefahren aber der Benz fuhr im 3. Gang nur zwischen 40 und 50 km/h und drehte 2000 Touren und der Motor pfrofte dabei, hab danach ein paarmal das Gaspedal fest durchgetreten auf einmal fuhr das Auto wieder ganz normal.

    Bitte teilt mir mit was dies sein kann und welche Kosten auf mir zukommen.

    Mfg
    Jürgen
     
  2. jff2k

    jff2k Moderator

    Dabei seit:
    02.02.2002
    Beiträge:
    4.936
    Zustimmungen:
    687
    Auto:
    '17 Touran 5T, '03 Yaris P1, '08 GSR 600 --- Historie: W201 2,6 - S202 C200K - S204 C180 M274
    Verbrauch:
    Kennzeichen:
    l Ö
    bw
    * * * *
    Lass das Gasgestänge mal reinigen, das Hochdrehen nach dem Start und Hängenbleiben bei 2000 Umin hatte mein 2.6 Liter auch. Kann aber auch der Luftmengenmesser oder die Lambdasonde sein - oder hast Du zufällig nen Euro-2 Nachrüstsatz drin?

    Grüße
     
  3. #3 Schrauber-Jack, 24.09.2003
    Schrauber-Jack

    Schrauber-Jack

    Dabei seit:
    18.07.2002
    Beiträge:
    2.892
    Zustimmungen:
    0
    #Ich hab den Titel des Themas mal ein wenig abgeändert.

    #
     
Thema:

Probleme mit Gaspedal oder Gasannahme

Die Seite wird geladen...

Probleme mit Gaspedal oder Gasannahme - Ähnliche Themen

  1. E250 CGI M271 evo Probleme nach Steuerkettentausch

    E250 CGI M271 evo Probleme nach Steuerkettentausch: Hallo zusammen, mein Name ist Nico und ich wohne in der Nähe von Stuttgart. Im Mai diesen Jahres habe ich ein E250 CGI Coupe aus dem Baujahr 2010...
  2. GLC 250 Probleme mit der Rückfahrkamera

    GLC 250 Probleme mit der Rückfahrkamera: Erst mal ein Hallo ins Forum! Seit Kurzem habe ich das Problem das die Rückfahrkamera bei jedem Stop z.B. an der Ampel und bei langsamem Fahren...
  3. Vito 638 Probleme Klima Heizung Drezahlmesser

    Vito 638 Probleme Klima Heizung Drezahlmesser: Hallo, Habe Vito 110 d 98 PS EZ 1996. Habe folgenden Ausfall gleichzeitig : Klimakompressor springt nicht mehr an Heizung heizt immer volle...
  4. W164 Sound Probleme-Sporadischer Ton Ausfall

    W164 Sound Probleme-Sporadischer Ton Ausfall: Moin Moin ! Ich bin vor kurzem stolzer Besitzer einer m Klasse, welche ich von meinem Großvater übernommen habe. Es handelt sich um ein US-Modell....
  5. S203 (VorMoPf) Elektronik-Probleme

    S203 (VorMoPf) Elektronik-Probleme: Hallo liebe Community, ich fahre einen S203 Bj. 2003 (VorMoPf) C220 CDI in der Avantgard-Ausstattung. Vor ein paar Tagen war der Wagen in der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden