Probleme mit Klima

Diskutiere Probleme mit Klima im S-,S-Coupé, CL-, CLS-Klasse und Mercedes-Maybach Forum im Bereich Mercedes-Fahrzeuge; Hallo Leute, bin komplett neu hier und gestern durch Zufall auf diese Seite gestossen. Ich habe ein Problem und vielleicht koennt Ihr mir ja...

  1. CMeyer

    CMeyer Guest

    Hallo Leute,

    bin komplett neu hier und gestern durch Zufall auf diese Seite gestossen.

    Ich habe ein Problem und vielleicht koennt Ihr mir ja helfen.

    Also ich habe einen 126er 560 SEL Bj. 1991 und seit kurzer Zeit kommt aus dem hinteren Lueftungsschlitz des Mitteltunnels (im Fond) Wasser bei Betrieb der Klimaanlage. 8o 8o 8o

    Das Fahrzeug hat keine seperate Klimaanlage im Fond, es handelt sich hierbei nur um die Lueftung fuer den Fond.

    Hat vielleicht so etwas schon einmal jemand erlebt oder kann er mir Tips geben. In der Werkstatt (Mercedes) meinte man man muesste die komplette Klimaanlage ausbauen, alle Lueftungsschaechte ueberpruefen, etc... das wuerde mindestens einen ganzen Tag dauern. :( :( :(

    Da ich aber weiss, was es kostet einen ganzen Tag am Mercedes zu schrauben, hoffe ich, dass Ihr vielleicht eine Loesung fuer mich habt.

    Vielen Dank fuer Eure Hilfe :tup :tup :tup


    Christian :wink:
     
  2. #2 Martin R, 12.08.2004
    Martin R

    Martin R

    Dabei seit:
    15.08.2002
    Beiträge:
    958
    Zustimmungen:
    0

    Vielleicht ist ja "nur" der Kondenswasserablauf verdreckt.

    Lass die Klima im Stand mal einige Zeit voll laufen (Motor natürlich an) und schau ob sich unterm Fahrzeug eine "Kondens-Wasser-Lache" bildet.
     
  3. CMeyer

    CMeyer Guest

    Hallo Martin,

    danke fuer den Tip, werde ich gleich mal am Wochenende ausprobieren.

    Koenntest Du mir vielleicht auch noch sagen wo sich der Kondenswasserablauf befindet, bzw. wo sich die Wasserlache normalerweise bilden sollte?

    Vielen Dank fuer Deine Hilfe :tup :tup :tup


    Christian :wink:
     
  4. #4 Martin R, 13.08.2004
    Martin R

    Martin R

    Dabei seit:
    15.08.2002
    Beiträge:
    958
    Zustimmungen:
    0
    Wo er bei deinen Auto genau ist weiss ich leider auch nicht auswendig.

    8)
     
Thema:

Probleme mit Klima

Die Seite wird geladen...

Probleme mit Klima - Ähnliche Themen

  1. OM 642 - Probleme mit Notlauf

    OM 642 - Probleme mit Notlauf: Hallo Leute, ich brauche dringend Hilfe. Fahre einen OM 642 mit 235 PS. Seit einiger Zeit geht dieser immer wieder in den Notlauf (ohne dass die...
  2. APS 50 Bluetooth iPhone Probleme

    APS 50 Bluetooth iPhone Probleme: Hallo zusammen, Ich habe mir einen SLK R171 (BJ 2006) mit APS 50 gekauft. Wenn ich mich richtig informiert habe, ist die Bluetooth Einstellung,...
  3. Regenerierung abgebrochen, jetzt Motor-Probleme.

    Regenerierung abgebrochen, jetzt Motor-Probleme.: Servus, musste im Stadtverkehr heute mehrmals die Regenerierung abbrechen. Beim letzten Mal ging die MKL an und blieb auch an. Automatik...
  4. E500 Probleme mit Lambdasonden und Lima

    E500 Probleme mit Lambdasonden und Lima: Hallo, vllt kann mir von euch einer helfen. Ich habe seit einer Weile Probleme mit meinen lambdasonden, beim auslesen bringt er immer den Fehler...
  5. Arocs, Probleme mit der Dauerbremse/Motorbremse (4-Achser)

    Arocs, Probleme mit der Dauerbremse/Motorbremse (4-Achser): Ich brauche mal Hilfe von Euch. Folgendes Problem: Im Fahrbetrieb leutet die Warnleucht "Dauerbremse" mit Ausrufezeichen auf. Dazu Teilweise die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden