Probleme Mit Motor!!!!

Diskutiere Probleme Mit Motor!!!! im 190er Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo, mein 190er 230e Bj. 89 hat folgendes Problem: Er geht ab und zu aus, ohne für mich ersichtlichen Grund. Egal ob nach kurzen oder weiten...

  1. #1 Robelli001, 21.05.2007
    Robelli001

    Robelli001

    Dabei seit:
    04.04.2007
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo, mein 190er 230e Bj. 89 hat folgendes Problem: Er geht ab und zu aus, ohne für mich ersichtlichen Grund. Egal ob nach kurzen oder weiten Strecken, auch die Motortemperatur spielt bei dem Problem keine Rolle. Nach fünf Min. warten springt er dann wieder an. Wer kann mir weiterhelfen...? Bin für alle Infos dankbar!!! Wenn weitere Fzg.-daten gebraucht werden, bitte melden...
     
  2. #2 spookie, 22.05.2007
    spookie

    spookie Guest

    Meinst Du nun einen
    W201 - 190er - 2,3 Liter oder
    W124 - 230e?
     
  3. #3 Robelli001, 22.05.2007
    Robelli001

    Robelli001

    Dabei seit:
    04.04.2007
    Beiträge:
    4
    Zustimmungen:
    0
    es handelt sich um den w201 190er...
     
  4. T_Uwe

    T_Uwe

    Dabei seit:
    20.11.2004
    Beiträge:
    461
    Zustimmungen:
    2
    Auto:
    E 280T, 300TE 4matic, E220T
    Hi,
    schau mal nach dem Kraftstoffpumpenrelais ob defekte Lötstellen drauf sind. War bei mir so.

    Tschüss
     
  5. #5 Robelli001, 22.05.2007
    Robelli001

    Robelli001

    Dabei seit:
    04.04.2007
    Beiträge:
    4
    Zustimmungen:
    0
    ea handelt sich um den w201 190er 2.3
     
  6. sus

    sus

    Dabei seit:
    05.06.2005
    Beiträge:
    77
    Zustimmungen:
    0
    Kraftstoffpumpenrelais ist ein ganz heißer Tip, war es bei mir auch.

    sus
     
  7. OFw910

    OFw910

    Dabei seit:
    27.10.2004
    Beiträge:
    253
    Zustimmungen:
    1
    Auto:
    Ex Mercedes Benz 260 E, W124; Opel Astra H Caravan
    Verbrauch:
    Wenn der Wagen ausgeht, achte mal darauf, ob Du das Summen der Kraftstoffpumpe bei eingeschalteter Zündung noch hörst! Wenn nicht, Relais kontrollieren!
     
  8. Enigma

    Enigma

    Dabei seit:
    18.05.2006
    Beiträge:
    25
    Zustimmungen:
    0
    War bei mir auch: Kraftstoffpumpenrelais ("Kick-down-Relais") ausgetauscht, Fehler behoben.
     
  9. #9 Robelli001, 30.05.2007
    Robelli001

    Robelli001

    Dabei seit:
    04.04.2007
    Beiträge:
    4
    Zustimmungen:
    0
    Das Problem mit dem Motor waren tatsächlich die Lötstellen vom Kraftstoffpumpenrelais...hab sie gelötet und der Motor läuft wieder super...

    VIELEN DANK an alle die so schnell hier Ihre nützlichen Tips eingetragen haben!!!!!!
     
  10. #10 Borat 04, 06.08.2008
    Borat 04

    Borat 04

    Dabei seit:
    16.08.2007
    Beiträge:
    6
    Zustimmungen:
    0
    Auto:
    C 180 T-Modell
    Hi,
    mein Wagen hat seit kurzem die gleichen Probleme: geht sporadisch einfach aus. :sauer:
    Jetzt wollt ich mir mal das besagte Kraftstoffpumpenrelais genauer ansehen.
    Kann mir jemand sagen, wo genau das sitzt?
    Ich weiß nur irgendwo in der Nähe der Batterie, konnte da aber nichts sehen.
     
  11. #11 Deutz450, 07.08.2008
    Deutz450

    Deutz450

    Dabei seit:
    12.08.2006
    Beiträge:
    2.436
    Zustimmungen:
    9
    Auto:
    MB
    Hinter der Batterie ist eine schwarze Abdeckung, wenn du diese rausnimmst findest du 1 oder 2 Steuergeräte, je nachdem ob du ABS hast oder nicht, ein kleines Kästchen weiß oder rot mit einer Klappe unter der sich die Sicherungen verbergen, das ist das Überspannungschutzrelais, das kann auch solchen Ärger machen, und dann gibt es noch ein weiters längliches Kästchen, schwarz, das ist das Kraftstoffpumpenrelais.
     
Thema:

Probleme Mit Motor!!!!

Die Seite wird geladen...

Probleme Mit Motor!!!! - Ähnliche Themen

  1. Motor Kabelbaum Probleme Drosselklappe

    Motor Kabelbaum Probleme Drosselklappe: Motor Kabelbaum Probleme, habe hier einen guten Blog dazu gefunden. Motorkabelbaum Revision W202 : avalex Kann einiges an Suche ersparen. Kann...
  2. W202 C220 Bj 94 Probleme beim Motor starten

    W202 C220 Bj 94 Probleme beim Motor starten: Hallo liebes Mercedes Forum. Bin gestern ins Auto eingestiegen wollte losfahren, drehte den Schlüssel auf stellung 1 und 2 alles wie gewohnt nur...
  3. Regenerierung abgebrochen, jetzt Motor-Probleme.

    Regenerierung abgebrochen, jetzt Motor-Probleme.: Servus, musste im Stadtverkehr heute mehrmals die Regenerierung abbrechen. Beim letzten Mal ging die MKL an und blieb auch an. Automatik...
  4. Motor Probleme P2610

    Motor Probleme P2610: hallo liebe Freunde Habe eine Frage zu meinen s204 seid letzen Monat ist mir das Fahrzeug 2 mal während der Fahrt ausgegangen keine Fehler...
  5. W164 Ml280 2007 BJ - Motor Probleme

    W164 Ml280 2007 BJ - Motor Probleme: Hallo liebe Gemeinde, Ich bin Laie und wollte ein größeres Auto mir zulegen. Gestern habe ich einen gebrauchten Ml 280 Diesel gekauft mit...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden