Probleme mit R?ckw?rtsgang

Diskutiere Probleme mit R?ckw?rtsgang im W202 / S202 Forum im Bereich C-Klasse; hallo leute habe ein problem mit meinem auto es ist ein mercedes 200 cdi vieleicht hat jemand die gleiche fehler und kann mir helfen. Wenn ich...

  1. #1 alibaba1971, 21.04.2006
    alibaba1971

    alibaba1971 Guest

    hallo leute habe ein problem mit meinem auto es ist ein mercedes 200 cdi vieleicht hat jemand die gleiche fehler und kann mir helfen.

    Wenn ich rückwärst gang einschalte funktioniert meine rücklichter nicht zuerst habe gedacht es sind sicherungen aber die waren gut dann habe ich die birnen überprüft die waren auch ok.

    dann habew ich ein werkstadt auf gesucht und die haben mir gesagt das die rückfahrschalter defekt ist habe dann ein neuen einbaueen lassen und es funktioniert immer nocht nicht kann mir da jemannd was sagen bevor ich mir noch mehr kosten mache,
    ich dachte immer mercedes wäre ein solides und gutes auto, soviel fehler wie ich jetzt hatte hatte ich mit meinene opel nicht
     
  2. Olli84

    Olli84

    Dabei seit:
    06.07.2003
    Beiträge:
    3.605
    Zustimmungen:
    2
    Auto:
    Toyota Landcruiser FZJ 80
    Verbrauch:
    Hi,

    was hat der Beitrag denn in dem Thread zum Chat gemacht? Habe ihn für Dich rausgetrennt und in das richtige Forum verschoben.

    MfG,
    Olli
     
  3. #3 spookie, 21.04.2006
    spookie

    spookie Guest

    Ja wurde das in der Werkstatt nach Einbau nicht getestet? Da wäre es sofort aufgefallen dass es wohl nicht an dem liegen kann und Du müsstest den nicht zahlen, so ists naja....gehe auf jeden Fall hin und reklamiere dass es das nicht war und sie sollen gefälligst suchen.
     
Thema:

Probleme mit R?ckw?rtsgang

Die Seite wird geladen...

Probleme mit R?ckw?rtsgang - Ähnliche Themen

  1. Probleme mit Elektrik / ABS / ESP

    Probleme mit Elektrik / ABS / ESP: Hallo Zusammen, kurz zu meiner Kiste: TModell, E200 Kompresssor, 163 PS,. BJ 2001, MOPF Seit ich die Kiste habe, gibt es in der kalten...
  2. Immer wieder Probleme mit kaputten Glühkerzen.

    Immer wieder Probleme mit kaputten Glühkerzen.: Hallo, bin neu hier und erhoffe mir einen Rat. Ich fahre den viano w639 3.0cdi V6. Habe mir von Mercedes und Stahlgruber die Glühkerzen bestätigen...
  3. SLK R 170 200 Kompressor Bj.2011

    SLK R 170 200 Kompressor Bj.2011: Hallo zusammen, erst mal Hallo von einem Neueinsteiger. Ich habe folgendes Problem, beim beschleunigen plötzlich Leistungsverlust und...
  4. W203 Aussentemperatursensor Probleme

    W203 Aussentemperatursensor Probleme: Hallo zusammen. Vielleicht wird mir hier geholfen. Seit einigen Tagen zeigt mein Benno (C180) eine Aussentemperatur von 85 Grad an. Dadurch...
  5. E250 CGI M271 evo Probleme nach Steuerkettentausch

    E250 CGI M271 evo Probleme nach Steuerkettentausch: Hallo zusammen, mein Name ist Nico und ich wohne in der Nähe von Stuttgart. Im Mai diesen Jahres habe ich ein E250 CGI Coupe aus dem Baujahr 2010...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden