Probleme mit SBC Bremse

Diskutiere Probleme mit SBC Bremse im W211 / S211 Forum im Bereich E-Klasse; Hallo, habe Probleme mit der SBC Bremse. Nach langem forschen bin ich dahinter gekommen, das die Bremse die Ursache eines starken krachen und...

  1. #1 harley64, 15.05.2019
    harley64

    harley64

    Dabei seit:
    02.09.2017
    Beiträge:
    27
    Zustimmungen:
    0
    Auto:
    S211, 270 CDI , BJ 04
    Hallo,

    habe Probleme mit der SBC Bremse.
    Nach langem forschen bin ich dahinter gekommen, das die Bremse die Ursache eines starken krachen und knacken beim aufschließen des Autos und beim bremsen bei langsamer Geschwindigkeit ist. Bin zunächst von den Federn oder Stoßdämpfern ausgegangen. Diese sind aber in Ordnung

    Durch Zufall habe ich bei ausgeschalteter Zündung mal auf dem Brempedal gedrückt. Dabei läuft der SBC an und exakt das gleiche knarren beginnt. Generell fällt mir jetzt auf das der SBC Motor auch während der Fahrt mal pumt. (geräusch). Vielleicht ist das auch normal, fällt mir jetzt halt auf.

    Auch quietschen die Bremsen manchmal, was aber vielleicht nicht in direktem Zusammenhang steht.

    Fehlermeldungen oder Änderung beim Fahrverhalten kann ich nicht feststellen.

    Was kann das sein ?

    Ach ja die Drehzahl Sensoren vorne rechts und hinten links wurden vor 15k km getauscht wegen Fehlermeldung und dann Notlauf.

    Danke für Eure Hilfe
     
  2. #2 jpebert, 15.05.2019
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    566
    Zustimmungen:
    129
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    Richtig, eine alte SBC ist halt laut und macht beim Aufschließen bzw. Bremsbetätigung Krach, um den Bremsdruck aufzubauen. Starkes Brummen. Ist so. So lange keine Fehler aufgetreten sind (Anzeige im KI) und die Bremsleistung stimmt, brauchst Du Dir keine Sorgen zu machen. Poltern und Knacken kommt jedoch nicht von der SBC.
     
  3. #3 harley64, 15.05.2019
    harley64

    harley64

    Dabei seit:
    02.09.2017
    Beiträge:
    27
    Zustimmungen:
    0
    Auto:
    S211, 270 CDI , BJ 04
    Danke, ist schon mal beruhigend. Aber woher kann das krachen dann kommen. Beim Aufschließen oder beim betätigen der Bremse mit ausgeschalteter Zündung arbeitet doch nur die SBC, oder ?
    Hört sich an als würde ne hydraulik ( die habe ich ja nur hinten bei s211), pumpen und die Federn vorne dann krachen. Die Hydraulik arbeitet aber doch nicht bei ausgeschalteter Zündung oder wenn ich nur aufschließe, oder ?
     
  4. #4 jpebert, 15.05.2019
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    566
    Zustimmungen:
    129
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    Hm. Vielleicht von der Umlaufpumpe? Kannst Du nicht eine zweite Person in die Nähe der SBC beim Aufschließen stellen bzw. anfassen lassen oder mit einem langen Schraubendreher und Ohr drauf, Motorhaube vorher auf. Bzw. ein paar mal das Bremspedal treten, so dass die SBC pumpt?
     
Thema:

Probleme mit SBC Bremse

Die Seite wird geladen...

Probleme mit SBC Bremse - Ähnliche Themen

  1. W203 AG5 722.6 Probleme

    W203 AG5 722.6 Probleme: Hallo allerseits ich benötige dringend eure Hilfe.. Heute bemerkte ich als der Wagen warm war einen leichten Schaltstoß beim rauf...
  2. Probleme C200 BlueTec T Baujahr 2015

    Probleme C200 BlueTec T Baujahr 2015: Hallo, hatte vor 3 Monaten einen Turboschaden, Es wurde der neue Turbo eingebaut, Service gemacht und eine neue Software aufgespielt. seit diesem...
  3. CLA 250 SB 7 Gang DSG Probleme beim Anfahren

    CLA 250 SB 7 Gang DSG Probleme beim Anfahren: Hi! Und danke für die Aufnahme. Ich fahre wie der Name schon sagt einen CLA 250 Shootingbrake mit 7 Gang DSG. Beim Anfahren habe ich... nunja,...
  4. Abs greift beim leichtes bremsen

    Abs greift beim leichtes bremsen: Hallo Leute, beim leichtes bremsen greift der abs nach, bei Kräftige Bremsungen alles okay, Fehler am Display siehe Foto. Fehler ist nicht mehr...
  5. W204 2.2 cdi Automatik Probleme kalt start!

    W204 2.2 cdi Automatik Probleme kalt start!: Hallo! Hab seit 2 wochen bei meinem w204 2.2 cdi automatik 2010,das problem beim kaltstart auf D oder R schaltung geht das motor aus und nach ein...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden