W126 Probleme mit Scheibenwischer und Heizung

Diskutiere Probleme mit Scheibenwischer und Heizung im S-,S-Coupé, CL-, CLS-Klasse und Mercedes-Maybach Forum im Bereich Mercedes-Fahrzeuge; Guten Morgen und hallihallo! ICh bin aus der Schweiz - und fahre seit letzer Woche einen W126 - eigentlich ein sehr schönes und geniales Auto....

  1. #1 Greesoo, 12.11.2008
    Greesoo

    Greesoo

    Dabei seit:
    11.11.2008
    Beiträge:
    1
    Zustimmungen:
    0
    Auto:
    Mercedes Benz 420SE W126 / VW Passat
    Guten Morgen und hallihallo!

    ICh bin aus der Schweiz - und fahre seit letzer Woche einen W126 - eigentlich ein sehr schönes und geniales Auto.

    Nur, bei dem Sch****-Wetter was hier zurzeit herrscht wären eine Heizung und ein Scheibenwischer nicht verkehrt. Ahh das hat er ja drin! :-) Nur:

    Das Gebläse der Heizung rührt sich nicht, es kommt zwar gaaaanz wenig Luft raus, aber nur kalte. Er kommt schnell auf Betriebstemparatur und sonst geht auch alles. Sicherungen habe ich bereits überprüft und teilweise neue eingesetzt... Dafür werden die Bedienschalter ziemlich war, schon fast heiss.

    Kurzschluss?

    Und: Der Scheibenwischer geht - wenn überhaupt - nur auf einer Stufe (Stufe 1) das ist natürlich doof wenns etwas stärker regnet.

    Weiss da jemand Rat?

    Bitte helft mir!

    Kenne mich mit Elektronik überhaupt nicht aus! :-(



    Danke und Gruss
     
  2. #2 Karthago, 15.11.2008
    Karthago

    Karthago

    Dabei seit:
    30.06.2004
    Beiträge:
    271
    Zustimmungen:
    0
    Bei diesen sehr speziellen Sachen würde ich Dir raten hier nochmal zu fragen, denn da sind die Spezialisten dafür:

    http://w126.mercedesforen.de/

    Aloha aus Berlin :wink:
     
Thema:

Probleme mit Scheibenwischer und Heizung

Die Seite wird geladen...

Probleme mit Scheibenwischer und Heizung - Ähnliche Themen

  1. APS 50 Bluetooth iPhone Probleme

    APS 50 Bluetooth iPhone Probleme: Hallo zusammen, Ich habe mir einen SLK R171 (BJ 2006) mit APS 50 gekauft. Wenn ich mich richtig informiert habe, ist die Bluetooth Einstellung,...
  2. Regenerierung abgebrochen, jetzt Motor-Probleme.

    Regenerierung abgebrochen, jetzt Motor-Probleme.: Servus, musste im Stadtverkehr heute mehrmals die Regenerierung abbrechen. Beim letzten Mal ging die MKL an und blieb auch an. Automatik...
  3. E500 Probleme mit Lambdasonden und Lima

    E500 Probleme mit Lambdasonden und Lima: Hallo, vllt kann mir von euch einer helfen. Ich habe seit einer Weile Probleme mit meinen lambdasonden, beim auslesen bringt er immer den Fehler...
  4. Arocs, Probleme mit der Dauerbremse/Motorbremse (4-Achser)

    Arocs, Probleme mit der Dauerbremse/Motorbremse (4-Achser): Ich brauche mal Hilfe von Euch. Folgendes Problem: Im Fahrbetrieb leutet die Warnleucht "Dauerbremse" mit Ausrufezeichen auf. Dazu Teilweise die...
  5. Airmatic Probleme Auto sackt ab oder bockt sich hoch

    Airmatic Probleme Auto sackt ab oder bockt sich hoch: Guten Tag! Ich besitze einen S 500 w220 aus 2002. Seit dem Einbau einer neuen Federung VR spinnt die Airmatic total. Wenn der Wagen parkt bockt er...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden