Probleme Motor springt nicht mehr an!!!! 190E 2.0

Diskutiere Probleme Motor springt nicht mehr an!!!! 190E 2.0 im 190er Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo Leute, ein sehr guter Freund von mir hat ein großes problem! und zwar Springt sein 190er Baujahr 88 2 liter mit einspritzanlage nicht mehr...

  1. Spear

    Spear

    Dabei seit:
    21.08.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Auto:
    190E 2.0
    Hallo Leute,

    ein sehr guter Freund von mir hat ein großes problem! und zwar Springt sein 190er Baujahr 88 2 liter mit einspritzanlage nicht mehr an er hatte vorher immer startprobleme das er mehrmals orgeln musste bis er ansprang aber nur beim Kalten zustand! da habe ich ihm gesgat das es vllt. das ÜSR oder das Kaltstart Ventil ist aber er hat abends im Dunkel die Verteilerkappe mal aufgemacht und reingeschaut war alles sauber denn sie war auch erst 3 monate alt! Aber dann kommt der punkt beim Zusammenbauen hat er dann ausversehen die stecker vertauscht und hat auf den stecker vom 3. Zylinder die Stromversorgung die in der mitte normalerweise ist drauf gesteckt und damit auch versucht zu starten! da sprang er natürlich nicht an hat nochmal nachgeschaut und die 2 vertauschten kabel richtig eingesteckt!Jetzt steckt auch alles richtig! Nur jetzt springt er gar nicht mehr an! Zündfunke wenn ich die einzelnen zündkerzen raushole ist bei allen 4 Zündkerzen da. hab den mengenteiler dann mal nachgeschaut da ich selber daran schonmal bei VW gearbeitet habe und da kannte ich das wenn man an den einzelnen leitungen aufgemacht hat das dort richtig sprit rauskommen müsste aber da tropft es förmlich nur ganz langsam raus! sprit kommt in großen mengen auch vorne an hab die zufur leitung mal abgemacht und nachgeschaut um zu wissen ob der kraftstoff filter evtl. verstopft wäreist aber nicht an dem druckventi/rückschlag ventil wenn ich dort die rückfuhrleitung öffne da kommt es beim starversuch auch in großen mengen raus! denke das es daran dann auch nicht liegt!


    was wisst ihr noch ?? hoffe ihr könnt mir helfen! Bin für jeden nützlichen vorschlag oder jemand der sogar weiß was das sind ja bestimmt auch sehr erfahrenen leute hier sind!

    Danke euch schonmal im voraus!!
     
Thema:

Probleme Motor springt nicht mehr an!!!! 190E 2.0

Die Seite wird geladen...

Probleme Motor springt nicht mehr an!!!! 190E 2.0 - Ähnliche Themen

  1. CL203 Schiebedach geht nicht mehr auf

    Schiebedach geht nicht mehr auf: Hallo zusammen, ich brauche Hilfe von einem Spezialisten. Da heute ein besonders schöner Tag war, wollte ich das Schiebedach auf machen. Leider...
  2. R171 Suche Motornummer ( am Motor ) bei meinem W 208

    Suche Motornummer ( am Motor ) bei meinem W 208: Hallo, nachdem ich ein paar - noch nicht zu lösende - Probleme mit meinem CLK 230 Kompressor Cabrio Bj. 2001 habe, hat meine Werkstatt gemeint,...
  3. W220 W220 S320Cdi Motor im Notlauf

    W220 S320Cdi Motor im Notlauf: Hallo, ich habe mir vor ein paar Tagen eine S-Klasse zugelegt. Motor und Getriebe ist im guten Zustand. Leider ist der Motor im Notlauf. Am...
  4. 230 SL 280/300 Mopf2 Probleme/Infos

    SL 280/300 Mopf2 Probleme/Infos: Einen wunscherschönen guten Tag, nun habe ich es endlich vollbracht mich in diesem Forum anzumelden. Grund dafür ist der Kauf meines Mercedes...
  5. GLK220 4Matic Ad Blue Probleme (Nox Sensor Software usw.)

    GLK220 4Matic Ad Blue Probleme (Nox Sensor Software usw.): Hallo zusammen, Ich habe mich im November zum Kauf eines GLK entschieden nach langer Audi Zeit. Ich bin nun beim 13 Werkstatt Besuch und das...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden