Probleme, Probleme

Diskutiere Probleme, Probleme im W202 / S202 Forum im Bereich C-Klasse; HI, ich habe heute die ersten Kilometer mit meinem C 180 Esprit gedreht und schon sind ein paar kleine Probleme aufgetaucht. Nummer eins ist der...

  1. #1 HaCkThEwWw, 23.10.2003
    HaCkThEwWw

    HaCkThEwWw

    Dabei seit:
    16.08.2003
    Beiträge:
    97
    Zustimmungen:
    0
    HI,
    ich habe heute die ersten Kilometer mit meinem C 180 Esprit gedreht und schon sind ein paar kleine Probleme aufgetaucht.
    Nummer eins ist der Lüfter vom Kühler. Er springt nicht an. Motor wird bei langem Stehen zu heiß. Denke ich kein so großes Problem, schaue ich morgen nach.
    Nummer2:
    Die Temperaturanzeige spinnt. Sie steigt nicht mit. Wenn ich losfahre springt sie so nach 10 min direkt auf 85°C, vorher tut sich nichts. ZUm Schluss ist sie garnicht mehr gegangen.Bleibt immer auf Nullstellung. Komischer Weise hatte ich am Anfang genau das gleiche mit dem Tacho. Das ist aber nur zwei Mal passiert, bei der Temp-Anzeige besteht das Problem immer.
    Nummer 3:
    Ich kann meine Kopfstützen nicht mehr umklappen. Als ich den Wagen bekommen habe, klappte ich sie um, dann habe ich sie hochgemacht, wollte sie wieder umklappen jetzt geht es nicht mehr.
    Dann noch eine kleine Frage. Mein Auto hat einen leicht unruhigen Leerlauf. Er dreht minimal hoch un runter. Keine Ahnung ob das normal ist, ist mein erstes Auto.

    Hoffe ihr könnt mir helfen

    MfG Mathis
     
  2. #2 nicod78, 23.10.2003
    nicod78

    nicod78

    Dabei seit:
    27.04.2003
    Beiträge:
    1.678
    Zustimmungen:
    4
    Auto:
    CLK 320 Cabrio
    Tachonadeln - die kleben schon mal - gibts bei DC gummiüberzieher für die Anschläge...

    Temp. - siehe 1. oben und der Lüfter springt nicht an - sondern läuft dauerhaft mit...
    ist ein Viscoselüfter - außer du hast E-Lüfter...
    Viscose - sitzt direkt an der Wasserpumpe
    E - sitzt direkt am Kühler

    bzgl. deiner Heckkopfstüzen - das abklappen funzt nur bei laufendem Motor...

    leerlauf bei Kälte ist normal...

    MfG Nico
     
  3. NoFear

    NoFear

    Dabei seit:
    12.12.2002
    Beiträge:
    1.565
    Zustimmungen:
    1
    Auto:
    .
  4. #4 spookie, 24.10.2003
    spookie

    spookie Guest

    C180 war schon immer so, dass der unruhig war, das ist normal.
     
  5. #5 HaCkThEwWw, 24.10.2003
    HaCkThEwWw

    HaCkThEwWw

    Dabei seit:
    16.08.2003
    Beiträge:
    97
    Zustimmungen:
    0
    GUt aber das mit dem Viscoselüfter verstehe ich nicht. Wie gesagt, er wird nur im Stand zu heiß, bei der Fahrt habe ich keine Probleme
     
  6. #6 powerhawk, 24.10.2003
    powerhawk

    powerhawk

    Dabei seit:
    10.10.2003
    Beiträge:
    73
    Zustimmungen:
    0
    Deutet wirklich auf einen defekten Lüfter und/oder Thermoschalter hin...

    Während der Fahrt wird der Motor durch den Fahrtwind ausreichend gekühlt, da brauchst du normalerweise bei keinem Auto einen Ventilator.
     
  7. #7 HaCkThEwWw, 24.10.2003
    HaCkThEwWw

    HaCkThEwWw

    Dabei seit:
    16.08.2003
    Beiträge:
    97
    Zustimmungen:
    0
    Ich habe mir das eben mal angeguckt. Der Viscolüfter wird ja anscheinend mechanisch vom Keilriemen angetrieben, aber dazwischen muss doch irgend ein Regelmechanismuss sein. Denn der Lüfter soll ja frühstens bei 95° ansringen. Ich denke der ist kaputt, aber wie überprüfe ich den?

    MfG Mathis
     
  8. #8 Goldfinger, 24.10.2003
    Goldfinger

    Goldfinger

    Dabei seit:
    21.08.2003
    Beiträge:
    339
    Zustimmungen:
    4
    Solange der Motor noch nicht heiß ist, läuft der Lüfter nur ganz locker mit, so dass man ihn mit z. B. einer zusammengerollten Zeitung anhalten kann. Wenn der Motor eine bestimmte Temp. erreicht hat, läuft er dann "richtig" mit, so dass man ihn nicht mehr anhalten könnte.

    Deshalb einfach mal das mit der Zeitung bei heißem Motor testen. Aber vorsichtig! Die zusammengerollte Zeitung nur ganz vorsichtig dran halten (u. die Finger möglichst weit weg) u. nur versuchen, ob man den Propeller abbremsen kann. Falls das bei heißem Motor möglich ist, ist der Lüfterantrieb kaputt. Ist das runde Teil, wo der Propeller dran geschraubt ist.

    Grüße
     
  9. #9 StefansCLK, 24.10.2003
    StefansCLK

    StefansCLK

    Dabei seit:
    03.05.2003
    Beiträge:
    2.134
    Zustimmungen:
    0
    -
     
Thema:

Probleme, Probleme

Die Seite wird geladen...

Probleme, Probleme - Ähnliche Themen

  1. C215 Probleme mit dem Zündschloss nach toter Batterie

    Probleme mit dem Zündschloss nach toter Batterie: Guten Tag Liebe Mercedes Experten, nachdem mein C215 jetzt seit ungefähr 2 - 3 Wochen rumstand und sich die Batterie wahrscheinlich komplett...
  2. Zündschloss Probleme ??

    Zündschloss Probleme ??: Hallo zusammen, bei meinem W 204 hat sich beim einstecken vom Schlüssel zum Zündschloss das Typische Geräusch erst geändert. Monate Später ist...
  3. MB C200T CDI Automatik Probleme

    MB C200T CDI Automatik Probleme: Hallo zusammen, ich schon wieder ;-) Aber nachdem das mit meinen kleinen Problem so super hier geklappt hat komme ich gleich noch mit meinen...
  4. CLK 280 209er Baureihe - Probleme mit der Elektronik

    CLK 280 209er Baureihe - Probleme mit der Elektronik: Liebe Mitglieder im Forum, ich habe einen CLK280 Cabrio von 2007 und seit einiger Zeit elektronische Probleme - mal startete er nicht, aber alle...
  5. Elektronik Probleme

    Elektronik Probleme: Hallo Zusammen ich bin neu hier, Ich habe einen s211 280 cdi Mopf Habe Probleme mit dem Dachbedienelement da ist wasser ran gekommen und da hat...