Pumpe für Zentralverriegelung läuft ständig in 5 Sekunden Intervallen

Diskutiere Pumpe für Zentralverriegelung läuft ständig in 5 Sekunden Intervallen im W202 / S202 Forum im Bereich C-Klasse; Hallo Leute, erst mal großes Lob für dieses Forum echt ne geniale Sache. Hab gleich mal ne Frage. Die Pumpe für die Zentralveriegelung läuft...

  1. #1 messiah, 07.10.2009
    messiah

    messiah

    Dabei seit:
    06.10.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Auto:
    C 220 (W202)
    Hallo Leute,

    erst mal großes Lob für dieses Forum echt ne geniale Sache.

    Hab gleich mal ne Frage.
    Die Pumpe für die Zentralveriegelung läuft bei mir ständig in 5 Sekunden Intervallen....also ist 5 Sekunden in Betrieb dann 2 Sekunden Pause und dann wieder 5 Sekunden Betrieb, 2 Sekunden pause usw....und das sobald ich die Zündung einschalte.
    Kommt mir so vor als ob die Pumpe versucht ständig Druck aufzubauen oder in aufrecht zu erhalten. Ansonsten funktioniert die ZV aber tadelos...schließt und öffnet ohne Probleme.

    Hat jemand ne Idee was des sein könnte.

    Gruß
     
  2. Anzeige

    Schau mal hier: (hier klicken)! Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    20.448
    Zustimmungen:
    3.108
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Vermutlich hast DU irgendwo ein Leck im UNterdrucksystem. Diese Pumpe ist nicht nur für die ZV, sondern für alle unterdruckbetätigten Elemente, sobald der Unterdruck des Motors nicht ausreicht.
     
  4. #3 pasat.6, 07.10.2009
    pasat.6

    pasat.6

    Dabei seit:
    07.10.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Auto:
    C 240 T ( S202 )
    Zuerst ist die Pumpe hinten rechts in einer weissen Schaumstoffbox versteckt. Herausziehen. Als nächstes nimmt man einen kleinen Schlauch und verschliest

    ihn mit einem geigneten Gegenstand ( Testschlauch ). Schau jetzt auf die Pumpe , Du siehst mehrere Schlauchanschlüsse, Die einzelnen Schläuche sind mit einer kleinen Rastnase arretiert. Mit einem kleinen Schraubenzieher etwas nach hinten drücken und den Schlauch herauszeihen. jetzt den Testschlauch nacheinander auf jeden einzelnen Anschluss stecken, wenn die Pumpe nicht mehr nach läuft hast Du den Kreislauf gefunden. Die Schläuche aber immer nur

    nacheinander von der Pumpe entfernen. Ich Vermute mal das es wahrscheinlich von der Heckklappe kommt. Das Unterdruckelement bekommt man einzeln , ca. 11,00 Euro. Ein bau ca. 1/2 - 3/4 Std. Übrigens ist die Pumpe unter dem weissen plastikteil auch beschriftet für die einzelnen Kreise. Seitlich ist eine kleine schwarze arretierung mit dem Schraubenzieher heraus ziehen und den Anschluss entfernen. Auf der Pumpe kannst Du neben jedem Anschluss

    Buchstaben finden

    Grüße

    Pasat.6 :prost
     
Thema: Pumpe für Zentralverriegelung läuft ständig in 5 Sekunden Intervallen
Besucher kamen mit folgenden Suchen
  1. w210 pumpe zentralverriegelung pumpt ständig nach

    ,
  2. w202 unterdruckpumpe läuft durchgehend

    ,
  3. w202 unterdruckpumpe pumpt

    ,
  4. Mercedes w210 zv pumpe anschlüsse schläuche prüfen,
  5. w202 unterdruckpumpe läuft immer,
  6. schlauch zentralverriegelung,
  7. zentralverriegelung r129,
  8. mercedes c 180 zentralverriegelung läuft durch,
  9. w202 zentralverriegelung pumpe geht alle 20 sekunden,
  10. schlauch zentralverriegelung w210,
  11. w202 zv pumpe pumpt beim gas geben,
  12. w202 unterdruckpumpe pumpt dauerhaft ,
  13. w202 zv pumpe pumpt lange nach,
  14. r129 zv pumpe läuft immer intervall,
  15. pumpe r129 1992 hintenwelche schläuche wo,
  16. ZV pumpe pumpt in intervallen R129,
  17. ZV pumpe leck finden R129 ,
  18. w202 zentralverriegelung pumpe pumpt dauerhaft
Die Seite wird geladen...

Pumpe für Zentralverriegelung läuft ständig in 5 Sekunden Intervallen - Ähnliche Themen

  1. Radio geht ständig aus.

    Radio geht ständig aus.: Hallo bin neu hier folgendes Problem das Radio geht ständig aus und von alleine wieder an die Sender kann man auch nicht verstellen.Kann mir da...
  2. Klimakompressor läuft nicht aber der Lüfter läuft auf Hochleistung

    Klimakompressor läuft nicht aber der Lüfter läuft auf Hochleistung: Hallo zusammen, Ich hab ein Problem mit meier Klimaanlage ich habde ein S204 320CDi BJ 2007. Beim starten des Motors läuft der Klimalüfter auf...
  3. Audio 20 geht ständig wieder aus während Fahrt

    Audio 20 geht ständig wieder aus während Fahrt: Hallo, in meinem Viano Bj 2011 Facelift ist ein AUDIO 20 mit CD+Freisprechanlage etc. eingebaut. Seit einigen Tagen geht das Radio ständig wieder...
  4. Zentralverriegelung spinnt

    Zentralverriegelung spinnt: Guten Tag, bin neu in diesem Forum und habe leider zu meinem Problem in diesem Forum nichts passendes gefunden Im Winter war die Batterie meines...
  5. Cls w219 zentralverriegelung problem

    Cls w219 zentralverriegelung problem: Hallo, bin neu hier ich habe ein problem mit meiner zentralverriegelung von meinem cls 500 w219, bj. 2008, das auto lässt sich nur noch über...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden