Quietschen bei leichtem Lenken!!! ????

Diskutiere Quietschen bei leichtem Lenken!!! ???? im CLK, SLK, SLC, E-Klasse Coupé & Cabrio Forum im Bereich Mercedes-Fahrzeuge; Hi an alle! Habe da ein kleines Problem mit meinem CLK 230 K Baujahr 2002 W 208: Also wenn ich leichte Lenkbewegung bei einer Geschwindigkeit...

  1. #1 C 230 K 18 Zoll, 17.12.2003
    C 230 K 18 Zoll

    C 230 K 18 Zoll Guest

    Hi an alle!
    Habe da ein kleines Problem mit meinem CLK 230 K Baujahr 2002 W 208:
    Also wenn ich leichte Lenkbewegung bei einer Geschwindigkeit von 80 bis 90 km/h mache, manchmal auch bei 50 km/h dann gibt es ein metallisches Quietschen.
    Der Wagen war jetzt schon 5 mal bei DC im Werk in Untertürkheim bei der PKW Instandsetzung. Es wurden die Bremschscheiben vorne, die Bremssättel, die Bremsbeläge getauscht. Letzte Woche wurden die Radlager vorne nachgestellt, da war anscheinend das vorne links nicht ganz so wie es sein sollte. Aber das Problem ist immer noch so wie es vorher war, es quietscht.
    Besonders nervig immer Sommer auf der Landstraße, leichte Kurven, Fenster unten und es quietscht!
    Naja ich gebe die Hoffnung nicht auf, denn ansonsten bin ich sehr zufrieden mit dem Auto!
    Vielleicht weiss jemand von Euch nen Rat oder hatte schon mal was ähnliches???
    Vielen Dank für die Antworten und Hilfe!!!
    Gruß O. :wink:
     
  2. #2 C 230 K 18 Zoll, 18.12.2003
    C 230 K 18 Zoll

    C 230 K 18 Zoll Guest

    kann doch nicht sein, dass ich den einzigen quietschenden Mercedes gekauft habe!
    :wand
    gruß
    O. :wink:
     
  3. #3 C 230 K 18 Zoll, 29.12.2003
    C 230 K 18 Zoll

    C 230 K 18 Zoll Guest

    ???
     
  4. #4 Powermike, 29.12.2003
    Powermike

    Powermike

    Dabei seit:
    10.07.2003
    Beiträge:
    330
    Zustimmungen:
    14
    Auto:
    C250
    Kennzeichen:
    k l e
    nw
    m j * * *
    Scheint so. Meiner hat nach dem Kauf nicht gequietscht, sondern nur geklappert, damit stehe ich allerdings nicht alleine da... ;)
     
  5. Mekkes

    Mekkes

    Dabei seit:
    21.05.2002
    Beiträge:
    52
    Zustimmungen:
    0
    Also ein quietschen ist immer schwer im Forum zu klären. Merkst Du das quietschen mehr oder weniger im Lenkrad, oder hört man das quietschen richtig?? Wenn man es im Lenkrad merkt kann das an der Muffe zur Durchführung in den Motorraum liegen. Ich habe da auf meiner HP einen Tip hinterlegt. Mekkes Fanpage
     
  6. #6 C 230 K 18 Zoll, 03.01.2004
    C 230 K 18 Zoll

    C 230 K 18 Zoll Guest

    Nee es ist ein Quietschen, also ob etwas metallisches irgendwo anliegt, aber es ist leider nicht zu lokalisieren.
    Bisher...
    Naja im Februar habe ich nochmal nen Termin im Werk.
    Bis dahin hoffe ich finde ich raus ob wirklich vorne oder hinten.
    aber ich denke vorne, wenn ich auf die Bremse trete ist es wieder weg, aber nur kurz halt, dann kommt es wieder.
    Also danke erstmal!
    Gruß
    O.
     
  7. #7 Gloiner, 03.01.2004
    Gloiner

    Gloiner

    Dabei seit:
    15.09.2002
    Beiträge:
    457
    Zustimmungen:
    0
    Unser 190er macht das seit zwei Tagen auch, bin draufgekommen, das dies die Gummis in den Achsschenkeln sind. Tauschen wir aus und dann sollte das vorbei sein mit dem Quitschen. Macht unserer nämlich jetzt auch schon im Stand. Ist beim lenken extrem laut. :rolleyes: . Ob es bei dir das selbe ist weiß ich nicht. Aber schauen kostet ja nix
     
  8. #8 C 230 K 18 Zoll, 11.01.2004
    C 230 K 18 Zoll

    C 230 K 18 Zoll Guest

    Hi das ist eher ein Quietschen, dass länger ist also wie ein metallisches anliegen oder metall auf metall, gehts du auf die Bremse ist es wieder weg. Aber nur wenn Du das Lenkrad ganz leicht eingeschlagen hast. Als ob du einen ganz langsam Spurwechsel auf der Autobahn machst.
    War das bei Euch auch so?
    Gruß und Danke
    O.
     
  9. #9 Sternenfreak, 24.06.2017
    Sternenfreak

    Sternenfreak

    Dabei seit:
    23.12.2016
    Beiträge:
    66
    Zustimmungen:
    16
    Hallo zusammen,

    Ich hatte ein ständiges quietschen der linken vorderen Bremse beim normalen geradeausfahren am CLK 240 Bj. 2002 .
    Nun habe ich beide Scheiben und Beläge erneuert . Das quietschen verschwand damit auch erstmal.
    Als nach 2 Tagen die Scheiben eingebremmst waren kam das gleiche quietschen wieder, nur ist es jetzt nicht beim geradeausfahren,
    sondern nur beim einlenken. in Rechtskurven quietscht es vorn links und in Linkskurven vorn rechts. Es ist nur mit geöffneten Fenstern hörbar aber deutlich laut, so das es nervt.
    Kann es möglich sein dass sich die Bremskolben nicht vollständig zurückziehen oder die Füssigkeit getauscht werden muss ?
    Was kommt noch in Frage ? Radlager ? Der neue Bremsensatz ist von ATE.
     
  10. #10 swisscar, 24.06.2017
    swisscar

    swisscar

    Dabei seit:
    05.02.2007
    Beiträge:
    132
    Zustimmungen:
    17
    Auto:
    C200 Sport-Qp Komp. CL203
    Schau mal bei den Domlagern nach.Als ich nen Federbruch hatte und sah wie putzig klein die sind....Und den Rat bekam, wenn das Federbein schon heraus is gleich mit wechseln, manche kommen dir im zerbröseltem Zustand entgegen.
    Quietschen die vielleicht?

    Aber Dein Auto lebt, es säuft, es raucht, es bumst manchmal und speziell Deines quietscht auch noch.hihi.Seh es als Unikum mit Stern...zwinker.
     
  11. #11 Sternenfreak, 25.06.2017
    Sternenfreak

    Sternenfreak

    Dabei seit:
    23.12.2016
    Beiträge:
    66
    Zustimmungen:
    16
    Nein , es sind eindeutig die Bremsscheiben die das quietschen verursachen, ich wüsste nur gern die Ursache um es beheben zu können .
     
  12. #12 swisscar, 25.06.2017
    swisscar

    swisscar

    Dabei seit:
    05.02.2007
    Beiträge:
    132
    Zustimmungen:
    17
    Auto:
    C200 Sport-Qp Komp. CL203
    Bevor ich ins Bett gehe....

    Die Naben muessen putzeblank sein.Gegebenfalls auch den Rundlauf messen.Wenn die Scheiben nicht richtig fluchten, dann kann es zu "good vibrations" fuehren, welche mit den Belägen Musik machen.Bremssättel auf Korrision geprueft?Wenn die nicht zurueck können nach dem bremsen(Milimeter) dann schleifen sie und das wäre ein Quietschen.

    Radlager haben kein Spiel?Lässt sich ja leicht einstellen.5er Imbus und bissi Schmierfett an den Händen...lol.
     
  13. #13 Sternenfreak, 25.06.2017
    Sternenfreak

    Sternenfreak

    Dabei seit:
    23.12.2016
    Beiträge:
    66
    Zustimmungen:
    16
    Habe heute noch einmal beide Bremsen zerlegt . Bremssattel sind leichtgängig, Bremskolben lassen sich mit normalen Kraftaufwand zurückdrücken ,Scheiben haben keinen Seitenschlag.
    Danach Probefahrt gemacht . Beide Seiten mit den Wagenheber hochgenommen .
    Problem besteht immer noch, die Beläge geben die Scheiben nicht vollständig frei.
    Die Räder kann ich mit der Hand leicht drehen, aber sie rollen nicht vollständig aus . Kann das Problem vom Hauptbremszylinder kommen ?
     
  14. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.575
    Zustimmungen:
    3.390
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Wurden die belagträger auch gründlich entrostet und geschmiert?
     
  15. #15 Sternenfreak, 26.06.2017
    Sternenfreak

    Sternenfreak

    Dabei seit:
    23.12.2016
    Beiträge:
    66
    Zustimmungen:
    16
    Ja, die Führungen sind peinlich sauber und leichtgängig . Vielleicht sollte ich doch mal die Flüssigkeit tauschen ? Seit heute ist es noch schlimmer geworden, auf unebenen Strassen bei normalen geradeausfahren zwitschern beide Bremsen wie ein Vogelschwarm .
     
  16. #16 dragstermathe, 26.06.2017
    Zuletzt bearbeitet: 26.06.2017
    dragstermathe

    dragstermathe

    Dabei seit:
    29.07.2015
    Beiträge:
    33
    Zustimmungen:
    12
    Auto:
    W211 E 350 T, R171 SLK 350 Sport
    Haben die Scheiben schon einen Grat? Falls ja, könnte dort der Belag anliegen und das Quietschen verursachen.
    Mal die Beläge an den Aussenflanken anfasen. Müsste dann weg sein.
    MfG Uwe.

    Edit, neue Scheiben....Fas die trotzdem mal an.(Kupferpaste zwischen Kolben und Belag geschmiert?)
     
    chypsy59 gefällt das.
  17. #17 chypsy59, 26.06.2017
    chypsy59

    chypsy59

    Dabei seit:
    16.03.2017
    Beiträge:
    134
    Zustimmungen:
    37
    Auto:
    audi s4/ s6 v8 quattro avant
    Zitat
    dragstermathe
    .................. Beläge an den Aussenflanken anfasen und Kupferpaste zwischen Kolben und Belag geschmiert ?

    ......... Ist das A & O beim Bremsenwechsel, kleine Ursache große Wirkung :] :] :]
     
  18. #18 Sternenfreak, 26.06.2017
    Zuletzt bearbeitet: 27.06.2017
    Sternenfreak

    Sternenfreak

    Dabei seit:
    23.12.2016
    Beiträge:
    66
    Zustimmungen:
    16
    Vielen Dank an Alle , die hier nützliche Hinweise gegeben haben.

    Nach der Heimfahrt von der Arbeit war ich so bedient von den CLK dass ich ihn sogar gegen einen Dacia eingetauscht hätte.
    Was mir aber aufgefallen war , dass es beim Bremse treten teilweise weiter gezwitschert hat.
    Dann alles wieder zerlegt . Da ich die Altteile noch liegen hatte fing ich an alles noch einmal genau zu vergleichen. Dabei ist mir aufgefallen dass die alten Führungsspangen ca. 3mm breiter innen waren. Gekauft hatte ich alles zusammen als Satz.
    Wahrscheinlich hat mir der Verkäufer die Spangen von 25 mm -Scheiben beigelegt, der 240er CLK hat aber 28 mm dicke Scheiben.
    Die alten Spangen dann wieder eingebaut und schon herrscht absolute Ruhe. Wahrscheinlich sind die Spangen etwas zu den Scheiben gewandert und haben dieses hochfrequente fiepen verursacht ohne dass sie sich abgeschliffen haben. Man sieht wirklich nur minimalste Schleifspuren an den Innenseiten der Spangen.

    Der Verkäufer bekommt jetzt erstmal eine gepfefferte Mail :R!
     

    Anhänge:

    • 001.jpg
      001.jpg
      Dateigröße:
      230,4 KB
      Aufrufe:
      194
    chypsy59 und swisscar gefällt das.
  19. #19 swisscar, 28.06.2017
    swisscar

    swisscar

    Dabei seit:
    05.02.2007
    Beiträge:
    132
    Zustimmungen:
    17
    Auto:
    C200 Sport-Qp Komp. CL203
    Kupferpaste laut Mercedes bei ABS-Fahrzeugen nicht mehr zulässig. Aluminium oder spezielle Bremspaste. Schlag mich wenn ich falsch liege.
     
    chypsy59 gefällt das.
  20. #20 chypsy59, 28.06.2017
    chypsy59

    chypsy59

    Dabei seit:
    16.03.2017
    Beiträge:
    134
    Zustimmungen:
    37
    Auto:
    audi s4/ s6 v8 quattro avant
    Hast wohl Recht - SORRY !
    Früher war es die Kupferpaste und nun eine spezielle Bremsenpaste.

    Zum Glück wurde ja nun die Ursache gefunden - Spangenbreite falsch ! Da muß man auch erstmal drauf kommen !!!
     
    swisscar gefällt das.
Thema: Quietschen bei leichtem Lenken!!! ????
Besucher kamen mit folgenden Suchen
  1. quietschen beim lenken hört sich wie Vögel an

    ,
  2. db w210 bremsen quietschen bei kurven fahren

    ,
  3. quietschen beim links einlenken

    ,
  4. auto quietscht beim leichten lenken,
  5. slk quitschen rechtshinten bei linkskurve erfahrungen,
  6. w211 quitschen vorne links beim lenken,
  7. ursache quitschen beim lenken,
  8. w204 quitschen im leerlauf,
  9. w639 quietschen vorn links in rechtskurven ,
  10. viano quietschen bei rechtskurve,
  11. slc bremsen quwitschen in links kurven,
  12. bremse qietscht bei linkskurven,
  13. auto quietsch veim einlenken,
  14. bremse quietscht lenken,
  15. reifen quietscht beim lenken,
  16. lager quietscht beim leichten einlenken,
  17. roomster lenken quietschen,
  18. roomszer lenken quietschen,
  19. auto quietschen Lenkung leicht eingeschlagen ,
  20. metallisches lenkbewegungen tiguan,
  21. bremse quietscht beim lenken w209,
  22. bremse quietscht Beim lenken,
  23. auto quietscht beim lenken,
  24. wagen quitscht beim lenken,
  25. reifen quietscht bei leichtem lenken
Die Seite wird geladen...

Quietschen bei leichtem Lenken!!! ???? - Ähnliche Themen

  1. quietschen und schleifen

    quietschen und schleifen: Hi,an meinem Vito 639,Bj 2013,125000km,ist seit einiger Zeit ein mal mehr,mal weniger lautes Quietschen und schleifeb zu hören. Es sind hinten...
  2. 230 R230 SL600 leichter Ruck im Stand / bei Lastwechsel

    R230 SL600 leichter Ruck im Stand / bei Lastwechsel: Guten Morgen zusammen, ich bin neu in diesem Forum und wollte mich vorab für eure Unterstützung bedanken :-) Ich bin seit ca. einem halben Jahr...
  3. Abs greift beim leichtes bremsen

    Abs greift beim leichtes bremsen: Hallo Leute, beim leichtes bremsen greift der abs nach, bei Kräftige Bremsungen alles okay, Fehler am Display siehe Foto. Fehler ist nicht mehr...
  4. Knarzgeräusche beim Lenken im Stand

    Knarzgeräusche beim Lenken im Stand: Hallo.... Nach nun längerer problemfreier Fahrt, habe ich heute doch mal wieder eine Frage in die Gemeinde. Vor ca. 3 Wochen habe ich meinen S203...
  5. Innenbeleuchtung nach Led soffitte tausch brennt ganz leicht?

    Innenbeleuchtung nach Led soffitte tausch brennt ganz leicht?: Hallo habe meine innenraumbeleuchtung auf led soffitte geändert und funktioniert auch wunderbar nur wenn es inaktiv sein soll brennt es trotzdem...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden