R?ckwertsgang kaputt?

Diskutiere R?ckwertsgang kaputt? im W203 / S203 Forum im Bereich C-Klasse; Also diesen Post wollte ich schon letzte Woche posten, hatte aber keine Zeit mehr. :sauer: :rolleyes: :sauer: Nun zu meinem Problem, wenn ich...

  1. Krümi

    Krümi

    Dabei seit:
    13.06.2003
    Beiträge:
    19
    Zustimmungen:
    0
    Also diesen Post wollte ich schon letzte Woche posten, hatte aber keine Zeit mehr. :sauer: :rolleyes: :sauer:
    Nun zu meinem Problem, wenn ich den Rückwertsgang ein lege und ein längeres Stück zu rück fahre (ca. 6m - 10m ) fängt der Motor an zu "Blubbern" oder "Luft zu holen". Ich wollte mich umhören ob hier einer weiß was das seien könnte!
    Wie gesagt ist schon eine Woche vergangen und habe mein Auto inzwischen zum Motortest angemeldet, morgen muß ich dann für zwei Tage auf die A-Klasse umsteigen :sauer:
    (An alle A-Klassefahrer und Fans, nicht sauer sein aber ich finde dieses Modell nicht so..., aber Geschmäcker sind ja bekanntlich unterschiedlich ;) )
     
  2. Krümi

    Krümi

    Dabei seit:
    13.06.2003
    Beiträge:
    19
    Zustimmungen:
    0
    ... war grade da und hab meinen Wagen abgegeben, und was ist passiert? Natürlich: Vorführeffekt :wand :wand :wand
    Also ich mit dem Meister ins Auto, um die Sache zu zeigen, da wollte es nicht klappen. Ich bin 3 mal den ganzen Werkshof rückwerts gefahren, die Bauarbeiter die grade die neue Halle für die LKW und Nutzfahrzeuge Reparatur neu bauen, haben nur mit dem Kopfgeschüttelt :sauer: . Aber dieses schieß "Blubbern" wollte einfach nicht auf treten :motz: :motz: :motz:
    nun bleibt abzuwarten was beim Motortest heraus kommt!
     
  3. #3 elTorito, 02.07.2003
    elTorito

    elTorito

    Dabei seit:
    16.08.2002
    Beiträge:
    11.299
    Zustimmungen:
    1.189
    Auto:
    W639/2 2.2 cdi Fiat Cinquecento 0.9 i.e.S
    Kennzeichen:
    * *
    nw
    w 6 3 9
    Machs wie ich , nimms vorher auf video auf für den Fall der Faelle ;))
     
  4. Krümi

    Krümi

    Dabei seit:
    13.06.2003
    Beiträge:
    19
    Zustimmungen:
    0
    gute Idee werde ich mir fürs nächste mal merken! Danke!
     
Thema:

R?ckwertsgang kaputt?

Die Seite wird geladen...

R?ckwertsgang kaputt? - Ähnliche Themen

  1. Getriebe komplett kaputt ?

    Getriebe komplett kaputt ?: Moin Freunde, ich hoffe ihr könnt mir eventuell helfen . Infos: W211/e 280 CDI V6 270tsd gelaufen 7g tronic 2007 bj Problem: Vor ca 2 Jahren...
  2. Handbremse kaputt

    Handbremse kaputt: Guten tag ich habe einen mercedes c200 kompressor bj 2000 und habe ein problem mit der handbremse, weil des seil gerissen ist wollte ich fragen...
  3. W204 C200 Handschuhfach kaputt, klemmt?

    W204 C200 Handschuhfach kaputt, klemmt?: Moin, Ich habe hier eine Frage an euch. Mein C200 Kombi aus 2013 hat ein Problem mit dem Handschuhfach. Es geht auf, aber leider nur die linke...
  4. W221 Klima Kaputt

    Klima Kaputt: Hallo, meine Klima macht mir seit dem Kauf viele Probleme. Die Düsen in der Mitte funktionieren nur manchmal wenn z.B. 200 km/h fahre oder über...
  5. r?ckwertsgang steckt

    r?ckwertsgang steckt: hallo bei mir ist der rückwertsgang stecken geblieben was kann das sein ich hoffe nicht das getriebe