R171 R171 springt nicht an

Diskutiere R171 springt nicht an im CLK, SLK, SLC, E-Klasse Coupé & Cabrio Forum im Bereich Mercedes-Fahrzeuge; Hallo, ich bin neu hier im Forum und erhoffe mir Hilfe von den Mitgliedern. Ich habe Probleme mit meinen slk r 171 200 Kompressor Bj.2004. Er...

  1. #1 chris 66, 13.12.2018
    chris 66

    chris 66

    Dabei seit:
    13.12.2018
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,
    ich bin neu hier im Forum und erhoffe mir Hilfe von den Mitgliedern.
    Ich habe Probleme mit meinen slk r 171 200 Kompressor Bj.2004.
    Er springt nicht mehr an.
    Wenn ich die Zündung einschalte läuft der Lüftermotor aber der Anlasser macht keinen Mucks.
    Ich habe schon die Batterie erneuert und den Anlasser überprüft.
    Ich habe hier im Forum schon Beiträge über das gleiche Phänomen gefunden ,die waren aber über den 170er, da lag der Fehler meistens im K40 Relais
    Ich finde aber bei meinem 171er kein solches Relais,daher also meine Frage: "Hat der 171er überhaupt ein K40 und wenn ja, wo, oder weiss jemand woran es noch liegen könnte?"
     
  2. Joerg1

    Joerg1

    Dabei seit:
    03.12.2005
    Beiträge:
    7.327
    Zustimmungen:
    887
    Auto:
    W212 CDI Mopf
    Kennzeichen:
    Wie wurde der Anlasser überprüft?
     
  3. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.099
    Zustimmungen:
    3.272
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    wenn der Lüfter sofort hochläuft, dann hat das Fahrzeug ein Kommunikationsproblem => Lüfternotlauf.
    Erster Schritt: Diagnoserechner
     
    conny-r gefällt das.
  4. #4 chris 66, 14.12.2018
    chris 66

    chris 66

    Dabei seit:
    13.12.2018
    Beiträge:
    3
    Zustimmungen:
    0
    Einen Tester hatte ich schon dran,der kann aber keine Verbindung zum Steuergerät herstellen .
     
  5. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.099
    Zustimmungen:
    3.272
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    na das passt doch;) nur nicht zum MSG oder zu allen Steuergeräten des engine-CAN und body-CAN?
     
  6. #6 chris 66, 17.12.2018
    chris 66

    chris 66

    Dabei seit:
    13.12.2018
    Beiträge:
    3
    Zustimmungen:
    0
    Zu allen, bekomme gar keine Verbindung.
    Es kann auch nicht am Tester liegen ,habe mit dem schon öfter bei diesem Fahrzeug ausgelesen.
    Habe es danach auch extra noch einmal bei einem anderen Fahrzeug probiert ,da funktioniert der Tester einwandfrei.
     
Thema: R171 springt nicht an
Besucher kamen mit folgenden Suchen
  1. mercedes slk 200 r171 probleme

    ,
  2. r171 springt manchmal nicht an

Die Seite wird geladen...

R171 springt nicht an - Ähnliche Themen

  1. Slk R171 Mopf 04/2008 Lüftung Lüfterrad rattert

    Slk R171 Mopf 04/2008 Lüftung Lüfterrad rattert: Hallo zusammen, ich wäre dankbar für euren Rat. Bei meinem SLK rattert das Lüfterrad leicht. Im Motorraum habe ich das Lüfterrad auf Laubreste...
  2. CLK 200 (C209) Comand NTG 2.0 springt nicht an

    CLK 200 (C209) Comand NTG 2.0 springt nicht an: Hallo zusammen! Ich habe ein Problem mit meinem CLK 200 Kompressor, Baujahr 2007. In diesem ist das Command NTG 2.0 verbaut. Wenn ich dieses nun...
  3. C220 CDI - Bj.02/2008 springt nicht an!

    C220 CDI - Bj.02/2008 springt nicht an!: Moin, ich bin neu hier im Forum. :) Es geht um meinen C220 CDI T-Modell von 2008. Das Auto springt nicht an. War damit bei Mercedes und die...
  4. Sportcoupe M271 Motor springt an und geht dann aus

    Sportcoupe M271 Motor springt an und geht dann aus: Hallo Leute, bin am verzweifeln und bekomme mein Sportcoupe nicht mehr zum laufen. Daten: CL203 C230 Kompressor Bj. / EZ 07/2002 Motor...
  5. Wenn er kalt ist springt er schwer an (Mercedes Vito W638 V 220 CDI)

    Wenn er kalt ist springt er schwer an (Mercedes Vito W638 V 220 CDI): Mion Wir haben uns gestern den Mercedes Vito W638/2 V 220 CDI gebraucht gekauft und heute Morgen sprang er schwer an als er kalt war, wenn er Warm...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden