Reifengeräusche ab 140 kmh

Diskutiere Reifengeräusche ab 140 kmh im W213 / S213 Forum im Bereich E-Klasse; Meinen W213 350d bekam ich im Herbst mit Winterreifen ausgeliefert. SeitSeit Wechsel auf Sommerreifen haben sich enorme nicht akzeptable...

  1. Myffm

    Myffm

    Dabei seit:
    19.06.2018
    Beiträge:
    4
    Zustimmungen:
    0
    Meinen W213 350d bekam ich im Herbst mit Winterreifen ausgeliefert. SeitSeit Wechsel auf Sommerreifen haben sich enorme nicht akzeptable Abrollgeräusche eingestellt. Es fängt ab 140 kmh an und zieht sich bis ca 180. Ich fahre seit 25 Jahren Autos deser Klasse, immer Neuwagen, BMW, Audi , Mercedes, solche störenden Geräusche hatte ich noch nie!

    Also mit dem Meister eine Fahrt auf der Autobahn. Ergebnis: Das ist nicht in Ordnung, wie probieren Mal was, war seine Aussage.

    Das Auto ging für 2 Tage in die Werkstatt, andere Reifen, andere Felgen. Keine Verbesserung. Der Meister hat sich einen neuen Vorführwagen genommen.

    Das gleiche Problem! Der Meister meinte, das sei noch ausgeprägter gewesen. "Ist wohl fahrzeugtypische". Da bin ich vom Glauben abgefallen. Den Benz habe ich mir genau für hohen Komfort für die Langstrecke geholt und nicht um nervigen Geräuschpegel zu haben.

    Hat jemand gleiche Probleme? Ist das bekannt und gibt es Lösungen?
     
  2. #2 conny-r, 20.06.2018
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    6.265
    Zustimmungen:
    982
    Auto:
    S 205 220d T 02 / 2017 . SL 350 Sportmotor
    Das wichtigste hast Du vergessen, welche Bereifung > genaue Bezeichnung !
     
  3. Myffm

    Myffm

    Dabei seit:
    19.06.2018
    Beiträge:
    4
    Zustimmungen:
    0
    Da hast du natürlich absolut recht, Conny!

    Der Reifen ist ein Pirelli cinturato p7 245/45 r18 100y

    (in der Hoffnung, dass die Bezeichnung / Info ausreicht)

    Der Meister meinte, er hat es auch mit einem Satz dunlop getest, gleiches Problem.

    Danke für die Hilfe!
     
  4. #4 conny-r, 20.06.2018
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    6.265
    Zustimmungen:
    982
    Auto:
    S 205 220d T 02 / 2017 . SL 350 Sportmotor
  5. G-Star

    G-Star

    Dabei seit:
    09.05.2011
    Beiträge:
    886
    Zustimmungen:
    389
    Auto:
    CL 500 Brabus Design
    Aus welchem Grund sollte ein Reifen auf dem einen Fahrzeug andere Geräusche machen als auf nem anderen Fahrzeug?

    Ist für mich nicht nachvollziehbar das auf das Fahrzeug zu schieben.
     
  6. Myffm

    Myffm

    Dabei seit:
    19.06.2018
    Beiträge:
    4
    Zustimmungen:
    0
    @conny: Ich hoffe, dass ich das richtig abgelesen habe, aber "Runflat" habe ich als Bezeichnung auf dem Reifen nicht gefunden. Ein Bekannter, den ich nach meinem Problem fragte, hatte auch Runflat-Reifen in Verdacht.

    Und andere Marke, andere Felge auf meinem Auto: Das gleiche Problem. Die MB ist ja auch ratlos, zumal die das Problem auf einem Vorführwagen auch haben. Ich habe sie aufgefordert in Stuttgart nachzuhaken.
     
  7. #7 Ghostrider, 20.06.2018
    Ghostrider

    Ghostrider

    Dabei seit:
    15.11.2002
    Beiträge:
    7.515
    Zustimmungen:
    335
    Auto:
    BMW F25 35i / SL350 R231.457
    Kennzeichen:
    o l
    ni
    x x 4 0 0
    Welche Dimension hatte denn der Winterradsatz ?
     
  8. Myffm

    Myffm

    Dabei seit:
    19.06.2018
    Beiträge:
    4
    Zustimmungen:
    0
    @Ghostrider: Winterreifen sind 18 zoll, orginal Mercedes-felge, Fabrikat Reifen weiß ich nicht. Ist eingelagert
    @conny: Steht nicht von Runflat. "Ecoimpact" habe ich noch auf dem gefunden. Auf der Pirelli-Seite wird in 2016 geschrieben, dass Pirelli MB mit den o.g. Reifen austattet.

    Danke für Eure Hilfe!
     
  9. #9 conny-r, 20.06.2018
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    6.265
    Zustimmungen:
    982
    Auto:
    S 205 220d T 02 / 2017 . SL 350 Sportmotor
  10. #10 Ghostrider, 20.06.2018
    Ghostrider

    Ghostrider

    Dabei seit:
    15.11.2002
    Beiträge:
    7.515
    Zustimmungen:
    335
    Auto:
    BMW F25 35i / SL350 R231.457
    Kennzeichen:
    o l
    ni
    x x 4 0 0
    Ich fahre auf dem SL den Pirelli P-Zero in 255/35 R19“ VA und 285/30 R 19“ an der HA.
    Ist mein erster Pirelli, aber der läuft sehr ruhig und geschmeidig ab - Laufleistung etwa 18.000 Kilometer.

    Wenn der WR Satz leiser als der SR Satz abläuft aber in der Dimension identisch ist muss zunächst mit dem Luftdruck experimentiert werden. Ich fahre 2,6 VA und 2,9 HA. Ich wette das Dein Satz in etwa nur 2,1 oder 2,2 Bar hat.

    @conny-r Auf meinem Einser Cabrio hatte ich seinerzeit Bridgestone Potenza Runflat in 215/245 Mischbereifung in 18“.
    In Verbindung mit dem M-Fahrwerk sehr leise und stabil - bis GPS 259 Km/h. Allerdings im Alltag mit relativ wenig Grip gesegnet. Kurios : Mit Non-Runflat Winterreifen GoodYear UG 6 in 225/40 R18“ fing das Auto ab 230 Km/h an auf der HA zu pumpen und sich aufzuschaukeln. Sehr unangenehm.
     
  11. #11 fliegenderanwalt, 15.12.2019
    fliegenderanwalt

    fliegenderanwalt

    Dabei seit:
    15.12.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Ich habe das gleiche Problem in einem nagelneuen E 400d 4 Matic mit AKP und Airmatic.
    Davor hatte ich einen E 350d (213) ohne Allrad. Ich habe den 350 früher zurückgeben können wegen einem Geräusch, was nun aber auch der 400er hat.

    Das Geräusch: Es wird auf jeden Fall von den Reifen initiiert. Es tritt nur auf, wenn das Fahrzeug fährt. Es ändert sich in der Lautstärke, nicht aber in der Frequenz in Abhängigkeit vom Straßenbelag und der Geschwindigkeit. Es ist ein Summton in der Frequenz von 218-220 Hz. Beim Einfedern (kleine Bodenunebenheiten) wird es kurz lauter. Der 400er hat das AKP. Der 350 hatte das nicht. Nachdem keiner (es kam sogar jemand vom Werk) am 350 was gefunden hatte, schon man es auf das fehlende AKP und bot mir an das Fahrzeug früher zurückzunehmen. Nun nagelneuer 400er mit AKP und Aiirmatic (hatte der 350 auch nicht) habe ich das gleiche Thema. Besonders laut ist es zur Zeit bei exakt 146 km/h. Da dröhnt es richtig. Fährt man schneller, ist es völlig weg. Lokalisieren lässt sich das Geräusch vom Fahrersitz aus vorne links.

    Meine Vermutung ist, dass das Fahrzeug an irgendeinem Bauteil vorne links eine Eigenfrequenz von ca. 218-220 Hz hat die vom Reifen angeregt wird.

    Hat jemand von Euch Erfahrungen mit diesem Problem? Ich habe ein Video davon gemacht. Da hört man es deutlich. Es ist einfach bei dem sonst superleisen Fahrzeug unangenehm. WEnn man Musik hört, sind dauernd Fehltöne (halt die 218-220 Hz) dazwischen. Danke für Eure Antworten.
     
  12. #12 conny-r, 15.12.2019
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    6.265
    Zustimmungen:
    982
    Auto:
    S 205 220d T 02 / 2017 . SL 350 Sportmotor
    Hast Du es auch schon mal mit Weihnachtsmusik getestet.

    Schönen dritten Advent @fliegenderanwalt ... Der Name ist Programm.
     
  13. #13 fliegenderanwalt, 15.12.2019
    fliegenderanwalt

    fliegenderanwalt

    Dabei seit:
    15.12.2019
    Beiträge:
    2
    Zustimmungen:
    0
    Sogar mit dem Weihnachtsoratorium von J.S. Bach..... das Geräusch nervt.
     
Thema: Reifengeräusche ab 140 kmh
Besucher kamen mit folgenden Suchen
  1. mercedes s213 komische geräusche

    ,
  2. W213 abrollgeräusch

Die Seite wird geladen...

Reifengeräusche ab 140 kmh - Ähnliche Themen

  1. Undefinierbares Reifengeräusch

    Undefinierbares Reifengeräusch: Hallo zusammen, hat jemand von euch eine Ahnung, was das sein könnte? Wenn der Vorderreifen rückwärts bei vollem Lenkeinschlag über die flache...
  2. Lautes Geräusch über 140

    Lautes Geräusch über 140: Hallo zusammen, ich habe bei meinem W204 seit ca. 2 Monaten folgendes Problem: Wenn ich schneller als ca. 140 fahre kommt irgendwo aus dem...
  3. A 140, wenn warm: bremsen packen zu und rückelt beim beschleunigen

    A 140, wenn warm: bremsen packen zu und rückelt beim beschleunigen: Hallo Team etwas ganz ganz komischen passiert bei unserem A 140 (Baujahr 2000) wennd er Wagen kalt ist, dann ist alles ok, aber wenn der warm...
  4. A klasse 140 zentralverieglung funktioniert mit Schlüssel nicht

    A klasse 140 zentralverieglung funktioniert mit Schlüssel nicht: Moin! Hab eine a klasse 140, wenn ich die Tür aufschließe , geht nur der Knopf auf der Fahrertür hoch. Mach ich die Tür auf , gehen alle knöpfe...
  5. A 140 w168 stottert im kalten zustand

    A 140 w168 stottert im kalten zustand: Moinsen.. bin neu hier und finde nichts zu meinem Problem. Versuche in diesem Sinne eine kurzfristige Lösung zu finden bevor ich meinen Schrauber...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden