Richtige Behandlung Neufahrzeug

Diskutiere Richtige Behandlung Neufahrzeug im W211 / S211 Forum im Bereich E-Klasse; Da es zum ersten Mal fuer eine neue Kiste gereicht hat (E 320 CDI Ava.) bin ich mir nicht ganz sicher, ob die Weisheiten aus meiner Jugend noch...

  1. #1 nescire, 11.03.2003
    nescire

    nescire

    Dabei seit:
    11.03.2003
    Beiträge:
    6
    Zustimmungen:
    0
    Da es zum ersten Mal fuer eine neue Kiste gereicht hat (E 320 CDI Ava.) bin ich mir nicht ganz sicher, ob die Weisheiten aus meiner Jugend noch heutzutage zutreffen:

    Muss man Motoren noch richtig einfahren ; wenn ja - wie ?

    Darf man moderne Lacke (Obsidianschwarz Metallic) gleich in einer Waschstrasse reinigen ?
     
  2. #2 avantgarde, 11.03.2003
    avantgarde

    avantgarde

    Dabei seit:
    07.09.2002
    Beiträge:
    5.604
    Zustimmungen:
    5
    Auto:
    matik
    Also man sagt zwar das moderne Motoren nicht mehr wirklich eingefahren werden müssen, ich jedoch würde aus reinem Sicherheitsgefühl die ersten 2 - 3000 Kilometer ein moderates Beschleunigungsverhalten an den Tag legen. Sicher ist eben Sicher...

    Das mit den Lacken ist auch kein Problem mehr. Aber Du wirst sicher nicht umhin kommen dir kleinere Kratzer in den Lack zu hauen, wenn Du die Waschstraße benutzt. Da man aber provat nicht mehr waschen darf, kommt man um diese kleinen - bei normalem Tageslicht kaum zu sehenden Kratzer - nicht umhin.

    Aber besondere Vorsicht ist nicht geboten.

    Viel Spaß mit dem Super Wagen und allzeit gute Fahrt wünsche ich.

    Kannst ja mal ein paar Bilder hier reinstellen :-)

    Ersma

    Avantgarde
     
  3. #3 Ghostrider, 11.03.2003
    Ghostrider

    Ghostrider

    Dabei seit:
    15.11.2002
    Beiträge:
    7.572
    Zustimmungen:
    357
    Auto:
    BMW F25 35i / SL350 R231.457
    Kennzeichen:
    o l
    ni
    x x 4 0 0
    Zum Einfahren : Halte Dich einfach an die Betriebsvorschriften des Herstellers. Das ist die "Owners Manual", die im Handschuhfach liegt. Lohnt sich da herein zu sehen.

    Den Lack würde ich persönlich mindestens zwei Monate in Ruhe lassen. Die heutigen Hydrolacke (wasserlösliche Lacke) brachen etwas mehr Zeit zum aushärten.

    Ach ja : Schickes Auto, was Du Dir da gegönnt hast ... :D
     
  4. George

    George

    Dabei seit:
    09.10.2002
    Beiträge:
    658
    Zustimmungen:
    0
    Dem kann ich nur beipflichten.
    Ein fantastisches Fahrzeug, bei mir reichts nur zum 200CDI... :rolleyes:
    Hast du ihn schon? Mach mal ein paar Bilder und was für Ausstattungsdetails hast du?
     
  5. #5 Hubernatz, 11.03.2003
    Hubernatz

    Hubernatz

    Dabei seit:
    23.10.2002
    Beiträge:
    7.993
    Zustimmungen:
    104
    Auto:
    BMW 540iA - T3 turboD
    Verbrauch:
    Naja, die Hersteller äussern sich da zunehmend sybilinisch:
    "Man braucht nicht einfahren, sollte es aber."

    Tja toll was? Also mal lieber am Anfang langsamer tun. Die Teile müssen sich erst auf einander einspielen. Empefehlen würde ich zwischen 3 und 5tkm einen Ölwechsel zu machen. Muss nicht unbedingt bei MB sein, geht auch bei ATU. Denn am Anfang hat man den grössten Abrieb. Die 100€ können sich lohnen, auch wenn die HErsteller sagen, man braucht es nicht.
    Naja, deren Garantie geht ja auch nur bis 100.000 km, was mit 150.000 ist, ist denen egal.
     
  6. #6 manicmike, 11.03.2003
    manicmike

    manicmike

    Dabei seit:
    26.02.2003
    Beiträge:
    82
    Zustimmungen:
    0
    Hi!

    Als ich vor ziemlich genau 12 Monaten meinen E320CDI (T-Modell) im Werk Sifi übernommen habe, hat mir der "Einweiser" dort folgende Tipps mitgegeben:

    1. Lack 6-8 Wochen "schonen", d.h. möglichst gar nicht oder zumindest nicht in der Waschanlage waschen. Angeblich brauchen die "Wasserlacke" etwas mehr Zeit zum Aushärten.

    2. In den ersten 4 Wochen nicht den Tempomat verwenden. Warum: keine Ahnung...


    Habe selbst die ersten 1000/2000km recht "normal" gefahren, d.h. max. 150 und auch möglichst grössere Strecken am Stück. Aufgefallen ist mir dabei nur der am Anfang sehr hohe Ölverbrauch. Bis zum ersten Sevice A bei 28.000km musste ich ca. 2.5l nachkippen. Seit dem aber stabiler Ölstand.


    Gruss,
    Michael
     
  7. #7 Ghostrider, 11.03.2003
    Ghostrider

    Ghostrider

    Dabei seit:
    15.11.2002
    Beiträge:
    7.572
    Zustimmungen:
    357
    Auto:
    BMW F25 35i / SL350 R231.457
    Kennzeichen:
    o l
    ni
    x x 4 0 0
    Dabei geht es um die schwankende Drehzahl. Gemäß der Betriebsanleitung soll man ja mit ständig wechselnde Drehzahlen fahren.

    War wohl ein Berater aus den "good old" 80er ... :D
     
  8. #8 Hubernatz, 11.03.2003
    Hubernatz

    Hubernatz

    Dabei seit:
    23.10.2002
    Beiträge:
    7.993
    Zustimmungen:
    104
    Auto:
    BMW 540iA - T3 turboD
    Verbrauch:
    Kann ich dir sagen. Wechselnde Drehzahlen ist das Wort.

    Keine dauerhaft gleichen Drehzahlen. Alles soll sich auf einander einspielen.

    Extrembeispiel: Du nutzt die Kraft des Diesels aus um immer im 2. Gang anzufahren. Versuch mal nach 5000 km dann den erstern reinzukriegen. Hatte sowas mal, an einem alten MB 208 Transporter. Der Vorbesitzer fuhr immer im 2. los... :rolleyes:
     
  9. #9 Ghostrider, 11.03.2003
    Ghostrider

    Ghostrider

    Dabei seit:
    15.11.2002
    Beiträge:
    7.572
    Zustimmungen:
    357
    Auto:
    BMW F25 35i / SL350 R231.457
    Kennzeichen:
    o l
    ni
    x x 4 0 0
    @Hubi :

    :prost :wink:
     
  10. #10 Hubernatz, 11.03.2003
    Hubernatz

    Hubernatz

    Dabei seit:
    23.10.2002
    Beiträge:
    7.993
    Zustimmungen:
    104
    Auto:
    BMW 540iA - T3 turboD
    Verbrauch:
    Die paar Sekunden :D Ich hätte meine Smilie weglassen sollen, dann wär ich schneller gewesen. :))
     
  11. #11 Ghostrider, 11.03.2003
    Ghostrider

    Ghostrider

    Dabei seit:
    15.11.2002
    Beiträge:
    7.572
    Zustimmungen:
    357
    Auto:
    BMW F25 35i / SL350 R231.457
    Kennzeichen:
    o l
    ni
    x x 4 0 0
    Jaja, die alte Ausrede der BMW Fahrer ...

    Hätte, Wäre, Wenn ... :D :P :D
     
  12. #12 nescire, 12.03.2003
    nescire

    nescire

    Dabei seit:
    11.03.2003
    Beiträge:
    6
    Zustimmungen:
    0
    Sollte man meinen - ich war ueberzeugt, dass man bei meinem Auto vergessen hat, die Bedienungsanleitung beizulegen, bis ich sie dann in der Armauflage zwischen den Ruecksitzen gefunden habe :D

    Vielen Dank fuer die vielen Antworten - obwohl ich ja insgeheim gehofft habe, dass das mit dem Einfahren nicht mehr aktuell ist.
    Das Auto zieht ja ab wie eine Rakete (ok - ich bin freuher G-Klasse gefahren ...) und es nicht wirklich einfach die Vernunft siegen zu lassen und den Gasfuss zu lupfen.

    Wenn ich am Wochenende ein bisschen Zeit habe, werde ich ein paar Fotos von meinem "Black Beauty" reinstellen.
     
  13. #13 Ghostrider, 12.03.2003
    Ghostrider

    Ghostrider

    Dabei seit:
    15.11.2002
    Beiträge:
    7.572
    Zustimmungen:
    357
    Auto:
    BMW F25 35i / SL350 R231.457
    Kennzeichen:
    o l
    ni
    x x 4 0 0


    Ist wohl bei der Power nach hinten gerutscht ... :D :D :D
     
  14. #14 marco270, 14.03.2003
    marco270

    marco270

    Dabei seit:
    07.02.2003
    Beiträge:
    92
    Zustimmungen:
    0
    ja ist wohl wirklich nach hinten gerutscht. tolles auto, gefällt mir
     
  15. #15 nescire, 31.03.2003
    nescire

    nescire

    Dabei seit:
    11.03.2003
    Beiträge:
    6
    Zustimmungen:
    0
    Leider habe ich die letzten Wochen mit dem Wettergott kein Glück gehabt - immer wenn tolle Bedingungen zum Fotografieren gewesen wären, war ich beruflich angehängt; wenn dann Zeit war, hat es geregnet.
    Zur Überbrückung, bis die künstlerisch wertvollen Aufnahmen kommen :D , ein paar Aufnahmen von "Black Beauty"aus der Tiefgarage.

    Ausstattung: 320 CDI Ava., Obsidian-Schwarz metallic, innen Sierra-Grau, BiXenon, Thermotronic, Parktronic, APS 50, Durchlade, Isofix, Nokia-Freisprechanlage.
     

    Anhänge:

  16. #16 nescire, 31.03.2003
    nescire

    nescire

    Dabei seit:
    11.03.2003
    Beiträge:
    6
    Zustimmungen:
    0
    Und eins von innen ....
     

    Anhänge:

Thema:

Richtige Behandlung Neufahrzeug

Die Seite wird geladen...

Richtige Behandlung Neufahrzeug - Ähnliche Themen

  1. GLA nimmt nur schlecht Gas an und beschleunigt nicht richtig ...

    GLA nimmt nur schlecht Gas an und beschleunigt nicht richtig ...: Hallo zusammen, ich habe einen GLA 200 Benziner aus 2017 mit zur Zeit 110000 km Laufleistung. Am Montag dieser Woche einen Wildunfall mit...
  2. Wenn, dann richtig bei AU durchfallen

    Wenn, dann richtig bei AU durchfallen: [ATTACH] Ich müsste Mittelwert 0,8 erreichen?? Ok, Ich fahre seit Jahren nur in der Stadt. Aber 0,8 ist absurd weit weg
  3. Schiebetür schließt nicht richtig

    Schiebetür schließt nicht richtig: Bei meinem V220 schließt die Schiebetür zwar - springt dann hinten jedoch wieder 0,5-1cm auf. Manchmal hilft es, wenn ich beim Schließen hinten...
  4. Richtiger Adapter für w203?

    Richtiger Adapter für w203?: Liebe MB-Gemeinde, ich beabsichtige in meinem c180 (w203 ab 2004) das Werksradio MF2530 durch das 1DIN SONY XAV-AX8050D zu ersetzen Zum Einbau...
  5. Sind das die richtigen Zündkerzen?

    Sind das die richtigen Zündkerzen?: moin, ich möchte die Zündkerzen bei meinem w204 wechseln bj2010 c200 cgi benziner Jetzt hab ich die hier gefunden von bosch, nur weiss ich nicht...