Rote LEDs am Tacho nicht mehr da

Diskutiere Rote LEDs am Tacho nicht mehr da im G-, M-,R-, GLK-, GLC-, GLE-, GL/GLS- und X-Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo alle zusammen, seit gut drei Wochen bin ich Besitzer eines ML-350 (W166) und habe seit Anfang der Woche folgendes Problem: Wenn man mit...

  1. webiga

    webiga

    Dabei seit:
    30.06.2017
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo alle zusammen,
    seit gut drei Wochen bin ich Besitzer eines ML-350 (W166) und habe seit Anfang der Woche folgendes Problem:
    Wenn man mit Distronic fährt, wird doch am Tachorand die eingestellte Geschwindigkeit mittels kleiner roter LEDs angezeigt - das hatte auch letzte Woche noch wunderbar funktioniert.
    Aber seit Anfang der Woche werden diese eben nicht mehr angezeigt, die Distronic regelt aber absolut sauber die Geschwindigkeit (bremst/gas geben). Hat jemand eine Idee ob ich die aus Versehen ausgeschaltet haben kann?

    Im Voraus vielen Dank für Eure Hilfe
    Webiga
     
Thema: Rote LEDs am Tacho nicht mehr da
Besucher kamen mit folgenden Suchen
  1. Probleme mit der LED-Anzeige im Tacho bei Distronic Plus MB M 166

Die Seite wird geladen...

Rote LEDs am Tacho nicht mehr da - Ähnliche Themen

  1. Ersatzteilkatalog nicht mehr im Net ?

    Ersatzteilkatalog nicht mehr im Net ?: Hallo Forum . Der Mercedes Teilekatalog wird wohl nicht mehr angezeigt , Fehlermeldung :MySQLi_conn::__construct: Connect Error (1040) Too many...
  2. W246 Einstiegleuchte Teilenummer oder adäquater Ersatz mit LED

    W246 Einstiegleuchte Teilenummer oder adäquater Ersatz mit LED: Hi, ich bin neu hier im Forum, also nehmt also bitte Rücksicht. Ich kennen die hier herrschenden Gepflogenheiten nicht. Ich habe mir einen...
  3. W210 aus Italien . Richtige Baujahr und Roter Knopf

    W210 aus Italien . Richtige Baujahr und Roter Knopf: Hallo alle zusammen. Habe mir einen w210 zugelegt.Auto stammt aus Italien EZ. 20.02.2001. Ist ein mopf. Allerdings in Fahrzeugbrief ist Baujahr...
  4. Nach Service keine Sprachwahl mehr mit Comand online möglich

    Nach Service keine Sprachwahl mehr mit Comand online möglich: Hallo zusammen ich habe einen GLC 43 aus 2018, ein iPhone mit der aktuellen Version und hatte das Auto in 2019 im Service. Danach funktioniert...
  5. Verbrauch immer mehr schleichend gestiegen

    Verbrauch immer mehr schleichend gestiegen: Hallo, mein Verbrauch ist über die Jahre hinweg schleichend gestiegen. Früher schaffte ich im Stadtverkehr 850 - 900 km. Nun gerade mal 700 km....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden