Ruckeln nach Kaltstart und Standzeit mind. ü.N.

Diskutiere Ruckeln nach Kaltstart und Standzeit mind. ü.N. im W203 / S203 Forum im Bereich C-Klasse; Hallo zusammen, ich hab das Problem, dass wenn mein Stern länger steht (mind. über Nacht, besser länger), dass er dann beim anfahren ruckelt, wie...

  1. #1 junger-huepfer, 30.07.2013
    junger-huepfer

    junger-huepfer

    Dabei seit:
    20.05.2011
    Beiträge:
    10
    Zustimmungen:
    0
    Auto:
    W203 Avantgarde
    Hallo zusammen,
    ich hab das Problem, dass wenn mein Stern länger steht (mind. über Nacht, besser länger), dass er dann beim anfahren ruckelt, wie als ob er los will, aber nicht kann. Also irgendwie das Gas nicht richtig annimmt. Der ganze Spuk ist aber nach 3-4 rucklern vorbei und dann fährt er auch super. Ausmachen, anmachen, kein Problem.
    Vorgeschichte: ich war letztens beim Freundlichen, wegen genau dieser Symthome (aber deutlich schlimmer), unrunder Leerlauf, "verschlucken" an der Ampel (Drehzahl ging im Stand kurz ganz runter) und harter Schaltübergänge. Glycoltest war negativ, es wurde eine Getriebespülung durchgeführt, und profilaktisch der Getriebeölkühler getauscht.
    Alle Fehler sind weg, bis auf dass am Anfang beschriebene;: ich fahre rückwärts aus der Parklücke in der Tiefgarage raus, alles normal. Geb Gas im Vorwärtsgang, 3-4 mal Ruckeln, dann gehts normal. Heute morgen war nix, Auto stand über nacht. Gestern morgen wars da, Auto stand von Samstag Nachmittag bis Montag früh. Danach war aber Ruhe, läuft wie eine Nähmaschine.
    Hat jemand eine Idee? Muss ich mir Sorgen machen, dass ich im Sommerurlaub irgendwo liegen bleibe oder mir was kaputt fahre?

    Noch ein paar Daten: W203 C180K, Bj. 5/03 Automatik, 100000km
     
  2. Mannny

    Mannny

    Dabei seit:
    05.08.2004
    Beiträge:
    673
    Zustimmungen:
    43
    Auto:
    2007 C 230 Sport
    Geht die Motorleuchte an ?
    Sind fehler gespeichert ?
    Ansonsten wuerde ich nochmals zum Freundlichen fahren und ihm sagen, dass das problem nicht 100 % weg ist.
    Du hast ihm ja bestimmt genug geld auf den tisch gelegt fuer die von dir oben genannte arbeit.
     
  3. #3 junger-huepfer, 31.07.2013
    junger-huepfer

    junger-huepfer

    Dabei seit:
    20.05.2011
    Beiträge:
    10
    Zustimmungen:
    0
    Auto:
    W203 Avantgarde
    Keine Motorleuchte und keine Fehler im Speicher.
    Da das Problem nur sporadisch auftritt, also ca 1x die Woche morgens, ist das etwas schwierig. Mechaniker sagt da is nix, aber ich merks ja.
    Gibts irgendwas, was im alter zuschmockt und klemmen kan, was man mal prüfen/reinigen sollte?
    Service ist vor 6 Monaten gemacht, inkl. Zündkerzen, Kraftstofffilter, etc.
     
  4. Wenni

    Wenni

    Dabei seit:
    22.04.2003
    Beiträge:
    1.038
    Zustimmungen:
    20
    Auto:
    X204 350CDI 04/2012
    Kennzeichen:
    h
    ni
    w e n n i
    Ich hatte mal eine defekte Benzinpumpe (ebenfalls M271, EZ 08/2002). Das fing auch mit leichten Rucklern beim ersten Beschleunigen nach Standzeit über Nacht an. Es wurde allerdings innerhalb weniger Wochen schlimmer, bis ich dann fast gar nicht mehr damit fahren konnte. Im Fehlerspeicher war -lt. MB- ebenfalls nichts abgelegt.

    Gruß
    Wenni
     
  5. #5 junger-huepfer, 31.07.2013
    junger-huepfer

    junger-huepfer

    Dabei seit:
    20.05.2011
    Beiträge:
    10
    Zustimmungen:
    0
    Auto:
    W203 Avantgarde
    Danke, dann werd ich das mal beobachten. Heute morgen hatte ich Ruhe...
     
  6. #6 junger-huepfer, 02.08.2013
    junger-huepfer

    junger-huepfer

    Dabei seit:
    20.05.2011
    Beiträge:
    10
    Zustimmungen:
    0
    Auto:
    W203 Avantgarde
    So, der Starn stand jetzt 2 Tage in der Tiefgarage und heute morgen war alles okay. So ganz kann ich das nixht reproduzieren...
     
  7. #7 junger-huepfer, 05.08.2013
    junger-huepfer

    junger-huepfer

    Dabei seit:
    20.05.2011
    Beiträge:
    10
    Zustimmungen:
    0
    Auto:
    W203 Avantgarde
    Hmmm, neues Problem,
    gestern hat sich mein Stern echt schlecht fahren lassen. Beim Abbremsen und somit Runterschalten hat er immer mäcktig gerückelt, son "Verschlucken". Hat jemand ne Ahnung was das sein kann und ob das mit den o.g. Fehlern zu tun haben kann?
     
  8. herci

    herci

    Dabei seit:
    02.03.2008
    Beiträge:
    93
    Zustimmungen:
    7
    Auto:
    erst S 202 Kompressor 11/1999 und nun S 203 Kompressor Bj. 12/2001
    Kennzeichen:
    Im stehenden Gaspedal ist ein Microschalter verbaut, ist der schon mal auf einwandfreie Funktion geprüft worden?
     
  9. #9 junger-huepfer, 13.08.2013
    junger-huepfer

    junger-huepfer

    Dabei seit:
    20.05.2011
    Beiträge:
    10
    Zustimmungen:
    0
    Auto:
    W203 Avantgarde
    Werd ich mal schauen. Kann ich da selber was prüfen?
     
  10. #10 Hardrock45, 02.09.2013
    Hardrock45

    Hardrock45

    Dabei seit:
    02.09.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    c180
    Hallo,
    ich habe das gleiche Problem, bei Kaltstart rückelt der Wagen oder besser, blockt er
    die ersten Meter, lasse ich im Stand laufen schwankt die Drehzahl erheblich,
    die Verbrauchsanzeige geht auf über 30 Liter, Kollege mit C200 hat es auch,
    und schon den 3. defekten Katalysator dadurch, der Luftmengenmesser Aua 350€
    wurde getauscht, keine BESSERUNG. Fahre ich ein paar Meter oder lasse den Motor
    eine Minute bei 2500/min laufen, ist es den ganzen Tag vorbei. Erst am nächsten Morgen
    tritt dieses Problem dann einmalig wieder auf. Hat der Austausch der Benzinpumpe
    das Problem behoben???????
    Vielen Dank vorab Gruß Hardrock
     
  11. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.511
    Zustimmungen:
    3.365
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Im Fahrpedal ist kein microschalter verbaut, nur ein Poti. Wenns ruckelt, als erstes auf Falschluft prüfen. Meist ists bei den M271 eine undichte Kurbelgehäuseentlüftung. Dadurch wird eine zu geringe Luftmasse erfasst und der Motor läuft zeitweise zu mager, insbesonders nach dem Kaltstart, wenn die lambdaregelung noch aussen vor ist.
     
  12. #12 Hardrock45, 05.09.2013
    Hardrock45

    Hardrock45

    Dabei seit:
    02.09.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    c180
    Hallo C240T,
    vielen herzlichen Dank für den Tipp und Info.
    Ich werde es prüfen/lassen.
    Gruss Hardrock 45
     
  13. #13 Schrumpfkopf, 26.11.2013
    Schrumpfkopf

    Schrumpfkopf

    Dabei seit:
    11.05.2013
    Beiträge:
    86
    Zustimmungen:
    16
    Auto:
    CLK 200 208 bis 2013, C180 S203 ab 2013 R.I.P 08/15
    hat jemand das Problem mittlerweile lösen können ?
    habe das auch gerade festgestellt. ..bei minusgraden drehzahlschwankung und ruckeln auf den ersten metern (s203 c180k)
    wo finde ich die kurbelgehauseentluftung ?
     
  14. #14 Hardrock45, 06.01.2015
    Hardrock45

    Hardrock45

    Dabei seit:
    02.09.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    c180
    Ich habe es auch schon länger, je kälter und feuchter desdo mehr. Um den Kat nicht zu gefährden lasse ivh den Wagen im Leerlauf bei 2500 kurz laufen, dann ist es weg, andernfalls ist mit Automatik das Anfahren wie mit Kupplung kurz vorm Absaufen so bockt der. Mein freundlicher meint das er falsche Luft irgentwo zieht, da wir schon 2 Luftmengenmesser getestet haben.
     
  15. #15 Goran1990, 09.09.2015
    Goran1990

    Goran1990

    Dabei seit:
    11.10.2010
    Beiträge:
    208
    Zustimmungen:
    78
    Auto:
    Mercedes W205 C43 AMG
    Hallo,

    Hat jemand den Fehler ausfindig machen können?


    Bei meinem CLK W209 200 Kompressor mit 5G-Automatik tritt dasselbe Problem auf wie von vielen hier beschrieben.
    Wenn ich das Auto im kalten Zustand starte und auf D schalte hat er für einen kurzen Moment Drehzahlschwankungen und macht einen kurzen
    Ruck nach vorne und wenn ich ihn dann Rollen lasse oder die ersten paar Meter fahre ruckelt
    das ganze Auto wie wenn ich in schnellen Abständen die Bremse für eine Sekunde drücken und wieder loslassen würde.
    Sobald ich ein paar Meter gefahren bin verschwindet das Problem.
     
  16. #16 conny-r, 09.09.2015
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    5.287
    Zustimmungen:
    795
    Auto:
    S 205 C 220 T d 02 / 2017 . SLK 320 . 04 / 2003
    Da gibt es nur auslesen mit SD alles andere ist Glaskugel schauen.
     
  17. #17 Goran1990, 27.09.2015
    Goran1990

    Goran1990

    Dabei seit:
    11.10.2010
    Beiträge:
    208
    Zustimmungen:
    78
    Auto:
    Mercedes W205 C43 AMG
    conny-r gefällt das.
  18. #18 conny-r, 28.09.2015
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    5.287
    Zustimmungen:
    795
    Auto:
    S 205 C 220 T d 02 / 2017 . SLK 320 . 04 / 2003
  19. #19 Goran1990, 14.10.2015
    Goran1990

    Goran1990

    Dabei seit:
    11.10.2010
    Beiträge:
    208
    Zustimmungen:
    78
    Auto:
    Mercedes W205 C43 AMG
    War letzte Woche in einer freien Werkstatt die auf Mercedes-Benz Fahrzeuge spezialisiert ist und mir wärmsten empfohlen wurde.
    Das Auto wurde am Abend bei der Werkstatt abgestellt damit Sie sich das Problem genau anschauen können, da es nur auftritt wenn das Fahrzeug kalt ist und mehrere Stunden stand.

    Am nächsten Tag bekomme ich einen Anruf das es an der Elektrikplatte vom Getriebe liegt und das nach einem Tausch das Problem beseitigt sein sollte... Also knapp 600€ für eine neue MB-Getriebeplatte inkl. Getriebespülung (Tim-Eckert-Methode) hingeblättert und siehe da... das Getriebe schaltet butterweich (wie auch schon zuvor) aber das Problem ist immer noch vorhanden :wand

    Ich starte das Auto am nächsten Morgen und schalte von P auf D und die Drehzahl fällt auf ca. 600 Umdrehungen und das ganze Auto ruckelt extrem. Ich habe die Tür beim Einlegen des Ganges offen gelassen um mir den Motor anzuhören und dabei ist mir aufgefallen das beim Umschalten von P auf D, wenn es zu den extremen Drehzahlschwankungen und dem Ruckeln kommt auch das Licht im Innenraum kurz flackert wie wenn das Fahrzeug einen Spannungsabfall hätte.
    Ich fahre also los und bleibe nach ein paar Metern stehen weil die Ampel auf Rot schaltet. Das Auto vor mir fährt ein Stück nach vorne und ich lasse die Bremse los damit das Auto langsam nach vorne fährt und es fängt an sich ruckelnd/blockierend nach vorne zu bewegen, gebe ich Gas verschwindet das Ruckeln und bleibe ich stehen und lasse die Bremse wieder los passiert exakt das Gleiche wie zuvor. Dieses Verhalten verschwindet meist sobald ich danach ein paar Meter gefahren bin und tritt auch nicht wieder auf.
    Das komische ist das dieses Problem nur dann auftritt wenn das Auto über mehrere Stunden stand z.B. über die Nacht. Wenn das Auto nur ein paar Stunden stand und abgekühlt ist und ich es starte, tritt dieses Problem nicht auf ?(

    Ich hab leider kein großes technisches Verständnis aber vielleicht kann mir jemand erklären was genau passiert wenn ich das Auto starte und den Gang einlege, also welche Aggregate hier zusammenarbeiten. Es kommt mir so vor als ob irgendeine Pumpe beim Kaltstart nicht richtig arbeitet. Nach Abstellen des Motors für ein paar Stunden bleibt aber irgendwo genug Öl, Kraftstoff oder irgendeine andere Flüssigkeit die sich nicht komplett zurückgezogen hat und beim erneuten Start gibt es somit keine Probleme. Mir ist ebenfalls aufgefallen das wenn der Gang eingelegt ist und ich ganz langsam lenke das Lenkrad leicht vibriert als ob die Servopumpe nicht richtig funktionieren würde, obwohl genug Servoflüssigkeit vorhanden ist.
    Ich weiß nicht ob das eine was mit dem anderen zu tun hat aber ich wollte es erwähnt haben für jemanden der hier vielleicht einen Zusammenhang erkennen kann.

    Ich habe nächste Woche einen Termin bei der Werkstatt die sich das Problem noch Mal anschauen wird.
     
  20. #20 Antarho, 15.10.2015
    Antarho

    Antarho

    Dabei seit:
    04.05.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Auto:
    W210 E200
    Mein 210er hat mit rückeln aufgehört nach
    austauschen von Motor und Getriebelagern.
     
Thema: Ruckeln nach Kaltstart und Standzeit mind. ü.N.
Besucher kamen mit folgenden Suchen
  1. slk r 170 kaltstart 1 minute unruhig

    ,
  2. w203 stottert kalt

    ,
  3. slk r170 motor stottert

    ,
  4. mercedes clk w208 stottert nach starten,
  5. auto ruckelt beim kaltstart,
  6. motor ruckelt nach kaltstart,
  7. mercedes w212 e 200 cgi ruckelt im kalten zustand,
  8. w203 ruckelt beim kaltstart,
  9. mercedes w203 ruckelt beim starten,
  10. w124 diesel ruckelt nach start,
  11. w203 Kaltstart ,
  12. mein mb e klasse 200 kompressor bj. 2004 stottert im Stand,
  13. w203 stottert anfahren,
  14. ruckeln nach kaltstart,
  15. kaltstart ruckeln,
  16. mercedes w212 e 200 cgi ruckelt beim anfahren Micro Schalter gaspedal,
  17. mb c200k w203 ruckelt in kaltem zustand,
  18. mercedes a klasse w168 stottert nach kaltstart,
  19. Mercedes B Klasse Motor wird nach ein Paar Kilometer laut und das ganze Auto fibriert. Wenn man es abstellt und nach ein paar Minuten wieder startet ist es weg,
  20. om642 zittert im stand ,
  21. w211 getriebe ruckelt,
  22. w212 motor stottert kalt,
  23. slk kompressor automatikgetriebe schaltet nach dem Kaltstart träge,
  24. mercedes w 203 kaltstart,
  25. W210 e200 Kompressor Leerlauf unruhig kalt
Die Seite wird geladen...

Ruckeln nach Kaltstart und Standzeit mind. ü.N. - Ähnliche Themen

  1. Ruckeln/Drehzahlschwankungen beim Beschleunigen im niedrigen Drehzahlbereich (kalter Motor)

    Ruckeln/Drehzahlschwankungen beim Beschleunigen im niedrigen Drehzahlbereich (kalter Motor): Hallo zusammen, mein VorMopf W212 E220 CDI 5-Gang Automatik aus 2010 mit 200Tkm ruckelt im kalten Zustand im 1. und 2. Gang bei niedrigen...
  2. Erhöhte Drehzahl bei Kaltstart

    Erhöhte Drehzahl bei Kaltstart: Hallo zusammen, ich fahre einen S205 C400 T BJ 2016. Wenn ich morgens den Motor starte (also Kaltzustand), dreht dieser ca. 10-15 Sekunden höher...
  3. C350 Bj. 12 - Ausbrennen und ruckeln mit Drehzahlschwankung

    C350 Bj. 12 - Ausbrennen und ruckeln mit Drehzahlschwankung: Hallo zusammen ich fahre nun bald 2Jahre diesen Merc. C-350 Kombi 306Ps Bj. 12 mit aktuell 68tKm. Was sich bis heute nicht geändert hat ist das...
  4. Vibrieren und rückeln beim Beschleunigen

    Vibrieren und rückeln beim Beschleunigen: Hallo DB-Freunde, ich fahre einen S211 320 cdi Vormopf 174000km. Ich habe das Problem, dass der Wagen vibriert bzw. ruckelt wenn ich beschleunige...
  5. ABS und Batteriestörungen nach Standzeit

    ABS und Batteriestörungen nach Standzeit: Hallo ich bin neu hier und ich bin auch neuer Stern-Fahrer. Ich habe einen W211 220er CDI mit 150 PS Ich hatte den Wagen 2 Monate, musste ihn aber...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden