S 320 W140 ASR-Defekt, jetzt fährt der Panzer nicht mehr...

Diskutiere S 320 W140 ASR-Defekt, jetzt fährt der Panzer nicht mehr... im S-,S-Coupé, CL-, CLS-Klasse und Mercedes-Maybach Forum im Bereich Mercedes-Fahrzeuge; Erstmal Hallo an alle, bin ja schließlich neu hier... Ich habe folgendes Problem, bei meinem 320er leuchtet ab und zu die ASR Leuchte, ging mal...

  1. #1 lonestar, 01.06.2006
    lonestar

    lonestar

    Dabei seit:
    01.06.2006
    Beiträge:
    2
    Zustimmungen:
    0
    Erstmal Hallo an alle, bin ja schließlich neu hier...

    Ich habe folgendes Problem, bei meinem 320er leuchtet ab und zu die ASR Leuchte, ging mal an, mal aus...nur heute leuchtete das Ding dauernd, bis auf einmal die Kiste ausging und auch nicht wieder an... X(

    Ich kontrollierte die Sicherungen und stellte fest, das die vom ASR durchgebrannt war...also neue reingesteckt...Zündung an...Sicherung wieder durchgebrannt...

    Nun die Frage: Was zur Hölle kann das sein...? Steuerteil vom ASR???
    evtl. Kabeldefekt...??? Krankheit..???

    Bitte um Hilfe, kenn mich leider nur mit Reiskochern aus und der Benz ist Neuland für mich...

    MfG Marc
     
  2. Conan

    Conan

    Dabei seit:
    08.05.2003
    Beiträge:
    4.742
    Zustimmungen:
    2
    Auto:
    vorhanden
    Ab zu DC und Fehlerspeicher auslesen.
     
  3. #3 lonestar, 03.06.2006
    lonestar

    lonestar

    Dabei seit:
    01.06.2006
    Beiträge:
    2
    Zustimmungen:
    0
    Klasse.... ;)
    Darauf wär ich jetzt nicht gekommen.. :tup

    Was mich eigentlich interessiert hätte:
    Hatte irgendwer mal dieses Problem???
    selfmade Lösungsvorschläge...
    irgendeinen Tip....
     
  4. HomerS

    HomerS

    Dabei seit:
    23.09.2005
    Beiträge:
    1.090
    Zustimmungen:
    71
    Auto:
    W211
    Selfmade dürfte wohl nur gehen wenn es sich nur um ein Problem mit den Leitungen handelt. Vielleicht sind die irgendwo aufgescheuert und machen jetzt nen kurzen. Würde and einer Stelle einfach mal schauen ob du irgendwo was erkennen kannst. Alles andere dürfte sich wohl nur durch ne Werkstatt beheben lassen ( Defektes Steuergerät, etc. ).
     
Thema: S 320 W140 ASR-Defekt, jetzt fährt der Panzer nicht mehr...
Besucher kamen mit folgenden Suchen
  1. w140 asr funktioniert nicht

    ,
  2. mercedes w140 asr forum

    ,
  3. W140 s420 asr leuchte leichtet forum

    ,
  4. w140 asr ohne Funktion ,
  5. mercedes w140 asr leuchtet
Die Seite wird geladen...

S 320 W140 ASR-Defekt, jetzt fährt der Panzer nicht mehr... - Ähnliche Themen

  1. W205 fuel and air metering obd code u0126 hinweis oder defekt

    W205 fuel and air metering obd code u0126 hinweis oder defekt: Hallo zusammen habe seit kurzem ein w205 c 250 habe ein obd2 adapter von Telekom Der zeigt mir die meldung am motor symbol code u0126 mit der...
  2. Laderaumabdeckung S 211 ohne Funktion

    Laderaumabdeckung S 211 ohne Funktion: Bei meinem S 211 Bj 2009 war die Laderaumabdeckung ohne Funktion (Gebrauchtwagen 78.000km). Ich habe das hinbekommen. 1. linke und rechte...
  3. Ml w166 zieht nicht mehr richtig

    Ml w166 zieht nicht mehr richtig: Hallo leute mein ml w166 fährt normal nach kurzer strecke wechsel vermutlich auf notlauf zieht dan exrtem langsam an und nicht mehr wie 2200...
  4. W220 320 Benzin motor ruckelt

    W220 320 Benzin motor ruckelt: Hallo, ich bin neu hier im Forum und wende mich an euch mit einer Frage zu meiner S-Klasse. Das Fahrzeug ruckelt extrem und läuft nicht auf...
  5. W204 Mopf "Keine Navigation" mehr.

    W204 Mopf "Keine Navigation" mehr.: Liebe Kollegen, wenn ich den Navi-Button drücke, erscheint auf dem Display "Keine Navigation". Siehe hochgeladenes Bild. Vorgestern war ich in...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden