S202 - Hechwischanlage funktioniert nicht

Diskutiere S202 - Hechwischanlage funktioniert nicht im W202 / S202 Forum im Bereich C-Klasse; Hi Leute, habe folgendes Problem: an meinem S202 funktioniert der Heckwischer nicht mehr, die Wasserspritzanlage (heisst das so?) auch nicht, die...

  1. dorni

    dorni

    Dabei seit:
    27.03.2005
    Beiträge:
    19
    Zustimmungen:
    0
    Auto:
    S202
    Hi Leute,

    habe folgendes Problem: an meinem S202 funktioniert der Heckwischer nicht mehr, die Wasserspritzanlage (heisst das so?) auch nicht, die heizbare Heckscheibe geht aber. Ich habe schon ein bisschen im Forum gestöbert und entdeckt, dass es schon ähnliche Probleme gab. Ich würde jetzt mal auf einen Kabelbruch in der Kabelführung, die in den Kofferraundechel geht, tippen.
    Ich denke nicht, dass es der Wischermotor ist, da ja auch die Waschanlage nicht mehr geht.
    Ach ja, wenn man den Heckwischer aktiviert über den Schalter im Armaturenbrett, dann leuchtet da auch nichts, da sind ja LEDs oder so was in dem Schalter.
    Kann mir da jemand einen Tipp geben, wie prüfen kann, was da nicht in Ordnung ist?
    Danke im voraus.
     
  2. jolo64

    jolo64

    Dabei seit:
    08.12.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Auto:
    DB202 220CDI
    Schau ob da nicht eine Sicherung nicht durchgebrant ist ?? bin ein neue DB Fahrer deshalb kann ich nicht genaues sagen .aber Sicherung soll mann als erste sehen
    Gruss
    jolo
     
  3. achimi

    achimi

    Dabei seit:
    04.03.2006
    Beiträge:
    149
    Zustimmungen:
    3
    Doofe Fragen:

    * Vielleicht eingefroren? Ist ja nicht gerade warm derzeit in Deutschland.
    * Düse verstopft ? Mit Nadel freimachen.
    * Kein Wischwasser?

    Achimi
     
  4. dorni

    dorni

    Dabei seit:
    27.03.2005
    Beiträge:
    19
    Zustimmungen:
    0
    Auto:
    S202
    @ jolo
    So wie ich das sehe ist die Sicherung für den Heckwischer nicht extra im Sicherungskasten aufgeführt. Also keine Ahnung.

    @achimi
    Von Dir muss ich mir nicht so blöde Antworten geben lassen. Dann schreib doch lieber gar nichts.
     
  5. achimi

    achimi

    Dabei seit:
    04.03.2006
    Beiträge:
    149
    Zustimmungen:
    3
    Hallo Dorni,

    ich habe extra dazu geschrieben, dass meine Fragen recht einfach (doof) sind, kommen aber alle als Fehlerursuche in Betracht. Daher ist Deine Antwort mehr als unpassend. Auch Du wärst nicht der Erste, dem mal eine Kleinigkeit durchgeht und hier das Forum mit Minifehlern beschäftigt und hinterher der große Aha-Effekt eintritt. Entschuldigung wird entgegengesehen.

    Achimi
     
  6. Carle

    Carle

    Dabei seit:
    15.08.2007
    Beiträge:
    418
    Zustimmungen:
    6
    Auto:
    S202 200CDI Automatic
    Verbrauch:
    @dorni:
    Gibt´s nicht hinten auch noch einen Sicherungskasten laut Bedienungsanleitung?
    Ich habe so etwas jedenfalls in meinem T.
     
  7. jolo64

    jolo64

    Dabei seit:
    08.12.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Auto:
    DB202 220CDI
    ja in meinem ist auch eine Sicherunkgskasten bei Reserwerad abe bin mir nicht sicher ob der dort sitzt.aber auf dem deckel steht was für sicherungen dort sind.
    gruß von jolo
     
  8. dorni

    dorni

    Dabei seit:
    27.03.2005
    Beiträge:
    19
    Zustimmungen:
    0
    Auto:
    S202
    @ achimi
    OK, das habe dann wohl falsch verstanden, Sorry.

    @ Carle und jolo
    Guter Tipp, da bin ich noch nicht drauf gekommen (schäm...). Muss mal schauen.
     
  9. dorni

    dorni

    Dabei seit:
    27.03.2005
    Beiträge:
    19
    Zustimmungen:
    0
    Auto:
    S202
    Also habe auch mal den hinteren Sicherungskasten angeschaut, da sind bei mir nur 3 Sicherungen drin, aber die sind alle OK, und vorne im Sicherungskasten sind auch alle in Ordnung. Daran sollte es also nicht liegen.
    Wenn ich einen Kabelbruch in der Kabeldurchführung in den Kofferraum habe, wie komme ich denn da am besten ran? Vielleicht die Deckenverkleidung hinten im Kofferraum entfernen und wenn ja, wie geht das?
     
Thema: S202 - Hechwischanlage funktioniert nicht
Besucher kamen mit folgenden Suchen
  1. s202 heckwischer und heizung geht nicht

Die Seite wird geladen...

S202 - Hechwischanlage funktioniert nicht - Ähnliche Themen

  1. S202 sucht Hilfe für den TÜV

    S202 sucht Hilfe für den TÜV: Moin Moin zusammen, ich bin auf der Suche nach etwas Unterstützung für unseren treuen S202. Vor zwei Jahren habe ich noch ohne Probleme TÜV...
  2. S202 Tempomat ohne Funktion Wagen hat einen Stillen verbraucher

    S202 Tempomat ohne Funktion Wagen hat einen Stillen verbraucher: Hallo zusammen ich bin neu hier und mit der Funktion des Portals noch nicht so vertraut, ich hoffe ich mache alles richtig. Bei meinem Wagen...
  3. S211 Kennzeichenleuchte funktioniert nach Soffittenwechsel nicht

    S211 Kennzeichenleuchte funktioniert nach Soffittenwechsel nicht: Ich wechsle alle 2 Jahre die Leuchtmittel der Kennzeichenbeleuchtung. Die 12V - 5 Watt Soffitten sind dann schwarz und haben nur noch geringe...
  4. Klimabedienteil funktioniert nicht mehr

    Klimabedienteil funktioniert nicht mehr: Guten Abend ich brauch eure hilfe, Es geht um einen Mercedes c215 cl500 bj 2004 Da ich zurzeit nicht dazu kamm um mich um ihm zu kümmern stand er...
  5. Lordosestütze funktioniert nicht mehr (S205) - Fehler gefunden

    Lordosestütze funktioniert nicht mehr (S205) - Fehler gefunden: Hallo, an meiner C-Klasse, Fahrersitz, funktionierte die Lordosestütze nicht mehr. Taster betätigt - nicht geht mehr - auch kein Geräusch von der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden