S202 T-Modell - "normale" Anlage -

Diskutiere S202 T-Modell - "normale" Anlage - im HiFi-Einbauberichte Forum im Bereich Rund um Hifi, Telekommunikation & Navigation; Ok, hier mal mein Bericht. Vorwort: Ich habe das Fahrzeug mit einem serienmäßigem MB Radio gekauft, welches noch Kassette hat und außerdem...

  1. #1 Stern-Neuling, 04.05.2003
    Stern-Neuling

    Stern-Neuling

    Dabei seit:
    18.04.2003
    Beiträge:
    92
    Zustimmungen:
    0
    Ok,
    hier mal mein Bericht.

    Vorwort:

    Ich habe das Fahrzeug mit einem serienmäßigem MB Radio gekauft, welches noch Kassette hat und außerdem nicht sehr toll klang. Also musste was anderes her.

    Dabei hatte ich mehrere Prioritäten:

    - Preis der Anlage sollte möglichst niedrig sein
    - Platz durfte nicht verloren gehen
    - Gut klingen sollte es auch noch
    :D

    1. Fahrzeug

      Fahrzeugmodell: C250TD-T, W202
      Baujahr: 1999, also nach Mopf
      Aufbau: Kombi (´tschuldigung: T-Modell)
      [​IMG]
    2. Anlage

      Radio: JVC KD-SH909R
      (4x50W, Mosfet, MP3-Wiedergabe, DAB-Anschluss, etc.)

      [​IMG]

      Wechsler: negativ, da MP3 ca. 160 Lieder pro CD

      Endstufe: RTO (deutsches Qualitätsprodukt von Ratho Hamburg), 4x75W sinus, brückbar, Tiefpassfilter schaltbar
      [​IMG]

      Subwoofer: Interconti (free air)
      [​IMG]

      Subwoofer nach Umbau: Mc Audio Ice Cube 225
      [​IMG]

      Soundprozessoren: Was ist das denn? ;) Nein ernsthaft: Davon halte ich gar nichts.

      Kommunikation: Handy & LPD/PMR Funkgerät liegen immer lose im Auto rum.

      Neupreis: Radio: 699€, den Rest weis ich nicht mehr.

      Gesamtleistung ca: "braucht eine Menge Strom"

      max. Schalldruck: "ist relativ laut"
    3. Konzept

      Es sollte eine Anlage sein, die a) gut klingt. Das ist nach meinem Hörempfinden der Fall. Sie sollte b) wenig kosten. Ich habe alle Bestandteile aus meinem letzten Auto übernommen und teilweise waren diese sogar schon in dessen Vorgänger eingebaut. Und auch sehr wichtig war c) der Einbau sollte möglichst wenig Kofferraum beanspruchen. Ich denke auch dies ist mir gelungen.
    4. Einbau

      Wie folgt: Altes Radio raus, neues rein. Das war dank ISO genormter Stecker sehr leicht. Vom Radio zur Endstufe 2x Oelbach High End Cinchkabel. Diese habe ich im rechten Kabelkanal nach hinten gelegt. Rechts weil da auch die Endstufe hin sollte. Und diese sollte nach rechts, da dort die Batterie sitzt.

      Die Endstufe selbst habe ich zur Hälfte in das dort befindliche Fach versenkt.
      [​IMG]

      Die zugehörige Abdeckklappe habe ich entsprechend der Form der Endstufe ausgeschnitten.
      [​IMG]

      Und der Platz für die dort einsteckbare 3. Kopfstütze blieb auch erhalten.
      [​IMG]

      Für den Subwoofer habe ich den MDF Boden einfach kreisrund ausgeschnitten und den SUB sozusagen in das Reserverad eingesetzt, so dass dieses auch jederzeit griffbereit ist.
      [​IMG]

      Das weiße Dämmmaterial ist ein altes Steppbett.

      Zur Klangverbesserung, zusätzlich zu allen noch arbeitenden serienmäßigen Lautsprechern,
      habe ich in die Heckklappe 2 MB-Quart 2 Wege LS eingesetzt.
      [​IMG]

      Dahinter wurde mit handelsüblichem Noppenschaum gedämmt. Diese LS werden auch von der Endstufe angetrieben.
    5. Schlusswort

      Die Anlage klingt gut, ohne Anspruch auf Vergleichbarkeit mit High-End Anlagen. Ich hatte kaum Mehrausgaben, alle Teile waren schon vorhanden. Und ich habe (fast) gar keinen Platz verloren.

      Fazit: So hatte ich es mir vorgestellt.
      [​IMG]
    6. Nachtrag

      Auf Grund meiner Unzufriedenheit mit dem Klangvolumen des Subwoofers habe ich mich entschlossen von meinen anfangs erwähnten Prioritäten ein wenig abzurücken (Platzverlust) und habe einen Bandpass eingebaut.
      Dieser ist meiner Meinung nach nicht nur klanglich,
      sondern auch optisch ein Leckerbissen.


      Und so schaut es nun aus..
      [​IMG]

      [/list=1]
     
  2. #2 Gloiner, 04.05.2003
    Gloiner

    Gloiner

    Dabei seit:
    15.09.2002
    Beiträge:
    457
    Zustimmungen:
    0
    Sieht sauber und aufgeräumt aus. Kann sich sehen lassen. :tup
     
  3. #3 Sagrosept, 04.05.2003
    Sagrosept

    Sagrosept

    Dabei seit:
    23.06.2002
    Beiträge:
    1.171
    Zustimmungen:
    1
    Auto:
    E280CDI
    Hallo

    Ist doch sehr schön geworden. Und wenn´s Dir klanglich reicht, dann lass Dir von anderen nicht noch irgendwelche klugen Ratschläge geben, dass der oder der Sub noch viiiel besser klingt oder so.

    Einen klitzekleinen (optischen) Verbesserungsvorschlag habe ich aber noch:
    was verbirgt sich hinter der Klappe, an die Du die Endstufe geschraubt hast? Ich hätte nämlich die Cinch-Kabel nicht von unten durch die Abdeckplatte an der Endstufe hoch gelegt, sondern hinter der Seitenklappe hoch und dann einfach 2 etwas größere Löcher rein. dann kommen die Cinch-Kabel direkt über der Endwtufe raus und Du siehst quasi fast nur die Stecker.
    Das dürfte eine Arbeit von 30 Minuten sein, die sich meiner Meinung nach aber lohnen würden.
     
  4. hotw

    hotw

    Dabei seit:
    26.08.2002
    Beiträge:
    16.273
    Zustimmungen:
    2.036
    Auto:
    1x Benz, 2x VW
    Verbrauch:
    Kennzeichen:
    r a
    bw
    f x * * *
    r a
    bw
    f x * * *
    r a
    bw
    f x 9 1 1 H
    Vielen Dank für den Bericht! :tup

    Sieht echt super aus!!! :tup
     
  5. #5 Mr. Bean, 11.08.2003
    Mr. Bean

    Mr. Bean

    Dabei seit:
    15.07.2002
    Beiträge:
    1.255
    Zustimmungen:
    0
    Auto:
    A190 Elegance
    Es gibt eben keine (oder fast keine) Chassis, die in dem Volumen eines Reserverades Baß produzieren. Schon gar keine 30er...
    Und ein Freeair gehört in ein riesiges Gehäuse! Ansonsten gibt es keinen Baß, aber dafür eine tierische Resonanzspitze im Bereich über 100 Hz. Und ein saumäßiges Ein/Ausschwingverhalten.

    Liegt an den TSP's der Chassis.
     
  6. mac67

    mac67

    Dabei seit:
    05.02.2004
    Beiträge:
    1
    Zustimmungen:
    0
    Hi,
    wie kann ich die Lautsprechern in den Hintertüren ausbauen ? Ich komme an alle 4 Schrauben nicht ran wegen der Verkleidung !
    Danke !
    mfG
    Michael
     
  7. #7 Schrauber-Jack, 11.02.2004
    Schrauber-Jack

    Schrauber-Jack

    Dabei seit:
    18.07.2002
    Beiträge:
    2.892
    Zustimmungen:
    0
    Für die hinteren LS mit der Halterung muss die türverkleidung ausgebaut werden.

    Du Kannst den lautsprecher auch einzeln aus der halterung hebeln,must aber aufpassen, das er sich nciht verbiegt, sonst streift nacher die membran an der schwingspule wenns dumm läuft.

    Schau dir Mal die Halterung genau an, dan siehst du wie es funktionieren müsste.
     
  8. Lubeca

    Lubeca

    Dabei seit:
    14.02.2003
    Beiträge:
    3.348
    Zustimmungen:
    1
    Sieht schon gelungen aus, mir tut es nur in der Seele weh was Du da im Kofferaum alles zersägt hast....
    Ich würde den Wagen so nicht mehr kaufen.
    Bin echt froh das ich ein schön verstecktes Soundsystem habe.
     
Thema:

S202 T-Modell - "normale" Anlage -

Die Seite wird geladen...

S202 T-Modell - "normale" Anlage - - Ähnliche Themen

  1. Vorstellung meines C400 T 4Matic

    Vorstellung meines C400 T 4Matic: Hallo liebe Forumsmitglieder, seit Freitag den 30. August 2019 habe ich mir ein Neuen BEO, den BEO II zugelegt, nachdem ich schon so zufrieden...
  2. Lampenträger Fassung Heckleuchte Rückleuchte rechts C-Klasse 204 S204 T-Modell

    Lampenträger Fassung Heckleuchte Rückleuchte rechts C-Klasse 204 S204 T-Modell: Guten Tag, bei mir ist gestern die hintere gesamte Beleuchtung, Blinker etc. ausgefallen. Nachdem ich heute das Rücklicht auseinander gebaut...
  3. W204 T Modell AMG?

    W204 T Modell AMG?: Hallo zusammen, bin neu im Forum und habe bereits meine erste Frage... Ich habe einen Mercedes C280 ( W204 ) T Modell mit AMG Ausstattung (...
  4. C320 CDI T-Modell, Bremsen-Alternative

    C320 CDI T-Modell, Bremsen-Alternative: Weil wohl demnächst die Scheiben und Beläge meines Cäsars fällig sind, werfe ich mal die Frage in die Runde, welche alternativen Bremsen man denn...
  5. E 280 T CDI/2009 Automatikgetriebe schaltet nicht korrekt/zieht nicht

    E 280 T CDI/2009 Automatikgetriebe schaltet nicht korrekt/zieht nicht: Hallo zusammen! Ich bin Neubesitzerin eines MB E 280 T CDI Bj. 052009. Es ist mein erstes Automatik-Fahrzeug, daher bitte ich im Vorfeld, meine...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden