S203 C280 startet nicht wenn er kalt ist.

Diskutiere S203 C280 startet nicht wenn er kalt ist. im W203 / S203 Forum im Bereich C-Klasse; Hallo zusammen, Ich hoffe ihr könnt mir helfen. Mein Auto startet nicht wenn ich morgens (kalten Zustand) aus der Garage fahre. Nachmittags...

  1. #1 Manuel2412, 26.08.2019
    Manuel2412

    Manuel2412

    Dabei seit:
    26.08.2019
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo zusammen,

    Ich hoffe ihr könnt mir helfen.
    Mein Auto startet nicht wenn ich morgens (kalten Zustand) aus der Garage fahre.
    Nachmittags wenn ich von der Arbeit nachhause fahre startet er ohne Probleme.
    Täglich 100km

    Daten vom Auto.
    S203 C280 Benziner
    0999 AKQ
    157tkm
    Bj 11:2006


    Habe vor einer Woche das Problem gehabt, das ich starten wollte und die Spannung der Batterie ist abgebrochen. Datum und Uhrzeit weg. Darauf hin die Batterie extern geladen. Nach dem sie voll war (12,59V)habe ich busching 100747 Batterie Tester dran gehangen. Ergebnis defekt/ersetzten.

    Neue Batterie eingebaut Varta 95ah 850A(EN).
    Auto startet und die LIMA liefert 14,27V
    Pluskabel zur Batterie zeigt die Amperzange 55A.



    Am nächsten morgen wollte ich zur Arbeit fahren. Dann hörte ich beim starte das klacken des Magnetschalter vom Anlasser.
    Nach dem 8 klacken startete er.

    Gut dachte ich ist der Anlasser bzw. Magnetschalter defekt. Also zum freundlichen gefahren Anlasser bestellt und abgeholt und vorsorglich das Masseband auch.

    Nun ist der Anlasser und Masseband auch drin. Jedoch macht er immer noch das selbe 5-7 mal höre ich den Magnetschalter beim starten dann fängt der Anlasser an zu drehen und der Motor startet.

    Für eure Erfahrungen / Ideen wäre ich dankbar.

    Gruß Manuel
     
Thema:

S203 C280 startet nicht wenn er kalt ist.

Die Seite wird geladen...

S203 C280 startet nicht wenn er kalt ist. - Ähnliche Themen

  1. S203 lässt sich nicht starten

    S203 lässt sich nicht starten: Hallo zusammen, ich habe mich extra hier angemeldet, da ich mir leider kaum noch zu helfen weiß und hier auf ein paar Ratschläge hoffe... Zum...
  2. S203 (VorMoPf) Elektronik-Probleme

    S203 (VorMoPf) Elektronik-Probleme: Hallo liebe Community, ich fahre einen S203 Bj. 2003 (VorMoPf) C220 CDI in der Avantgard-Ausstattung. Vor ein paar Tagen war der Wagen in der...
  3. CLK 230 K Baujahr 2001 startet nicht

    CLK 230 K Baujahr 2001 startet nicht: YannikE[IMG] Hallo, Der CLK springt gar nicht mehr an, obwohl er bis zuletzt noch super lief. Strom und Sprit sind da. Die Batterie funktioniert...
  4. W202 Bj96 nimmt kalt kein Gas an, klopft!

    W202 Bj96 nimmt kalt kein Gas an, klopft!: Hallo zusammen, mein W202 Bj. 96 Benziner 180 macht morgens im kalt Zustand Probleme. Er läuft gut an , läuft dann aber sofort sehr unrund,...
  5. S203 Falsches Datum im Kombiinstrument KI

    S203 Falsches Datum im Kombiinstrument KI: Hallo Wie bereits in der Überschrift erwähnt, habe ich das Problem, dass in meinem Kombiinstrument seit heute Vormittag das falsche Datum...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden