S204 220cdi startet schlecht

Diskutiere S204 220cdi startet schlecht im W204 / S204 / C204 Forum im Bereich C-Klasse; Hallo, wenn ich meine C Klasse 220cdi über Nacht draußen stehen lasse, lässt sie sich am nächsten Morgen nur schlecht starten. Das bedeutet ich...

  1. pier85

    pier85

    Dabei seit:
    11.02.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Auto:
    W 204 220 cdi
    Hallo,
    wenn ich meine C Klasse 220cdi über Nacht draußen stehen lasse, lässt sie sich am nächsten Morgen nur schlecht starten.
    Das bedeutet ich muss alles im Innenraum (Scheinwerfer, Radio, Heizung) aus machen und stark Gas geben. Der Freundliche hat nichts gefunden und hat mir ne neue Motorsoftware drauf gespielt, was aber nichts gebracht hat. Heute war ich beim Bosch Dienst und hab mal die Batterie checken lassen, da ist auch alles ok.

    An was kann es noch liegen oder hatte schon mal jemand das gleiche Problem?

    Danke Pier
     
  2. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.562
    Zustimmungen:
    3.382
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Kann verschiedene Ursachen haben. Was für einen 220 CDI hast DU denn? OM 646 oder OM 651?
     
  3. Jupp

    Jupp

    Dabei seit:
    24.02.2005
    Beiträge:
    8.228
    Zustimmungen:
    2.054
    Auto:
    C220CDI
    Verbrauch:
    Startet er wirklich schlecht oder läuft er einfach nur nicht nach dem Start schlecht?

    Ist die ganze Geschichte temperaturabhängig?

    gruss
     
  4. pier85

    pier85

    Dabei seit:
    11.02.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Auto:
    W 204 220 cdi
    Wo sehe ich denn ob es ein OM 646 oder ein OM 651 ist.
    Er startet wirklich schlecht wenn er kalt ist.


    P.S.: er hat 130 000 Km drauf und im Fehlerspeicher stand nichts drin könnten die Glühkerzen sein?
     
  5. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.562
    Zustimmungen:
    3.382
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
  6. #6 Sportedition, 23.12.2011
    Sportedition

    Sportedition

    Dabei seit:
    13.07.2007
    Beiträge:
    690
    Zustimmungen:
    39
    Auto:
    C 220 CDI Avantgarde Sportedition (W203)
    Bei mir steht es auch auf der letzten Seite des Serviceheftes unter "Motor-Nr." welcher Motor verbaut ist.

    Hat Dein Motor ein oder zwei Turbolader (Bi-Turbo), falls Du das in Erinnerung hast? Bei einem ists der OM646; bei zweien der neuere OM651.
     
  7. pier85

    pier85

    Dabei seit:
    11.02.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Auto:
    W 204 220 cdi
    Der erste.
     
  8. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.562
    Zustimmungen:
    3.382
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Also noch den OM646evo. Da hilft leider nur Strar Diagnose dran und Istwerte prüfen. Eventuell baut er nur zögerlich Raildruck auf, oder die Synchronisierung dauert sehr lange. Startet er warm ganz normal oder auch eher zögerlich?
    Natürlich ist auch eine Stöhrung der Glühanlage möglich, aber diese sollte er durch Nachleuchten der Vorglühkontrolle anzeigen.
    Wenn ein Injektor ein Problem hat, dann kanns auch zu Startproblemen kommen.
     
  9. Jupp

    Jupp

    Dabei seit:
    24.02.2005
    Beiträge:
    8.228
    Zustimmungen:
    2.054
    Auto:
    C220CDI
    Verbrauch:
    Also ich hatte schon mal eine Störung an der Vorglühanlage (konkret: Glühkerzen), ohne dass diese einen Fehler angezeigt hat (bei meinem aktuellen 220 CDI, der sicher ein anderer ist, wie deiner).
    Konsequenz war, dass ab ca. 0°C der Motor schlecht ansprang (vor allem bei langer Standzeit) und mit weiter abnehmender Temperatur das Startverhalten, aber auch der weitere Fahrbetrieb auf den ersten hundert Metern sehr viel schlechter geworden ist.
    Abhilfe hat eindeutig der Wechsel der Glühkerzen gebracht (auch wenn ich kein Fan davon bin, weil die Wahrscheinlichkeit des Abreißens immr da ist ;)).

    gruss
     
  10. pier85

    pier85

    Dabei seit:
    11.02.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Auto:
    W 204 220 cdi
    Also das Diagnosegerät war schon dran und man hat nichts gefunden. Wenn er warm ist startet er ohne Probleme.
     
  11. Jupp

    Jupp

    Dabei seit:
    24.02.2005
    Beiträge:
    8.228
    Zustimmungen:
    2.054
    Auto:
    C220CDI
    Verbrauch:
    @ pier

    Mach es doch nicht per PN, denn ein Forum soll doch auch späteren Lesern zeigen, was man tun kann und ob es Erfolg gebracht hat.
    Deine Frage war doch auch absolut in Ordnung "Was hat dich der Austausch der Glühkerzen gekostet? "

    Meine Antwort darauf ist:
    Reißen die Glühkerzen nicht ab, ist das echt Peanuts (bei mir der Fall, um die 100€ für alle vier).
    Aber auch zu schätze ich mal 50% gehört, wofür eine Werkstatt nichts kann, dass sie abreißen und dann ist bis in den vierstelligen Bereich leider leider alles offen :(.
    Trotzdem ist bei einem W204 m.M. nach keine Alternative geboten bzw. aussitzen geht da nicht.

    gruss
     
  12. #12 Bytemaster, 01.01.2012
    Bytemaster

    Bytemaster

    Dabei seit:
    21.03.2010
    Beiträge:
    2.582
    Zustimmungen:
    561
    Auto:
    204.223 (C350CDI T)
    Verbrauch:
    Kennzeichen:
    u l
    bw
    m c 3 5 0
    Da Du ja aus meiner Nähe kommst, bei welchem Freundlichen warst Du bis jetzt?

    In der Niederlassung Ulm/Schw.Gmünd, beim Fricker, Mayer, Mack oder Schall?
     
  13. pier85

    pier85

    Dabei seit:
    11.02.2011
    Beiträge:
    5
    Zustimmungen:
    0
    Auto:
    W 204 220 cdi
    in Neu Ulm
     
  14. OM651

    OM651

    Dabei seit:
    04.05.2011
    Beiträge:
    33
    Zustimmungen:
    4
    Auto:
    C 250 CDI Mopf, bald nen Topausgestatteten C 220 CDI Mopf
    evtl. stimmt die Leckölmenge nicht. Injektoren prüfen.
    Geht nur mit SD und kleinen Behältern, die man auf die Injektoren aufklipst.
    Danach sollte eine geführte Prüfung in Xentry ein Ergebnis hergeben.

    Glühanlage glaub ich kaum, da diese überwacht wird.
     
Thema: S204 220cdi startet schlecht
Besucher kamen mit folgenden Suchen
  1. om651 glühkerzen wechseln

    ,
  2. s204 startet schlecht

    ,
  3. w 204 motor abdeckung halter

    ,
  4. s204 sicherungen,
  5. w 204 rückschlagventil im ölfiltergehäuse,
  6. Merzedes B200 cdiStartet schlecht,
  7. om651 raildruck,
  8. glühkerze om 651 stromaufnahme,
  9. Glühkerzen OM651 selbst wechseln,
  10. om 651 springt schlechter an,
  11. 204 cdi startet schlecht,
  12. mercedes w204 220cdi läuft schlecht an,
  13. mercedes om 651 läuft schlecht an,
  14. w204 startet schlecht,
  15. c 220 cdi startet schlecht,
  16. om651 startet schlecht,
  17. mercedes cdi startet schlecht,
  18. om646 glühkerze testen w204
Die Seite wird geladen...

S204 220cdi startet schlecht - Ähnliche Themen

  1. W211 Benziner beim Kaltstart schlechtes Anspringen

    W211 Benziner beim Kaltstart schlechtes Anspringen: Guten Tag ich habe seit Oktober 2019 einen Problem unzwar wenn der Motor kalt ist und ich es morgens starte (kaltstart) habe ich folgendes...
  2. Mein W211 E220 CDI startet garnicht mehr

    Mein W211 E220 CDI startet garnicht mehr: Hallo, nachdem ich mich bereits in mehrere foren und themen hier durchgewühlt habe und leider nicht zu 100% abgleichen kann ob es bei mir ähnlich...
  3. CLK 200 springt schlecht an, stottert und geht wieder aus!

    CLK 200 springt schlecht an, stottert und geht wieder aus!: Der CLK 200 ( W208 ) meines Großvaters wurde letztes Jahr über den Winter in der Garage eingelagert. Nachdem wir ihn im März wieder aufwecken...
  4. S204 - Schlüssel plötzlich ohne Funktion

    S204 - Schlüssel plötzlich ohne Funktion: Hallo liebes MB-Forum, ich habe folgendes Problem mit meinem C180T BJ 2010. Ich war gestern mit dem auto unterwegs, als ich zu Hause ankam konnte...
  5. 280 clk springt auf Benzin und LPG schlecht an

    280 clk springt auf Benzin und LPG schlecht an: Mein Clk springt immer schlecht an, wenn er etwas gestanden hat, läuft dann aber normal. Ist egal ob ich auf Benzin oder mit Gas starte. Habe 2...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden