S211 OM 642 Ölverbrauch

Diskutiere S211 OM 642 Ölverbrauch im W211 / S211 Forum im Bereich E-Klasse; Hallo Zusammen, ich lese schon eine Weile bei Euch mit und hab ein paar Fragen, vielleicht bekomme ich von Euch ein paar Ideen! Ich bin...

  1. Bergmann

    Bergmann

    Dabei seit:
    Montag
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo Zusammen,
    ich lese schon eine Weile bei Euch mit und hab ein paar Fragen, vielleicht bekomme ich von Euch ein paar Ideen!
    Ich bin Motorradmechaniker und hab von Autos wenig Ahnung, aber mein geliebter Benz lehrt mich jetzt doch ein wenig, an Autos zu schrauben.

    Mein S211 MOPF (8.2006) hat 240TKM gelaufen und braucht 1,5-2 Liter Öl auf 1000Km bei verhaltener Fahrweise. Mit schwerem Gasfuß geht die Warnlampe Ölstand nach 600 Km wieder an. Ich fülle bei betriebswarmem Motor nach einigen Minuten Wartezeit nach, in der Regel nur bis auf 2/3 vom Max Ölstand um Überfüllung auszuschließen.
    Der Motor verliert kein Öl (Wärmetauscher im V ist grade neu gemacht inkl. Klappen und Stellmotor) sondern er verbraucht es.
    DPF sieht ok aus, Regeneration alle 500-1000Km, dabei raucht er ein paar Minuten ordentlich. Ansonsten kein Rauch und auch kein Ölgeruch im Abgas.
    Ölwechsel ist frisch gemacht mit einem etwas dickflüssigerem Öl (nach MB Spez.)
    Liqui Moly Ölstopp (Gummidichtungen sollen geschmeidiger werden) hat nix gebracht.
    Turbo hatte etwas Spiel und wurde von Turbospezialisten überholt - Ölverbrauch ist gleich geblieben.
    Die Rücklaufleitung vom Turbo fürs Öl ist frei.
    Im Auslass hab ich kein Öl, hab mit demontiertem Krümmer mal gestartet, alles trocken.
    Im Einlass hab ich etwas Öl, Ladelüftkühler schwimmt aber nicht im Öl, Ölmenge im Ladeluftkühler gesamt eher etwas weniger als ein Teelöffel.
    Die KG Entlüftung ist neu. Es baut sich kein Druck im MGH auf, aber eine geringe Menge Blowby kommt raus.
    Luftfilter sind sauber und trocken.
    Kompression bei allen Zylindern gleichmässig und gut.
    Der Wagen springt gut an, hat volle Leistung und läuft beim Abstellen nicht nach.

    Meine Fragen:
    Kann es trotz Überholung sein, dass der Turbo den Ölverbrauch bedingt?
    Ich hab allgemein gelesen, dass durch undichte Komponenten im Einspritzsystem ein hoher Ölverbrauch verursacht werden kann - trifft das auf meinen CDI zu?
    Was würdet Ihr in der beschriebenen Situation weiter unternehmen?

    Vielen Dank für Eure Ideen!

    LG, Sebastian
     
  2. Wurzel1966

    Wurzel1966

    Dabei seit:
    27.12.2007
    Beiträge:
    3.777
    Zustimmungen:
    720
    Auto:
    S124-300TE ; R170-230 Komp. ; W211-E 300 BlueTec ; W211-E55 AMG
    Kennzeichen:
    h d
    bw
    i s * * *
    h d
    bw
    i s * * *
    h d
    bw
    i s * * *
    h d
    bw
    i s 1 9 6 6
    Was genau würde bei der Kurbelgehäuse Entlüftung Erneuert ?

    Meist ziehen die CDI's das Öl über den Ölabscheider in den Verbrennungstrackt.
    Im Ölabscheider ist eine Gummimembran die mit der zeit gerne Undicht wird oder reißt.
     
  3. Bergmann

    Bergmann

    Dabei seit:
    Montag
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo, es wurde das Membrangehäuse komplett mit Schlauch und Heizelement getauscht.

    LG Sebastian
     
  4. NAG_1

    NAG_1

    Dabei seit:
    29.04.2017
    Beiträge:
    721
    Zustimmungen:
    190
    Auto:
    140.057 S600L / 124.131 E300D
    Verbrauch:
    Bei der menge an öl die er braucht muss das schon ein eindeutiger defekt sein. Ich würde mal druckverlust auf allen zylindern prüfen.
     
  5. Bergmann

    Bergmann

    Dabei seit:
    Montag
    Beiträge:
    6
    Zustimmungen:
    0
    Hab mir einen Druckverlusttester ausgeliehen. Was ist die eleganteste Lösung um die Zylinder der Reihe nach auf OT zu stellen? Reicht die Parkstellung um den Motor zu blockieren?
    LG, Sebastian
     
  6. jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    184
    Zustimmungen:
    37
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    Hi,

    zunächst, ein OM642 mit dem Kilometerstand sollte gar kein Öl verbrauchen, es sei denn man(n) tritt ihn beständig. Das ist pauschal so natürlich nicht richtig, aber Ölverdünnung (Diesel) und Ölverbrauch halten sich dann ungefähr die Wage. Bei einigen Exemplaren sinkt der Ölstand beständig bei anderen steigt der (Ölverdünnung).

    Dein Ölverbrauch liegt aber bereits außerhalb der Norm und wird auch nicht durch Ölverdünnung kompensiert, was Dir berechtigter Weise Anlass zur Sorge gibt. Da Du nun schon einiges geprüft hast (Kompression wirklich gemessen?) würde ich folgendes mir noch einmal genau anschauen:

    - Kompression! In diesem Zusammenhang Deine DPF - Intervalle. Sind die kurz, dann kann es sein, dass er zuviel Öl durchhustet. Was Du in dem Zusammenhang probieren kannst, ist ein Motorspülung. Möglicherweise sind die Kolbenringe verkokt und dichten dadurch nicht mehr richtig ab. Die Motorspülung kann in dem Fall helfen.
    - Turbo: Sicher das der nicht ölt?
    - Die KGE ist natürlich eine gute Idee, allerdings bringt der Tausch des Plastikventils (und damit neue Membran, KGE) hinsichtlich des Ölverbrauchs überhaupt nichts!!! Diese ist ist lediglich für den Druckausgleich zuständig und seltenst defekt, ganz im Gegensatz zu den vielen Behauptungen in den Foren.

    Was vielmehr für den Ölauswurf durch die KGE in Frage sind zwei andere Teile. Wenn ich zwei Fotos finde, dann poste ich die gleich noch. Der OM642 entlüftet über die hole Einlassnockenwelle rechts (wenn alles perfekt läuft). Am hinteren Ende sitzt die Zentrifuge, im Prinzip ein Plastikrad mit Löchern an der Peripherie, in der das Öl in der zu entlüftenden Motorluft durch die Drehung der Nockenwelle abgeschleudert wird. Ist die Zentrifuge defekt, dann funktioniert das natürlich nicht mehr. Die Zentrifuge ist aus Plastik und damit ein Kandidat kaputt zu gehen (Motortemperatur). Das muss man sich anschauen, d.h. Ventildeckel runter, den Motor an der KW durchdrehen und sich das Teil ringsum anschauen, Risse, ausgebrochen, ... Ich kann Dir allerdings aus Erfahrung sagen, dass das sehr selten der Fall ist. Insofern wäre das eine der letzten Prüfungen, die ich durchführen würde.

    Der zweite Faktor für zuviel Motoröl über die KGE ist der Stutzen, auf dem die KGE sitzt. Wenn man die KGE abnimmt, dann sieht man den Stutzen, der ist hinten am Motor mit 2 Schrauben befestigt, läßt sich nach Entfernen der Schrauben mit einem kleinen Montiereisen recht einfach abdrücken und sitzt mit einem SpezialSimmering direkt auf der Einlass-NW. Dichtet somit den Innenraum des Motors gegen die KGE ab. Dieser wird mit der Zeit hart und undicht, oft gesehen. Den Simmering gibt es einzeln im freien Teilmarkt, der Einbau ist allerdings etwas diffizil. Insofern ist es besser einen Stutzen für ~26€ bei MB zu kaufen.

    Schau mal, Du hast ja vorbildlich bereits einiges geprüft, viele Möglichkeiten bleiben da nicht mehr.
     
  7. jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    184
    Zustimmungen:
    37
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    Hier ein paar Bildchen
     

    Anhänge:

    • img1.jpg
      img1.jpg
      Dateigröße:
      97,4 KB
      Aufrufe:
      18
    • img2.jpg
      img2.jpg
      Dateigröße:
      116,5 KB
      Aufrufe:
      17
    • img3.jpg
      img3.jpg
      Dateigröße:
      111,4 KB
      Aufrufe:
      17
    • img4.jpg
      img4.jpg
      Dateigröße:
      93,9 KB
      Aufrufe:
      17
    • img5.jpg
      img5.jpg
      Dateigröße:
      169,4 KB
      Aufrufe:
      18
  8. jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    184
    Zustimmungen:
    37
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    Auf dem Schwingungsdämpfer gibt es Markierungen für OT und Gradzahlen. Einfach die KW entsprechend drehen.
     
  9. Bergmann

    Bergmann

    Dabei seit:
    Montag
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo, Danke für die Infos!
    Die Kompression wurde an 5 Zylindern gemessen, bei einem ging die Glühkerze nicht einfach raus. Auf den 5 gemessenen war die Kompression sehr gleichmäßig.
    Der Turbo ölt ein klein wenig in Richtung Einlass, aber die Menge scheint mir deutlich zu gering um den Verbrauch zu erklären.
    Der DPF regeneriert geschätzt alle 500-1000Km, was ich aber nur an dem phasenweisen Schwarzrauch bemerke. Ist das eigentlich normal, dass er da für ein paar Minuten so raucht?

    Danke für die Infos mit der KGE, das schau ich mir an!

    Motorspülung: Mit welchen Mitteln würdest Du das machen?

    LG
     
  10. jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    184
    Zustimmungen:
    37
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    Nee, eigentlich nicht, eher weiß. Wenn es dunkel/bläulich raushustet, dann eher Öl als DPF-Regeneration.

    Am besten Du schaust Dir über einen längeren Zeitraum das Regenerationsinterval an. Wenn der DPF perfekt arbeitet, dann entspricht der Russgehalt in % der gefahrenen Strecke seit der letzten Regeneration geteilt durch 10. Bei etwa 1000km müsste der DPF dann 100% voll sein und regeneriert werden. Abweichungen sind möglich, fährst Du aber beständig mit einem Intervall von 500km und kleiner herum, dann ist etwas nicht i.O.

    Übrigens, Ventile und Ventilschäfte sind auch sehr, sehr gute Kandidaten für Ölverbrauch! Aber reparierbar ;)
     
  11. jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    184
    Zustimmungen:
    37
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    Hi,

    ich nehme Mannol Motorspülung, die 0,3er Dose (ausreichend für 6l) bekommst Du ab 2,50€, wenn Du ein paar Dosen mehr nimmst. Ich spüle alte Diesel grundsätzlich beim Ölwechsel, alle anderen Motoren je nachdem, wie die innen aussehen. Die Motorspülung vom LM ist dasselbe in grün, also auch gut, nur teurer.

    Bei der schwer zu bergenden Glühkerze musst Du aufpassen. Die hat wahrscheinlich nicht richtig abgedichtet und ist verkokt. Unbedingt den Dichtsitz reinigen, und nach Möglichkeit mit schmalen Bürsten oder ähnlichen den Schaft. Dann geht die beim nächsten Mal wie Butter raus. Ich würde auch einen neuen Glühstift verbauen. Wenn der schwer raus ging, könnte der Glühstift beim nächsten Lösen auch abreißen.

    Schönen Abend und viel Erfolg
     
  12. Bergmann

    Bergmann

    Dabei seit:
    Montag
    Beiträge:
    6
    Zustimmungen:
    0
    Vielen Dank für die Tips! :)
     
  13. Bergmann

    Bergmann

    Dabei seit:
    Montag
    Beiträge:
    6
    Zustimmungen:
    0
    Der Simmering nach dem Ölabscheider / Nockenwelle war ein heisser Tip. Der Ring ist komplett ausgehärtet.
    Die nächsten Tage komm ich nicht zum Schrauben und brauch auch erst einen passenden Adapter für den Druckverlusttester.

    LG, Sebastian
     
  14. NAG_1

    NAG_1

    Dabei seit:
    29.04.2017
    Beiträge:
    721
    Zustimmungen:
    190
    Auto:
    140.057 S600L / 124.131 E300D
    Verbrauch:
    Am besten du machst die druckverlustprüfung in der zündreihenfolge. Müsste 1-4-2-5-3-6 sein beim om642:) dann musst du am wenigsten drehen.
    Die parkstellung bringt hier nix da der motor mit dem Getriebe ja nicht kraftschlüssig verbunden ist wegen dem Wandler.. Am besten is eine 2 Person die den motor an der kw riemenscheibe festhält.
     
    jpebert gefällt das.
Thema:

S211 OM 642 Ölverbrauch

Die Seite wird geladen...

S211 OM 642 Ölverbrauch - Ähnliche Themen

  1. Thermostat wechseln C200 CDI Bj.01 Motor OM 611

    Thermostat wechseln C200 CDI Bj.01 Motor OM 611: Hallo an Alle , das Thermostat an meinem Guten muss raus. Von der Sache her keine grosse Sache. Nur eine Frage hätte ich bevor ich wechsle....
  2. 207 / OM 616 Wasserpumpe ausbauen

    207 / OM 616 Wasserpumpe ausbauen: Hallo zusammen. Ich hoffe ihr könnt mir weiter helfen. Ich habe einen OM 616 Motor in einem T1 207 Bus. Kann mir jemand sagen wie ich das...
  3. S211 Ladedruck-Regelventil / Fehlercode P2044

    S211 Ladedruck-Regelventil / Fehlercode P2044: [ATTACH] Hallo alle miteinander, Ich bin mittlerweile etwas verzweifelt, weil mich selbst wenig Ahnung habe und meine Werkstatt- die immer sehr...
  4. Fehler bei Heckwischer [S211]

    Fehler bei Heckwischer [S211]: Guten Abend zusammen, ich benötige Schwarmwissen in Punkto Heckscheibenwischer. Wenn ich am Lenkstockhebel meines S211 den Heckwischer betätige,...
  5. S211 Neuling sagt Hallo

    S211 Neuling sagt Hallo: Guten Abend zusammen, ich in der Basti und wollte mich kurz vorstellen. Ich bin seit knapp zwei Wochen Besitzer eines S211. Dieser soll mein...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden