S400 CDI Kaltstart

Diskutiere S400 CDI Kaltstart im S-,S-Coupé, CL-, CLS-Klasse und Mercedes-Maybach Forum im Bereich Mercedes-Fahrzeuge; Hallo alle miteinander, mein Vater hat einen S400 CDI. Das Fahrzeug hat eigentlich keine Probleme, ausser wenn man den Motor morgens oder nach...

  1. #1 BlueMax1, 27.09.2004
    BlueMax1

    BlueMax1 Guest

    Hallo alle miteinander,

    mein Vater hat einen S400 CDI.
    Das Fahrzeug hat eigentlich keine Probleme, ausser wenn man den Motor morgens oder nach ein paar Stunden Standzeit startet, dann klackert er vom Motor her.
    Waren schon beim Mercedes-Händler und dort wurde eine Glühkerze (vom 8. Zylinder) ersetzt.
    Das Geräusch besteht aber immer noch.
    Nun haben wir die Glühkerzen getauscht, alle 8, auch die schon ersetzte nochmals.
    Das Geräusch ist immernoch vorhanden, es hört sich an als ob ein Hydrostössel klackert.

    Hat jemand vielleicht schonmal das selbe Problem gehabt?
    Weiss da vielleicht jemand etwas?
    Der Wagen hat jetzt ca. 75000 KM gelaufen.

    MFG

    BlueMax
     
  2. #2 BlueMax1, 30.09.2004
    BlueMax1

    BlueMax1 Guest

    Hey Jungs was los???

    Keine eine Idee?

    Fährt hier keiner einen 400CDI?
     
  3. #3 Bad-Willi, 30.09.2004
    Bad-Willi

    Bad-Willi KO_C-Sportcoupe

    Dabei seit:
    19.04.2004
    Beiträge:
    635
    Zustimmungen:
    2
    Auto:
    Mercedes W211 E-Klasse
    Ne kann damit nicht dienen.

    Bei mir war das auch ein mal aber das Geräusch ist von der Abgasanlage vorne gekommen.

    Mfg Willi
     
  4. #4 BlueMax1, 30.09.2004
    BlueMax1

    BlueMax1 Guest

    Danke für die Antwort.

    Also von der Abgasanlage kommt das nicht. Das hört sich sehr nach einem Hydrostössel an. Könnte vielleicht auch ein CDI Injektor sein.
    Der Motor läuft jedenfalls die ersten 2-3 Sekunden nicht auf allen Zylindern mit. Vom hören würde ich mal auf 2. oder 3. Zylinder tippen.
    Es kommt nicht von vorne, also Steuerkette. Das Geräusch kommt mehr aus dem Bereich der 2. und 3. Zylinder.

    Vielleicht kann da jemand was zu sagen, oder hatte schonmal jemand das Problem??
     
  5. #5 Daimler-Freak, 30.09.2004
    Daimler-Freak

    Daimler-Freak

    Dabei seit:
    13.08.2003
    Beiträge:
    289
    Zustimmungen:
    0
    sorry... aber mit ner S-Klasse sollte man das Kleingeld übrig haben um einen Fachmann ranlassen besonders an dem High Tech Motor der ja besonders zum kaputt gehen neigt...
     
  6. #6 BlueMax1, 30.09.2004
    BlueMax1

    BlueMax1 Guest

    @ Daimler-Freak..:

    SORRY, aber das Auto war schon beim Fachmann. Dieser hat nur die Glühkerze vom 8. Zylinder ersetzt.
    Was sagst du dazu?

    Komisch nicht? Aber mal was anderes, bin zufällig selbst KFZ-Meister und habe schon einige Sachen selbst gemacht. Aber, da dieses Auto noch Garantie hat, habe ich mir noch keine große Mühe an dem Problem gegeben.

    Es gibt aber auch Leute, welche sich so ein Auto gebraucht kaufen und also nicht unbedingt über soviel Geld verfügen.

    Erst lesen, dann überlegen und dann antworten, aber bitte nicht so komisch.

    Danke
     
  7. #7 Sternhagelchris, 05.10.2004
    Sternhagelchris

    Sternhagelchris

    Dabei seit:
    04.10.2004
    Beiträge:
    10
    Zustimmungen:
    0
    Ich hatte bei meinem S400 cdi beim Kaltstart zwar auch das Problem das er die ersten 2-3 Sek. nicht auf allen Zylindern lief hatte aber keine Geräusche. Aber auch nicht bei jedem Kaltstart. Problemlösung bei mir der neue Dieselkraftstoff von Shell. Keine Startprobleme mehr. Bei deinem Geräusch würde ich auch auf den Injektor tippen.

    :] Bin froh das ich meinen nicht mehr habe. :]
     
Thema:

S400 CDI Kaltstart

Die Seite wird geladen...

S400 CDI Kaltstart - Ähnliche Themen

  1. Luftfahrwerk bei W 164 350 CDI präventiv ersetzten

    Luftfahrwerk bei W 164 350 CDI präventiv ersetzten: Als Leid geplagter Land Rover Besitzer ( Defender und Disco) kam ich auf die Idee für die Frau vor kurzem einen ML 350 MJ 2010 zu kaufen. Der hat...
  2. 2002 W211 E270 CDI Notlauf wenn Betriebswarm

    2002 W211 E270 CDI Notlauf wenn Betriebswarm: Guten Tag! Ich habe der Forum schon mehrmals durchgesucht, habe ich auch ähnliche Probleme wie meine gefunden, aber die waren ziemlich alte...
  3. Kaufberatung cdi 200/220

    Kaufberatung cdi 200/220: Hallo zusammen, ich bin momentan auf der Suche nach einem Auto zum pendeln. Fahrleistung ca. 35.000km/a . Mein w210 e280 verbraucht da...
  4. Stabilager wechseln Vor-Mopf 220 cdi

    Stabilager wechseln Vor-Mopf 220 cdi: Hallo zusammen, Ich glaube, dass meine Stabilager fällig sind, jetzt bei 272 tsd. Es gibt ein ruckendes, knackendes Geräusch bei vertikaler...
  5. E250 cdi Motorkonntrollleuchte/Notlaufprogramm

    E250 cdi Motorkonntrollleuchte/Notlaufprogramm: Hallo zusammen, ich habe folgendes Problem: E 250 CDI W212 Bj2009, seit gestern die Motorkontrollleuchte an und Motor im Notlaufprogramm. Von...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden