W220 S500 SRA defekt

Diskutiere S500 SRA defekt im S-,S-Coupé, CL-, CLS-Klasse und Mercedes-Maybach Forum im Bereich Mercedes-Fahrzeuge; Hallo zusammen, ich habe ein Problem, welchem ich nicht Herr werde. W220 Bj 98 500er gespeicherter Fehlercode: "Das Bauteil bzw. die...

  1. #1 sttj555, 26.03.2017
    sttj555

    sttj555

    Dabei seit:
    26.03.2017
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo zusammen, ich habe ein Problem, welchem ich nicht Herr werde.

    W220 Bj 98 500er

    gespeicherter Fehlercode:

    "Das Bauteil bzw. die Signalleitung zum Bauteil M5/2 (Pumpe SRA) hat Unterbrechung oder Kurzschluss nach Masse."

    Hat jemand eine Idee, wo ich ran muss? Ich habe bereits die Verbindungsleitung SAM rechts zur SRA Pumpe bzw die Masse zwischen SRA Pumpe und Massepunkt "Dom rechts" geprüft.

    Die Pumpe direkt versorgt..funktioniert perfekt.

    Nur bei Taster drücken kommt nur die Fehlermeldung.

    Beste Grüße
    Thomas
     
Thema:

S500 SRA defekt

Die Seite wird geladen...

S500 SRA defekt - Ähnliche Themen

  1. W221 S500 CGI - Motor geht aus! Kommunikation mit ECM/PCM A ausgefallen

    W221 S500 CGI - Motor geht aus! Kommunikation mit ECM/PCM A ausgefallen: Hallo Leute, ich habe seit ein paar Tagen das Problem, das der Motor ab und zu ausgeht. Das geschieht ohne vorherige Anzeichen und manchmal auch...
  2. W 203 Bj. 05/04 ESP ABS defekt/Star Diagnosis Werkstattipp?

    W 203 Bj. 05/04 ESP ABS defekt/Star Diagnosis Werkstattipp?: Ich habe seit einigen Wochen folgendes Problem: 1. Erst erscheint wechselnd ESP bzw. ABS nicht verfügbar Werkstatt aufsuchen im KI, ESP Warnlampe...
  3. w203 vorMopf Heckklappenschloss defekt, kein Wako

    w203 vorMopf Heckklappenschloss defekt, kein Wako: Hallo, ich habe einen W203 vorMopf Limousine BJ2000 Seit kurzem geht das Heckklappenschloss nicht mehr, also manuell und per Fernbedienung, es...
  4. 222 Instrumenbeleuchtung S500 W222

    Instrumenbeleuchtung S500 W222: Liebe Community, ich habe ein kleines Problem mit unserem neuen Wagen... ich traue mich fast nicht diese Frage zu stellen ... Wir haben uns...
  5. W220 S500 Mopf startet nicht mehr /Rauch

    S500 Mopf startet nicht mehr /Rauch: Guten Tag Community scön bei euch zu sein. Ich habe ein Problem mit meinem S500 4Matic Mopf. Heute morgen bin ich zur Tankstelle gefahren war...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden