211 SBC E 320 Cdi

Diskutiere SBC E 320 Cdi im E- und S-Klasse Forum im Bereich User-Fahrzeug-Galerie; Hallo ich bin neu hier ich habe mir einen E 320 CDI gekauft und habe eine Frage. Mein SBC läuft jedes mal an auch wenn ich den Motor nur 10 min...

  1. #1 Goldwinger, 27.09.2014
    Goldwinger

    Goldwinger

    Dabei seit:
    27.09.2014
    Beiträge:
    4
    Zustimmungen:
    2
    Auto:
    E320CDI
    Hallo ich bin neu hier ich habe mir einen E 320 CDI gekauft und habe eine Frage.

    Mein SBC läuft jedes mal an auch wenn ich den Motor nur 10 min abgestellt habe ist das normal.

    Danke Goldwinger
     
  2. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    20.927
    Zustimmungen:
    3.178
    Auto:
    208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    k l e
    nw
    a w * * *
    k l e
    nw
    t w * * *
    Hallo,

    bei jedem Start wird der SBC Druckspeicher wieder aufgefüllt.
     
  3. #3 Goldwinger, 27.09.2014
    Goldwinger

    Goldwinger

    Dabei seit:
    27.09.2014
    Beiträge:
    4
    Zustimmungen:
    2
    Auto:
    E320CDI
    Also ist das Normal sobald ich die Tür aufmache springt es an.

    Danke
     
  4. #4 Wurzel1966, 27.09.2014
    Wurzel1966

    Wurzel1966

    Dabei seit:
    27.12.2007
    Beiträge:
    3.845
    Zustimmungen:
    746
    Auto:
    R170-230 Komp. ; W205-C200d
    Kennzeichen:
    h d
    bw
    i s * * *
    h d
    bw
    r t 1 7 6 5
    Nicht nur beim Türe öffnen,sobald das Fahrzeug mittels Fernbedienung entriegelt wird läuft die SBC an.
     
    Joerg1 und Tewego gefällt das.
  5. #5 Goldwinger, 28.09.2014
    Goldwinger

    Goldwinger

    Dabei seit:
    27.09.2014
    Beiträge:
    4
    Zustimmungen:
    2
    Auto:
    E320CDI
    Möchte mich bei euch bedanken.

    Gruß
    Goldwinger
     
    Wurzel1966 und teddy7500 gefällt das.
Thema:

SBC E 320 Cdi

Die Seite wird geladen...

SBC E 320 Cdi - Ähnliche Themen

  1. Vito CDI 116 Startproblem Motorkontrolllampe leuchtet, der Anlasser dreht nur 1 Sekunde an.

    Vito CDI 116 Startproblem Motorkontrolllampe leuchtet, der Anlasser dreht nur 1 Sekunde an.: Kann mir mal einer Hilfe Stellung geben. Vito 116 CDI Diesel Baujahr ende 2011 Habe mal wieder Probleme mit meinem Großfamilienmobil Ich habe...
  2. Probleme nach Einbau von neuem Endschalldämpfer (200 CDI)

    Probleme nach Einbau von neuem Endschalldämpfer (200 CDI): Hallo zusammen! Nun hat sich doch der erste originale Endschalldämpfer an meinem S203 (200CDI T, 2006er) durch Rost verabschiedet. Ich hab dann...
  3. Probleme mit Start w204 c200 CDI Automatik ,Diesel

    Probleme mit Start w204 c200 CDI Automatik ,Diesel: Guten Abend liebes Community, bin ein Besitzer von einer C-Klasse ,es handelt sich um ein C200 CDI w204 ,Baujahr 2011 . Diesel ,Automatik . Das...
  4. Wir suchen E-Klassen für Filmprojekt

    Wir suchen E-Klassen für Filmprojekt: Hallo zusammen, mein Name ist Olli. Habt ihr Lust auf ein cooles Filmprojekt, indem ihr und eure E-Klasse die Stars seid? Unser Ziel ist es,...
  5. Lastwechselreaktion beim 420/450 CDI AMG in kleinen Gängen

    Lastwechselreaktion beim 420/450 CDI AMG in kleinen Gängen: Hallo zusammen, habe mich vor einigen Tagen mal hier im Forum angemeldet und hätte direkt eine erste Frage. Mir ist aufgefallen, daß der ML...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden