scheibenwaschflüssigkeit-e50

Diskutiere scheibenwaschflüssigkeit-e50 im AMG Bereich Forum im Bereich Mercedes-Fahrzeuge; hallo 1996 e50. erster defekt seit 25 jahren. ich habe den inhalt des behälters (fahrerseitig) nach zwei tagen standzeit auf dem boden...

  1. #1 aristocat, 24.10.2021
    aristocat

    aristocat

    Dabei seit:
    24.10.2021
    Beiträge:
    7
    Zustimmungen:
    0
    hallo

    1996 e50. erster defekt seit 25 jahren. ich habe den inhalt des behälters (fahrerseitig) nach zwei tagen standzeit auf dem boden vorgefunden. ausgebaut und geprüft. scheint dicht zu sein, pumpe läuft, nichts kommt raus. alle drei schläuche sind optisch einwandfrei. ich bin ratlos, was kann da passiert sein?

    (zunächst war ich durch die konstruktion verwirrt, habe aber begriffen, dass es sich um einen heizkreislauf durchs motorwasser handelt. sogar der schlauch ist beheizt, wenn ich es richtig verstehe.)

    gruss
     
  2. stin

    stin

    Dabei seit:
    01.08.2011
    Beiträge:
    876
    Zustimmungen:
    140
    Auto:
    C250
    Hallo
    es ist nicht leicht zu verstehen was dein Problem ist?
    Gruß
     
  3. maCque

    maCque

    Dabei seit:
    05.06.2009
    Beiträge:
    456
    Zustimmungen:
    38
    Auto:
    CLC 350
    Musste es auch mehrmals lesen. Ich denke er verliert Scheibenwaschflussigkeit und findet die undichte nicht.
     
  4. #4 aristocat, 24.10.2021
    aristocat

    aristocat

    Dabei seit:
    24.10.2021
    Beiträge:
    7
    Zustimmungen:
    0
    scheibenwaschflüssigkeitsbehälter ist ausgelaufen. offensichtlich grosses leck, da 5 liter in zwei tagen. ich komme nicht drauf, wo es sein könnte.

    habe behälter über nacht aufgefüllt gelassen, alles trocken. habe pumpe laufen lassen, auch nichts. schläuche sind unauffällig. die pfütze war unter dem behälter, um vorderreifen herum.

    hat jemand eine idee? danke.
     
  5. #5 jpebert, 24.10.2021
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    3.406
    Zustimmungen:
    845
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    Behälter hat Riss, meistens aber das Pumpengehäuse also die Pumpe selbst oder der Dichtring Pumpe/Behälter.
     
  6. #6 aristocat, 25.10.2021
    aristocat

    aristocat

    Dabei seit:
    24.10.2021
    Beiträge:
    7
    Zustimmungen:
    0
    danke für die info. werde also versuchen, behälter unter druck zu setzen. keine ahnung wie.
     
  7. #7 jpebert, 25.10.2021
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    3.406
    Zustimmungen:
    845
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    Ausbauen?
     
  8. #8 aristocat, 25.10.2021
    aristocat

    aristocat

    Dabei seit:
    24.10.2021
    Beiträge:
    7
    Zustimmungen:
    0
    ausgebaut ist er, aber was schnalle ich auf die 60mm öffnung? ein ausgleichbehälter-adapter ist zu klein. ausserdem habe ich den eindruck, dass das runde teil, wo der deckel drin ist, nicht dichtet. es ist locker.
     
  9. stin

    stin

    Dabei seit:
    01.08.2011
    Beiträge:
    876
    Zustimmungen:
    140
    Auto:
    C250
    Hallo
    vielleicht die Düsen von der Scheinwerferreinigungsanlage,falls er eine hat.
    Gruß
     
  10. #10 jpebert, 25.10.2021
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    3.406
    Zustimmungen:
    845
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    Na Du schaust Dir jetzt Pumpe, Dichtungen, usw. genau an. Falls notwendig Öffnungen zu (nicht den Deckel), Wasser rein und schauen wo es rausläuft, evtl. ausgebaut anschließen und Pumpen lassen. Das siehst Du, wo es läuft. Falls gar nichts zu finden ist, dann musst Du die Anschlussschläuche untersuchen.
     
  11. #11 aristocat, 26.10.2021
    aristocat

    aristocat

    Dabei seit:
    24.10.2021
    Beiträge:
    7
    Zustimmungen:
    0
    unter druck setzen lässt sich der behälter nicht, ich müsste einen dichten verschluss der grossen öfnung hinbekommen. also habe ich ihn wieder eingebaut. die einzige vernünftige erklärung ist der pumpenschlauch. ich habe föhn und abziehzange verwendet, um ihn leicht loszubekommen aber es war die stupide federbride dran (völlig unfunktionale teile) und möglicherweise war der doch undicht. jetzt ist eine schraubbride dran und am anderen behälter ebenfalls.

    hoffentlich tritt das nächste problen wieder nach 25 jahren auf, bis dann verabschiede ich mich.
     
Thema:

scheibenwaschflüssigkeit-e50

Die Seite wird geladen...

scheibenwaschflüssigkeit-e50 - Ähnliche Themen

  1. Biete e50/e55 vorderräder

    e50/e55 vorderräder: zwei original 8j x 18 (h2) /31 et felgen mit 235/40zr18 pirelli zero. leiche kratzer an aussenlippe, ca. 5 mm profil. euro 300.- pro stück oder...
  2. 210 97er E50 AMG

    97er E50 AMG: Hallo zusammen, auch wenn mein AMG noch nicht sehenswert ist, so möchte ich doch schon mal ein paar Bilder zeigen: [IMG] [IMG] [IMG] [IMG]...
  3. Kauf eines AMG E50

    Kauf eines AMG E50: Hallo, ich möchte mir gerne wieder einen Mercedes zulegen und nach langen Überlegungen habe ich mir u.a. einen AMG W210 E50 in den Kopf gesetzt....
  4. 420/430 E50/E55 Fahrer aus Dortmund oder Umgebung an Board?

    420/430 E50/E55 Fahrer aus Dortmund oder Umgebung an Board?: Guten Abend, ich bin seit 'ner Weile an einem W210 mit V8 interessiert. Bin bisher aber nur 500er SEC (W126&W140) gefahren, sowie einen W210 200...
  5. Wer von euch hat ein e50 amg?

    Wer von euch hat ein e50 amg?: hallo, ich brauche ein paar fotos von euch, also wer ein e50 hat bitte bitte melden. MFG