Scheibenwischer 1ste Stufe defekt

Diskutiere Scheibenwischer 1ste Stufe defekt im W202 / S202 Forum im Bereich C-Klasse; Grüßt euch Ich bin neu hier im Forum,und hätte da ein Problem. Mein Scheibenwischer funktioniert nichtmehr auf Stufe 1(Intervallstellung...

  1. #1 Hartmut202, 08.01.2008
    Hartmut202

    Hartmut202

    Dabei seit:
    07.01.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Grüßt euch

    Ich bin neu hier im Forum,und hätte da ein Problem.
    Mein Scheibenwischer funktioniert nichtmehr auf Stufe 1(Intervallstellung sozusagen),war heute damit bei unserem Benzhändler,und die meinten das es der Wischermotor wäre,nachdem sie das Relais getestet haben,das aber ok war.
    Aber irgendwie glaube ich daran nicht,weil er ja sonst ganz normal funktioniert.
    Hätte von euch jemand vielleicht eine Idee was es sein könnte?

    Vielen dank schonmal im vorraus für die Tips,Gruß:Hartmut
     
  2. QuixX

    QuixX

    Dabei seit:
    24.08.2004
    Beiträge:
    3.859
    Zustimmungen:
    5
    Auto:
    Matchbox
    Extrem dünne Pappe, Dein Freundlicher.

    Intervallrelais hies das Teil früher. Hat der 202er Deines Baujahres schon SAMs?
     
  3. exp

    exp

    Dabei seit:
    04.02.2006
    Beiträge:
    400
    Zustimmungen:
    1
    Ich weiß jetzt nicht, wie es im W202 ist, aber bei vielen Mercedes Modellen wird der Wischer um eine Stufe zurückgestellt, wenn das Fahrzeug steht (in Position 1 wird dann nicht mehr gewischt, in Stufe zwei so wie normal in Stufe 1 etc)

    Wenn dann durch einen Fehler immer ein Fahrzeug-Stillstand erkannt wird, dann könnte das erklären, warum der Wischer in Stufe 1 nicht arbeitet. Ist die Wischgeschwindigkeit in den übrigen Stufen normal?
     
  4. Carle

    Carle

    Dabei seit:
    15.08.2007
    Beiträge:
    418
    Zustimmungen:
    6
    Auto:
    S202 200CDI Automatic
    Verbrauch:
    vielleicht haste ja auch nen Regensensor?
     
  5. #5 Hartmut202, 08.01.2008
    Hartmut202

    Hartmut202

    Dabei seit:
    07.01.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Nein,ein Regensensor hat er nicht,und in den übrigen Stellungen wischt er ganz norma,geht aber nicht in die Ausgangsstellung zurück(Habe ich vergessen zu erwähnen).Sozusagen muß man ewig abpassen wenn er links oder rechts von der Scheibe ist,und dann schnell auf 0 schalten.

    P.S.:Sorry,ich weiß leider nicht was SAMs heißt?
     
  6. #6 spookie, 08.01.2008
    spookie

    spookie Guest

    Das hast erst der Mopf ab 06/97
     
  7. QuixX

    QuixX

    Dabei seit:
    24.08.2004
    Beiträge:
    3.859
    Zustimmungen:
    5
    Auto:
    Matchbox
    Das ist ein reeller Defekt, entweder hat der Wischermotor keinen (vom Zündschloss geschaltenen) Plus, oder sein Endanschlagsgeber ist defekt.
    Kann es sein, dass in der (Interval-) Stufe I der Wischer immer nur ein bisschen losruckt? Stück für Stück?



    Was SAM abkürzt, weis ich grad auch nicht. Im Grunde ein entfernter
    Schalter oder Sensor, der über Datenleitung kommuniziert.

    Dein Font-SAM erhält vom Bremslichtschalter (der vermutlich am Front-SAM
    hängt) über die BUS-Ansteuerung das Kommando "Bremslicht an".

    Man spart Kupferkabel dabei.

    Im modernen Benz gehen alle Schaltkommandos in Steuergeräte, die das
    Signal in ein BUS-Kommando übersetzen, es zum Empfänger-Steuergerät
    senden, wo ein Halbleiter-Schalter dann die betroffene Komponente mit
    Strom versorgt.
     
  8. #8 Hartmut202, 08.01.2008
    Hartmut202

    Hartmut202

    Dabei seit:
    07.01.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo

    Nein,in der ersten Stufe ruckt er auch nichtmal ein wenig,tut garnichts
     
  9. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.829
    Zustimmungen:
    3.475
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    ich würde eher tippen, dass schlicht der Kombischalter defekt ist ;)

    SAM= Signal Erfassungs- und Ansteuerungsmodul.

    Prüf doch einfach kurz ob Spannung an den Wischermotor kommt wenn Du den Schalter kurz betätigst.
    Funktioniert die Tastfunktion denn?
     
  10. QuixX

    QuixX

    Dabei seit:
    24.08.2004
    Beiträge:
    3.859
    Zustimmungen:
    5
    Auto:
    Matchbox
    Dann würde der Wischermotor doch zurücklaufen, nach dem Abschalten. (?)
     
  11. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.829
    Zustimmungen:
    3.475
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Aua.. vollkommen richtig Quixx.. hatte ich überlesen ;(
    Die mgl. Ursachen hattest Du oben ja schon genannt.
    :tup
     
  12. #12 Hartmut202, 08.01.2008
    Hartmut202

    Hartmut202

    Dabei seit:
    07.01.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Ich habe wirklich nicht allzuviel ahnung,bedeutet das,das man einen defekt im Kombischalter jetzt auch ausschließen kann?
     
  13. QuixX

    QuixX

    Dabei seit:
    24.08.2004
    Beiträge:
    3.859
    Zustimmungen:
    5
    Auto:
    Matchbox
    Das bedeutet, dass Du erstmal dafür sorgst, dass Dein Wischer nach dem
    Ausschalten wieder in Nullstellung geht.

    Danach berichte von den verbleibenden Fehlern.

    BTW, ein bisschen Geschick und Ahnung mußt Du selbst mitbringen.
    Zu wissen, was ein Plus ist und wie man den mißt, z.B.

    Wir können Dich nicht mit drei Posts zum Mechatroniker ausbilden.

    Solltest Du keinen Plan haben, wie und was, so gibt es Profis die helfen.

    Da diese Profis Wohnung, Frau und Kinder u.U. finanzieren müssen, Angela
    auch eine nur aus Sicht der oberen 10000 bescheidene Art des Zugriffs pflegt,
    empfehle ich rechtzeitig für mehr Geldbeutelinhalt als "Appel und Ei" zu sorgen.

    Falls Du nicht nur in technischen Fragen in der Schule schlecht abschnittst,
    so kann ich Dir nur noch die nächste Taxireparaturstelle empfehlen.

    ...oder einer der Cracks hier mag Männer...
     
  14. #14 Samson01, 08.01.2008
    Samson01

    Samson01

    Dabei seit:
    11.09.2004
    Beiträge:
    6.666
    Zustimmungen:
    23
    Auto:
    W203 200 CDI - Sonderedition oR-foP
    Andreas hat die beste Idee des neuen Jahres, nur noch nicht selbst gemerkt.
    Wir eröffnen einen neuen Bereich:
    Schnellkurs zum erfolgreichen Bastler für User mit zwei linken Daumen.
    Der Bedarf ist ja vorhanden.
    Mit ideenreichen Grüssen
     
Thema: Scheibenwischer 1ste Stufe defekt
Besucher kamen mit folgenden Suchen
  1. w211 scheibenwischer stufe 1 defekt

    ,
  2. scheibenwischanlage 1 und 2 stufe ohne funktion mercedes benz

    ,
  3. w245 scheibenwischer stufe eins

    ,
  4. wischer stufe 1 w202 sporadisch,
  5. w124 1.stufe scheibenwischer keine funktion,
  6. w202 scheibenwischer nur 1 gewchwindigkeit,
  7. scheibenwischer 1.geschwindigkeit funktioniert nicht,
  8. w203 wischintervall schalter spannung,
  9. mercedes automatik scheibenwischer geht nur schnell,
  10. w124 wischarm funktioniert nur svhnell,
  11. mercedes 124 wischer Position,
  12. w123 Wischer erste Stufe defekt,
  13. w124 wischintervall geht nicht ,
  14. intervallschalter w 202 defekt,
  15. scheibenwischer w124 stufe klemmt,
  16. w203 wischer geht niucht auf stufe 1,
  17. scheibenwischer c203 1. stufe,
  18. w210 scheibenwischer intervall,
  19. ml WISCHER stufe 4,
  20. mercedes w203 scheibenwischer nur auf schnellster stufe,
  21. w124 scheibenwischer stufe 2,
  22. scheibenwischanlage 1 stufe 2 stufe ohne funktion mercedes benz,
  23. w201 kombischalter scheibenwischer reparieren,
  24. intervallstellung scheibenwischer defekt,
  25. Schaltplan Wischermotor MB W163
Die Seite wird geladen...

Scheibenwischer 1ste Stufe defekt - Ähnliche Themen

  1. Wischwasserpumpe hinten defekt

    Wischwasserpumpe hinten defekt: Hallo, Bei mir kommt kein Wasser an die Heckscheibe an. Habe die Pumpe anschließend seperat mit 12 V angeschlossen, trotzdem keine Funktion....
  2. EZS defekt

    EZS defekt: wie macht sich ein defekt vom EZS bemerkbar
  3. Pdc, Pts defekt !

    Pdc, Pts defekt !: Guten Morgen, Hab seit einer Woche Probleme mit der Einparkhilfe ! Das System arbeitet garnicht mehr, ab und zu brennen jeweils ein paar...
  4. Anzeige von licht defekt...Werkstatt aufsuchen...

    Anzeige von licht defekt...Werkstatt aufsuchen...: Hallo zusammen Mein Wagen ein c Coupe 200 Kompressor bauj. 04/2002 Seit dem ich das hintere steuergerät ( Sam) gewechselt habe funktionieren die...
  5. W205 fuel and air metering obd code u0126 hinweis oder defekt

    W205 fuel and air metering obd code u0126 hinweis oder defekt: Hallo zusammen habe seit kurzem ein w205 c 250 habe ein obd2 adapter von Telekom Der zeigt mir die meldung am motor symbol code u0126 mit der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden