Scheibenwischer bewegt sich nicht mehr (nach Schnee auf der Scheibe)

Diskutiere Scheibenwischer bewegt sich nicht mehr (nach Schnee auf der Scheibe) im 190er Klasse Forum im Bereich Mercedes-Fahrzeuge; Guten Morgen, Mir ist ein Missgeschick passiert: Heute morgen hat sich mein Scheibenwischer verabschiedet... als ich den Motor warm laufen...

  1. jff2k

    jff2k Moderator

    Dabei seit:
    02.02.2002
    Beiträge:
    4.916
    Zustimmungen:
    683
    Auto:
    '17 Touran 5T, '03 Yaris P1, '08 GSR 600 --- Historie: W201 2,6 - S202 C200K - S204 C180 M274
    Verbrauch:
    Kennzeichen:
    l Ö
    bw
    * * * *
    Guten Morgen,

    Mir ist ein Missgeschick passiert: Heute morgen hat sich mein Scheibenwischer verabschiedet... als ich den Motor warm laufen lassen wollte, war der noch an... Also Zündung ein, und er fuhr ein Stück hoch und blieb stehen. Ich schnell raus und die Scheibe frei geschaufelt - aber er ließ sich nicht mehr wiederbeleben :( muss ich jetzt davon ausgehen, dass der Motor kaputt ist, oder gibt es noch eine andere Möglichkeit...?
     
  2. #2 Robiwan, 20.01.2004
    Robiwan

    Robiwan

    Dabei seit:
    25.08.2003
    Beiträge:
    3.574
    Zustimmungen:
    131
    Auto:
    VW Touran: Xenon, Sitzheizung, Tempomat, Einparkassistent, Klimaautomatik, AHK, Lederlenkrad/-schaltknauf, getönte Scheiben
    BAD IDEA:
    1. den Motor warmlaufen lassen ist verboten
    2. nutzts fast nix
    3. verbraucht er unnötig mehr Benzin mit dem man eigentlich schon ein Stück fahren hätt können.

    GOOD IDEA:
    Motor an und zügig warmfahren

    zum Thema "Scheibe mit dem Scheibenwischer vom Schnee befreien" => SSKM.

    Sorry dass ich nur meckern und nicht helfen konnte...
     
  3. #3 spookie, 20.01.2004
    spookie

    spookie Guest

    Gibts noch irgendwie ein Klick-Geräusch oder passiert tatsächlich nichts, kann man ihn noch von Hand irgendwie bewegen?
     
  4. #4 Schrauber-Jack, 20.01.2004
    Schrauber-Jack

    Schrauber-Jack

    Dabei seit:
    18.07.2002
    Beiträge:
    2.892
    Zustimmungen:
    0
    Sicherung geprüft ?

    Sonst wüst ich jetzt auch keinen fehler, am besten mal das gestänge checken, ob da nicht was defekt ist

    wenn er lange auf einer stelle stand und sich nicht bewegte, aber trotzdem strom drauf war, akn es sein, das der motor jetzt im elektronikhimmel ist ;(
     
  5. #5 Hubernatz, 20.01.2004
    Hubernatz

    Hubernatz

    Dabei seit:
    23.10.2002
    Beiträge:
    7.993
    Zustimmungen:
    103
    Auto:
    BMW 540iA - T3 turboD
    Verbrauch:
    Kann evtl. sein, daß die Sicherung geflogen ist. Sollte man aber evtl. hörem, ist in der Regel eine 30A-Sicherung. Die macht nen ordentlichen Schnalzer wenn sie fliegt.
     
  6. c280t

    c280t

    Dabei seit:
    22.05.2002
    Beiträge:
    1.110
    Zustimmungen:
    2
    Auto:
    260E Bj.87
    die sicherungen sind beim W201 im motorraum, das hört man im innenraum eher net.
    ansonsten würd ich auch zuerst mal auf die sicherung tippen. wenn es net die sicherungen sind würde ich mal das ohr auf den motor legen und einschalten
     
  7. jff2k

    jff2k Moderator

    Dabei seit:
    02.02.2002
    Beiträge:
    4.916
    Zustimmungen:
    683
    Auto:
    '17 Touran 5T, '03 Yaris P1, '08 GSR 600 --- Historie: W201 2,6 - S202 C200K - S204 C180 M274
    Verbrauch:
    Kennzeichen:
    l Ö
    bw
    * * * *
    Nehm ich Dir nicht übel - starte aber immer den Motor wenn ich draußen noch schnell die Scheiben frei kratze... das sind max 2 min und die Heizung ist dann schon leicht warm. Und den Scheibenwischer wollte ich sicher nicht zum Schneeschieben nutzen, der war vom Vortag noch an...

    @all: Dankeschön erst mal! Da kommt doch noch Hoffnung auf. Werde es nachher in der Mittagspause probieren!
     
  8. jff2k

    jff2k Moderator

    Dabei seit:
    02.02.2002
    Beiträge:
    4.916
    Zustimmungen:
    683
    Auto:
    '17 Touran 5T, '03 Yaris P1, '08 GSR 600 --- Historie: W201 2,6 - S202 C200K - S204 C180 M274
    Verbrauch:
    Kennzeichen:
    l Ö
    bw
    * * * *
    Nochmal Dankeschön an alle! :prost

    Es war zum Glück nur die Sicherung! Hab meinem Baby-Benz vor lauter Freude gleich noch nen neuen Wischergummi und nen halben Liter Frostschutz spendiert.

    War aber ein komisches Gefühl, wenn man bei dem Wetter (Schnee und Schneeregen) keinen Scheibenwischer hat...

    :wink:
     
Thema: Scheibenwischer bewegt sich nicht mehr (nach Schnee auf der Scheibe)
Besucher kamen mit folgenden Suchen
  1. ein scheibenwischer bewegt sich nicht mehr

    ,
  2. scheibenwischer zu viel schnee

    ,
  3. vw scheibenwischer einer bewegt sich nicht

    ,
  4. w201 scheibenwischer heiß gelaufen,
  5. scheibenwischer bewegen sich nicht,
  6. ein scheibenwischer bewegt sich nicht mehr nach eis an der scheibe,
  7. scheibenwischer nach schneelast defekt,
  8. vw caddy scheibenwischer durch schnee kaputt,
  9. scheibenwischer durch schnee kaputt,
  10. scheibenwischer schnee kaputt,
  11. schnee scheibenwischer geht nicht mehr,
  12. vw scheibenwischer nach schneefall,
  13. schheibenwischer schnee,
  14. scheibenwischer schnee,
  15. viano heckscheibenwischer geht nicht mehr,
  16. scheibenwischer defekt zuviel schnee auf der scheibe,
  17. Scheibenwischer bewegt sich nicht,
  18. scheibenwischer geht nicht mehr schnee,
  19. chwibenwischer bewegt sich nicht,
  20. mercedes scheibenwischer schnee,
  21. w169 1 scheibenwischer geht nicht,
  22. scheibenwischer bewegen sich nicht mehr ka,
  23. nach schnee funktioniert scheibenwischer
Die Seite wird geladen...

Scheibenwischer bewegt sich nicht mehr (nach Schnee auf der Scheibe) - Ähnliche Themen

  1. Mbwis.net nicht mehr erreichbar?

    Mbwis.net nicht mehr erreichbar?: Moin Leutz, Kann mir jemand verraten, warum ich nicht mehr af o.g. Seite komme? MfG Fitch
  2. 208 Mein Verdeckt öffnet nicht mehr ganz...

    Mein Verdeckt öffnet nicht mehr ganz...: Nach nur einer Woche intensiver Cabrionutzung öffnet sich das Verdeck plötzlich nicht mehr und ich stehe vor dem ersten Bastelprojekt! Die...
  3. C216 CL 500 C216 ABC Fahrwerkfehler mehrere Fehlercodes

    CL 500 C216 ABC Fahrwerkfehler mehrere Fehlercodes: Moin, Ich fahre CL 500 C216 Baujahr 2007 mit ABC Fahrwerk, seit paar Tage kommt eine Fehlermeldung (ABS Fehler) und dann hebt sich das Fahrzeug...
  4. E200 W211 Mehrere Probleme!

    E200 W211 Mehrere Probleme!: Hallo liebe Community, ich bin neu hier und ein kompletter Neuling jedoch bin ich derzeit sehr verzweifelt und suche dringend um Rat und Hilfe....
  5. Harman Kandon gibt keinen Ton mehr wieder

    Harman Kandon gibt keinen Ton mehr wieder: Hallo Zusammen, habe folgendes Problem vielleicht kann jemand helfen. Ich bin heute morgen mit meinem ML durch die Stadt durch ein Schlagloch...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden