Scheibenwischer kaputt

Diskutiere Scheibenwischer kaputt im W202 / S202 Forum im Bereich C-Klasse; Hallo, fahre meinen Mercedes W202 ja ziemlich gern, doch seit Anfang der Woche macht mir mein Scheibenwischer Probleme - darf ja auch mal...

  1. #1 c class, 01.02.2007
    c class

    c class

    Dabei seit:
    07.04.2006
    Beiträge:
    76
    Zustimmungen:
    0
    Hallo,

    fahre meinen Mercedes W202 ja ziemlich gern, doch seit Anfang der Woche macht mir mein Scheibenwischer Probleme - darf ja auch mal passieren :D

    Wenn der hin ist, kostet es ja immer ein paar Scheine wenn man das durch MB direkt reparieren lässt...

    Kann mir jm. sagen ob ich bei dem Scheibenwischer nun nur das Getriebe wechseln muss (so wie mir ein Mercedeshändler nahegelegt hat oder gleich die ganze Einheit? Sprich Motor + Getriebe, so wie mir das ein anderer Mercedeshändler empfohlen hat???

    Bei Betätigung des Scheibenwischers tut sich nicht viel, man hört nur ein kreischendes Geräusch und er dreht/wischt vielleicht bis zur Hälfte der Scheibe...

    Was soll man jetzt machen, Getriebe + Motor oder nur Getriebe - weiss da jemand von euch Bescheid? Kostet ja immer nen bisschen was...

    P.S.

    Mercedes berechnet nur für das Getriebe (ohne Motor) 341,00 Euro + Mwst. A.T.U. liegt +/- genauso...

    Fazit: Teil + Einbau bei Mercedes = 525,00 Euro

    Weiss nicht was ne Stunde bei A.T.U. kostet... wäre aber wahrscheinlich auch nicht viel günstiger und liegt auch so um die 500,00 Euro.

    Das zum Thema A.T.U. VS Mercedes-Benz...
     
  2. hotw

    hotw

    Dabei seit:
    26.08.2002
    Beiträge:
    16.273
    Zustimmungen:
    2.036
    Auto:
    1x Benz, 2x VW
    Verbrauch:
    Kennzeichen:
    r a
    bw
    f x * * *
    r a
    bw
    f x * * *
    r a
    bw
    f x 9 1 1 H
    und was suchst Du jetzt?
     
  3. #3 c class, 01.02.2007
    c class

    c class

    Dabei seit:
    07.04.2006
    Beiträge:
    76
    Zustimmungen:
    0
    Getriebe + Motor?

    oder nur das Getriebe...?
     
  4. jboo7

    jboo7 Administrator

    Dabei seit:
    30.07.2002
    Beiträge:
    16.085
    Zustimmungen:
    2.049
    Auto:
    212.225 - E 350 CDI T BE + 207.401- E 220d BlueTec Cabrio
    Kennzeichen:
    m o
    nw
    * * * *
    =)

    Ich verschiebe mal in den 202-Bereich!

    :verschieb
     
  5. #5 Tecno Uonz, 01.02.2007
    Tecno Uonz

    Tecno Uonz

    Dabei seit:
    03.03.2006
    Beiträge:
    838
    Zustimmungen:
    8
    Auto:
    W211 E 270 CDI Avantgarde
    Warum kaufst du keinen beim Schrotter???? Da kostet das ganze Teil ca. 80€ und denn Einbau selber!! Warum seid ihr so geil immer gleich zu Mercedes zu laufen??? Mercedes wäre das LETZTE wo ich was kaufen würde. Teil + Einbau bei Mercedes = 525,00 Euro. Hallo wer würde denn das zahlen. Selber Schuld wenn ihr das dort machen lääst. Also dann ned Wundern dass das so teuer is. Aber mir egal, anscheindend gibt es Leute die SOVIEL Geld haben das sie dass dort machen lassen können. Ich hätte das Geld nicht dazu. Ich sag ja nix wenn es um was geht was NUR Mercedes machen kann. Aber das is doch auch billiger zu bekommen.

    Greetz :wink:

    Tecci
     
  6. eggett

    eggett

    Dabei seit:
    11.11.2003
    Beiträge:
    7.592
    Zustimmungen:
    3
    anscheinend keine Leute mit einem "echten" Mercedes. Dein Watscher hilft dem Starter doch auch nicht weiter.

    @ c_class

    Wie sieht es mit dem Gebrauchtteilecenter von Benz aus?
     
  7. #7 Martin300e, 01.02.2007
    Martin300e

    Martin300e

    Dabei seit:
    01.02.2007
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo! Habe das gleiche Problem auch gerade bei einer C-Klasse gehabt! Da war weder Motor noch Getriebe kaputt! (Hat der DC-Händler gleich zurückbekommen!) Das Problem lag in der Hubmechanik! Schwergängig! Daher mein Tip: Am Wischerarm die große Plastikabdeckung abclipsen, Wischer etwas hochfahren und Rostlöser reinsprühen! Hat bei diesem Auto Wunder gewirkt und fast nichts gekostet! Einfach mal ausprobieren! Neuteile kann man auch einen Tag später kaufen...! :D
     
  8. #8 c class, 02.02.2007
    c class

    c class

    Dabei seit:
    07.04.2006
    Beiträge:
    76
    Zustimmungen:
    0
    @eggett. Danke für deine Feststellung ;)

    Hab schon bei verschiedenen Schrotthändlern angefragt, viele hatten das Teil nicht auf Lager (was micht echt gewundert hat, soll man doch meinen das man die C Klasse öfter gebaut hat) und dann hab ich endlich einen gefunden. Der sagte mir, dass man immer mit 50 % des Neupreises für ein Gebrauchtteil rechnen muss - kann man ja mit Leben.

    Bin gebenüber Gebrauchtteilen eigentlich nicht skeptisch eingestellt, aber ich frage lieber immer erst bei Mercedes an, damit ich weiss wieviel Geld ich nachher gespart habe, bzw. es sich vielleicht nicht doch lohnt, lieber das Neuteil zu erwerben...

    @martin300e - diesen Tipp hab ich auch schon bekommen, allerdings mit einem Schmieröl. Der Meister, (war ziemlich nett und kam ehrlich rüber) spielte das mit mir durch... Aber hat nichts geholfen. Ich versuch es mal mit dem Rostlöser, werd dafür das gute alte Caramba nehmen.

    - Wär ja schön wenn es helfen würde... - ich schau mal.

    P.s. falls nochmal jm. dieses Problem haben sollte, kann ich folgendes nur empfehlen: Bei A.T.U. kann man eine bestimmte Flüssigkeit für die Windschutzscheibe kaufen (Der Name lautet irgendwas mit Eagle ....) die man einpoliert muss ... Der Effekt ist, dass das Wasser dann schön abperlen kann und man solange fahren kann bis das Problem gelöst ist!
     
  9. #9 Samson01, 02.02.2007
    Samson01

    Samson01

    Dabei seit:
    11.09.2004
    Beiträge:
    6.666
    Zustimmungen:
    23
    Auto:
    W203 200 CDI - Sonderedition oR-foP
    Dein Problem löst sich mit diesen oft angepriesenen "Wundermitteln" von ganz alleine.
    Fahr mit dem Zeugs im Regen bei Dunkelheit, dann benötigst Du keinen neuen Scheibenwischer mehr.
    Diese Mittel wurden mehrfach getestet. Rate mal, mit welchen Ergebnissen.
    Mit verschleierten Grüssen
     
  10. #10 likwitt, 05.02.2007
    likwitt

    likwitt

    Dabei seit:
    08.01.2006
    Beiträge:
    6
    Zustimmungen:
    0
    Also es liegt wie vorher schon erwähnt sicherlich an der Hubmechanik!.
    Nach einigen Jahren sammelt sich da ein wenig dreck an, und dann "flutscht" es einfach nicht mehr.(der scheibenwischer Hackt, bis er irgendwann mal ganz stehen bleibt:-) um den Motor zu schonen lieber gleich einfetten)
    Hatte das gleiche Problem.
    Also spar dir die 500,- und investiere eine Std. arbeit!.
    Als ich das Problem hatte war ich auch bei MB, die wollten es ebenfalls austauschen - und nur Getriiebe mit Motor verkaufen!!!
    (im nachhinein eine schweinerei!).
    Am Getriebe kann eigentlich groß garnichts kapputt gehn (sind einfach nur Massive Gestänge).
    Der scheibenwischer (getriebe + Motor) ist mit drei Schrauben befestigt. Davor mußt du jedoch ca 18 Schrauben von der Plastikabdeckung (Luftschlizte an der windschutzscheibe... naja wirst du mit googln sicher finden wie das geht) entfernen.
    Dann die Plastik vom Getriebe abklemmen und reichlich Fett reinschmieren.
    Das Fett kostet ca 5,-.
    Danach alles wieder einbauen,und du hast für Jahre ruhe:-)!
    Wie gesagt. Ich habe (als ungeübter "schrauber") ca 1. Std. benötigt.
    Spar dir die Kohle!
     
  11. #11 c class, 07.02.2007
    c class

    c class

    Dabei seit:
    07.04.2006
    Beiträge:
    76
    Zustimmungen:
    0
    @Likwitt,

    das wäre natürlich super wenn das klappt und es so einfach zu lösen ist!
    600 Euro, bzw. 300 Euro spart man sich natürlich lieber!
    Werd es die Tage unter die Lupe nehmen wenn ich ein bisschen mehr Zeit habund mir vielleicht auch das Handbuch zum W202 kaufen, vielleicht ist dieser Schritt dadrin beschrieben... - werd auf jeden Fall berichten!!!

    @zwingelberg,

    als ich die Scheibe mit dem Zeug behandelt hab, dachte ich mir auch: Wer braucht jetzt noch einen Scheibenwischer, so gut wie das abperlt?! In ein paar Jahren hat sich das Thema wahrscheinlich auch erledigt und die Autos werden ohne ausgeliefert...
     
  12. #12 gruenerbenz, 07.02.2007
    gruenerbenz

    gruenerbenz

    Dabei seit:
    15.10.2006
    Beiträge:
    36
    Zustimmungen:
    0
    Auto:
    W202 C180
  13. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.511
    Zustimmungen:
    3.365
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    wenn er noch wischt, dann ist das Zahnrad/Getriebe im Motor auch noch nicht durch. Sonst würde er nur noch laufen und sonst nichts.
    Mach das Getriebebzw. das Gestänge auf (beide Kunststoffkappen), wisch das Gestänge gut sauber und sprüh es mit WD 40 oder einem ähnlichen sehr dünnen Kriechöl ein. Fett ist hier falsch, weil viel zu zäh!
    Dann sollte der Wischer wieder laufen.
    Wenn Du tatsächlich etwas tauschen musst, dann bau das ganze Gelumpe aus, trenn den Motor (bei dem das Getriebe im übrigen schon dran ist) und beweg mal das Wischengestänge hin und her. Ist es trotz Schmierung schwergängig, dann tauschen, wenn nicht, dann nur den MOtor.
     
  14. #14 Samson01, 07.02.2007
    Samson01

    Samson01

    Dabei seit:
    11.09.2004
    Beiträge:
    6.666
    Zustimmungen:
    23
    Auto:
    W203 200 CDI - Sonderedition oR-foP
    Du scheinst meinen Beitrag nicht richtig gedeutet zu haben:
    Damit war gemeint, dass Du aufgrund mangelnder Sicht einen Abflug machst, dein Auto Schrott ist und deshalb keinen Scheibenwischer mehr brauchst.
    Mit ganz miesen Ergebnissen. Absolut nicht empfehlenswert, sogar abzuraten.
    Sag mal Bescheid, wenn Du mit diesem Wundermittel bei Regen in meiner Region unterwegs bist, damit ich dann sicherheitshalber zu Hause bleibe.
    Mit vorsichtigen Grüssen
     
  15. rodion

    rodion

    Dabei seit:
    05.03.2003
    Beiträge:
    4.122
    Zustimmungen:
    11
    Auto:
    E36T AMG
    ich würd mal sagen, das Getriebe im Motor hat gefressen (Plastikzahnräder).
    Hatte das selbst vor Kurzem.

    Neuer Motor kostet um die 60€ bei TE-Taxiteile

    Gruß Rodion
     
  16. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.511
    Zustimmungen:
    3.365
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    @ Rodion: das Getriebe im Motor war bei meiner Mutter auch defekt. Ursache:
    das Metall(!)zahnrad (Schnecke) hat einen Zahn verloren und dann das Kunststoffzahnrad zusammengeraspelt.
    Ich dachte eigentlich, dass die Ursache dafür ein schwergängiges Gestänge war, dies war aber nicht der Fall. KOmmt wohl eher von den Trockenübungen wegen dem blöden RS ;)
    Für den S202 mopf ist der Motor XXXteuer, da es ihn nur original gibt. Waren meine ich um die 300€

    Zu den Wundermitteln:
    Ich habe von unseren Mietern (Amies) eine Flasche Rain-X geschenkt bekommen.
    Ich muß sagen, das Zeugs ist auf den Seiten und der Heckscheibe echt angenehem. Auf der Frontscheibe ist es nur bedingt zu empfehlen, da der Wischer immer einen kurzen Schleier nachzieht. Zumal arbeitet es sich im Wischfeld recht schnell ab.
    Die weißen Wasserflecken wie ich sie schon bei anderen "Lotusprodukten" gesehen habe hinterlässt Rain-X nicht.
     
  17. rodion

    rodion

    Dabei seit:
    05.03.2003
    Beiträge:
    4.122
    Zustimmungen:
    11
    Auto:
    E36T AMG
    bei mir war die Ursache, dass durch den Verschleiss der Führungsschienen am Hubmechanismus selbiger sich auch verkeilt hat.
    Ich fuhr aber noch weiter und in den Minuten wurde das große Zahnrad von der Schnecke zermahlen...

    Deshalb mein Tipp:
    1. Hubmechanismus ordentlich fetten
    2. bei Verschleiss Schienen nachstellen

    Wenn der Wischer gefettet ist, dann läuft der auch sehr leise, wie bei einem normalen Wagen mit 2 Wischersystem =)
     
  18. #18 c class, 16.02.2007
    c class

    c class

    Dabei seit:
    07.04.2006
    Beiträge:
    76
    Zustimmungen:
    0
    Aufgrund zweier, linker Hände und dem verbundenem Schreibtischfingersyndrom konnte ich selbst noch nicht viel an meinem Scheibenwischerproblem ändern.

    Allerdings kenne ich jetzt mittlerweile ca 1.000 Bezugsquellen für meine benötigten Ersatzteile..., nunja ca. und weiß wo ich die Teile günstig bestellen kann.

    Da wir jetzt aber gerade schönes Wetter haben, werde ich das Probelm in den nächsten Tagen beheben lassen...wünsche aber allen "Ratgebern" schon mal nen schönes Wochenende!!!

    @zwingelberg, musst die Politur auch von aussen einpolieren und nicht von innen =)

    Nein, im ernst. Habe mit der Politur nur gute Erfahrungen gemacht.Das Wasser ist bei der Fahrt wirklich gut von der Scheibe abgeperlt... Kann das Produkt jedem empfehlen, der mal in die Lage eines defekten Wischers kommt.
     
  19. jff2k

    jff2k Moderator

    Dabei seit:
    02.02.2002
    Beiträge:
    4.938
    Zustimmungen:
    688
    Auto:
    '17 Touran 5T, '03 Yaris P1, '08 GSR 600 --- Historie: W201 2,6 - S202 C200K - S204 C180 M274
    Verbrauch:
    Kennzeichen:
    l Ö
    bw
    * * * *
    Hi zusammen, hi Markus,
    mein Wischer hat sich heute auf der Fahrt bei ca. 100km/h festgefressen - und das ohne vorheriger Ankündigung ;( Er lief einwandfrei ohne Stocken oder dergleichen, also geh ich davon aus, dass das Gestänge in Ordnung ist. Schalte ich ihn ein, dreht er ganz normal los bis zur Beifahrerseite, wischt zurück bis kurz über die Mitte, bleibt abrupt stehen und der Motor brummt. Schiebe ich ihn von Hand weiter, läuft er wieder bis zu diesem Punkt - meine Vermutung ist jetzt, dass der Motor defekt ist. Gibt es den Motor tatsächlich nur im Original von Mercedes für den S202 BJ.2000? Hab bei TE-Taxiteile geschaut, dort wäre einer vom 210er für 70 Euro zu haben... :rolleyes:

    Grüße und Danke im Voraus
     
  20. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.511
    Zustimmungen:
    3.365
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Zwischenzeitlich scheint es den Motor auch im Zubehör zu geben. (Febi Bilstein 22688) vlt auch von anderen Herstellern.
    Allerdings vorher den Motor ausbauen und schauen obs auch wirklich daran liegt! Klingt aber danach.
    Wenn Du den Motor tauschst unbedingt das Gestänge auf Verschleiß und Freigängigkeit prüfen!

    Der Motor des 210ers passt vermutlich nicht.
    Das WIschergetriebe ist jedenfalls beim 210er definitiv anders.
     
Thema: Scheibenwischer kaputt
Besucher kamen mit folgenden Suchen
  1. merzedes w202 Scheibenwischer bleibt stehen und brummt laut

    ,
  2. w202 scheibenwischer hubmechanik

    ,
  3. scheibenwischer bei merzedes a klasse kaputt

    ,
  4. scheibenwischergestände w245 defekt,
  5. ml 270 scheibenwischermotor brummt,
  6. w202 scheibenwischermotor oder relais kaputt,
  7. w202 zv scheibenwischer reparieren,
  8. scheibenwischer bleibt stehen und brummt ursache,
  9. scheibenwischer kaputt,
  10. wo sitz das zahnrad im scheibenwischer w202,
  11. mini cooper heckscheibewischer brummt,
  12. mercedes c klasse scheibenwischer dreht falsch,
  13. mercedes w140 scheibenwischer defekt,
  14. wischer defekt w 202
Die Seite wird geladen...

Scheibenwischer kaputt - Ähnliche Themen

  1. Harman Soundsystem Hutablage Lautsprecher kaputt?

    Harman Soundsystem Hutablage Lautsprecher kaputt?: Hallo, habe hier seit neuestem ein Cla45 mit Harman Kardon Soundsystem - bei bestimmten Frequenzen macht der Lautsprecher hinten sehr störende...
  2. W204 - Nummernschildhalterung kaputt

    W204 - Nummernschildhalterung kaputt: Hallo zusammen, mir ist leider die Nummernschildhalterung kaputt gegangen. Ich vermute mal, dass irgend ein Spacken beim zurücksetzen leicht...
  3. Erst Ausfall der Blinker und Scheibenwischer; SAM defekt? Batterie abgeklemmt, keine Leistung mehr

    Erst Ausfall der Blinker und Scheibenwischer; SAM defekt? Batterie abgeklemmt, keine Leistung mehr: Moin Leute, als Neuer im Forum stelle ich mich kurz vor. Ich bin 48 Jahre alt und habe seit einiger Zeit einen C 180 Elegance als T-Modell in...
  4. Scheibenwischer rubbeln

    Scheibenwischer rubbeln: Hallo zusammen, bei leichtem Regen rubbeln meine Wischer, in beide Richtungen. Also neue Wischer montiert, das Problem ist eher noch schlimmer....
  5. Dauerwischender Scheibenwischer bei einem SLK r170

    Dauerwischender Scheibenwischer bei einem SLK r170: Hallo zusammen, ich habe folgendes Problem. Ich habe einen SLk r 170 230 Kompressor Baujahr 1998. Der Motor läuft einwandfrei nur der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden