Scheibenwischer reagiert nicht, bleibt einfach stehen!

Diskutiere Scheibenwischer reagiert nicht, bleibt einfach stehen! im W202 / S202 Forum im Bereich C-Klasse; Hallo zusammen ich habe sein 2 Tagen volgendes Problem, mein Scheibenwischer geht nicht mehr! Ich schalte den Scheibenwischer an und man höhrt den...

  1. #1 MBDriver, 18.02.2005
    MBDriver

    MBDriver

    Dabei seit:
    22.05.2004
    Beiträge:
    82
    Zustimmungen:
    0
    Auto:
    Mercedes
    Hallo zusammen ich habe sein 2 Tagen volgendes Problem, mein Scheibenwischer geht nicht mehr! Ich schalte den Scheibenwischer an und man höhrt den Motor des Scheibenwischers aber der Wischer rührt sich kein stück. Nun meine Frage kenn jemand das Problem was kann ich tun? wie kann ich den Wischer aufmachen usw. Das Problem ist mir passiert als ich schnee von meiner Windschutzscheiben wegschieben wollte mit dem Wischer auf einem ging er nicht mehr! Hoffe ihr könnt mir helfen! Der Motor ist sowiet ich es beurteilen kann inordnung ich höhre ihn ja wie er arbeitet!

    Danke
     
  2. #2 Zasmank, 18.02.2005
    Zasmank

    Zasmank

    Dabei seit:
    04.02.2005
    Beiträge:
    22
    Zustimmungen:
    0
    Auto:
    CLK 320 Cabrio
    Eventuell hat sich nur die Schraube vom E-Motor zum Gestänge gelöst.

    :D Zasmank
     
  3. #3 silver Panther, 18.02.2005
    silver Panther

    silver Panther

    Dabei seit:
    06.07.2004
    Beiträge:
    565
    Zustimmungen:
    0
    Auto:
    C 230K S202
    Leute, dass macht man nicht. Damit macht man den Scheibenwischermotor und die Mechanik kaputt. Was da rauskommt hast du jetzt selber bemerkt.
     
  4. #4 Albrecht5080, 18.02.2005
    Albrecht5080

    Albrecht5080

    Dabei seit:
    28.05.2004
    Beiträge:
    4.355
    Zustimmungen:
    829
    Auto:
    W211 E200 Elegance; W140 500 SEL
    Hallo MBDriver

    ich schließe mich meinem Vordermann an:
    Es kann sein das sich eine Schraube gelöst hat, oder das Gestänge hat sich ausgehakt.
    Um da ranzukommen musst du die Motorhaube aufmachen (am Besten ganz senkrecht stellen) das "Gitter" unter der Scheibe und dann den den Wassersammler ausbauen.
    Ist teilweise geclipst und geschraubt.

    Gruß Holger
    :driver
     
  5. krisi

    krisi

    Dabei seit:
    03.02.2005
    Beiträge:
    46
    Zustimmungen:
    0
    versuch mal das gestänge zu ölen einfach die grosse ovale abdeckung vom wischer abmachen und gut ölen

    mfg krisi :wink:
     
  6. #6 Chester, 18.02.2005
    Chester

    Chester

    Dabei seit:
    20.12.2002
    Beiträge:
    1.423
    Zustimmungen:
    1
    Auto:
    C-180 Sport
    Bau den Scheibenwischer Motor aus. unter dem Motor , da wo das Gestenge aufgesteckt ist ... da ist es mit einer Mutter verbunden. Die löst sich bei mir auch hin und wieder. Ca arbeits aufwand von 30 min.

    Wenn Mutter wieder anziehen musst du folgende sachen beachten:
    1. das der Scheibenwischer sich in der richtigen Position befindet, denn es wird die Endtsellung sein.
    2. Das du es weder zu fest noch zu leicht anziehst. da sich die Mutter sonst wieder löst oder der Scheibenwischer zu schwer arbeitet.
     
  7. Mannny

    Mannny

    Dabei seit:
    05.08.2004
    Beiträge:
    673
    Zustimmungen:
    43
    Auto:
    2007 C 230 Sport
    Koennte man da nicht einen tropfen " Loctite " auf die mutter machen, damit sie fest bleibt ?
     
  8. #8 MBDriver, 19.02.2005
    MBDriver

    MBDriver

    Dabei seit:
    22.05.2004
    Beiträge:
    82
    Zustimmungen:
    0
    Auto:
    Mercedes
    Danke für die Hilfe!

    werde das mal heute in angrief nehmen.

    Könnt ihr mir bitte etwas beser beschreiben wie ich das alles aufmachen kann?
     
  9. #9 deggendorfer, 19.02.2005
    deggendorfer

    deggendorfer

    Dabei seit:
    28.12.2004
    Beiträge:
    116
    Zustimmungen:
    0
  10. #10 MBDriver, 02.03.2005
    MBDriver

    MBDriver

    Dabei seit:
    22.05.2004
    Beiträge:
    82
    Zustimmungen:
    0
    Auto:
    Mercedes
    Also wollte mal die das ganze in angrief nehmen, ich kann einfach die sch*** abdeckung die den Scheibenwischermotor verdeckt nich wegbeckommen, will nichts kaput machen!!!!! Wie kann ich die den Wegmachen ????
    Danke
     
  11. bata

    bata Guest

    hi,
    ich hab genau das gleiche problem. der unterschied ist aber, dass es sich um den Heckwischer handelt. motor ist ebenfalls zu hören aber es bewegt sich nichts. liegt dies auch an dem gestänge und lässt sich so beheben oder muss da ein neuer motor her?
     
  12. dorni

    dorni

    Dabei seit:
    27.03.2005
    Beiträge:
    19
    Zustimmungen:
    0
    Auto:
    S202
    Hi Leute,

    der Threadhier ist zwar schon etwas älter, aber es passt grad so gut. Meinen Wischermotor hatte es auch erwischt, habe mir also einen neuen besorgt und eingebaut. Bis dahin hat alles geklappt, dank den guten Tipps hier im Forum.
    Jetzt habe ich aber folgendes Problem: die besagte goldene Schraube, die den Motorantrieb auf das Gestänge umsetzt, will einfach nicht halten. Sie hält so 10 mal wischen aus, dann geht sie aber immer wieder auf. Hat jemand eine Tipp, was ich falsch machen könnte?
     
  13. #13 duc pete, 12.12.2008
    duc pete

    duc pete

    Dabei seit:
    11.07.2007
    Beiträge:
    390
    Zustimmungen:
    28
    Auto:
    CLK 320 Cabrio (A208/Mopf), MB100D
    Hallo,

    beim S202 sollten doch 3 Schrauben vorhanden sein die den Wischermotor halten und eine Mutter, die auf die Wischermotorachse geschraubt wird.
    Schrauben mit 5 NM anziehen, die Mutter mit 19 NM.

    Hast Du die Abstände wieder richtig eingestellt ?

    Sonst ist eigentlich nicht viel zu beachten !

    Gruß

    Pete
     
  14. dorni

    dorni

    Dabei seit:
    27.03.2005
    Beiträge:
    19
    Zustimmungen:
    0
    Auto:
    S202
    Ja, die 3 Schrauben, die den ganzen Wischer halten, sind fest. Nur die Mutter löst sich immer. Muss ich mal probieren, die mit 19 Nm anzuziehen. Ich hab schon gelesen, dass man sie wohl nicht zu locker, aber auch nicht zu fest ziehen soll, aber das war dann doch etwas schwammig.
    Aber was meinst Du mit Abständen einstellen? Sorry, aber keinen Plan was Du meinst. Ich hab auf jeden Fall keine Abstände eingestellt. Wenn der Wischer mal wischt, dann ist das auch in Ordnung, nur dass sich halt nach 10 mal wischen die Mutter wieder löst...
     
  15. #15 duc pete, 12.12.2008
    duc pete

    duc pete

    Dabei seit:
    11.07.2007
    Beiträge:
    390
    Zustimmungen:
    28
    Auto:
    CLK 320 Cabrio (A208/Mopf), MB100D
    Hallo,

    wenn er denn richtig wischt, ist es ja okay. Ansonsten gibt es unterhalb des Wischers eine Schraube, die man lösen kann, wenn der Wischer auf 12 Uhr senkrecht steht. Dann kann man eine Justierung durchführen. Ich würde es allerdings erstmal mit festziehen versuchen. Denk dran, nach ganz fest kommt ganz ab... 19 NM ! Radschrauben werden für gewöhnlich mit ca. 110 NM angezogen...

    Gruß

    Pete
     
  16. dorni

    dorni

    Dabei seit:
    27.03.2005
    Beiträge:
    19
    Zustimmungen:
    0
    Auto:
    S202
    Danke duc pete,

    werde das heute mal probieren. Hoffentlich hält es dann. Falls nicht, melde ich mich wohl noch mal.
     
  17. dorni

    dorni

    Dabei seit:
    27.03.2005
    Beiträge:
    19
    Zustimmungen:
    0
    Auto:
    S202
    Hi,

    habe jetzt die Mutter mit 19Nm angezogen, und es hält schon seit 3 Tagen!
    Vielen Dank noch mal für die Hilfe.
     
Thema: Scheibenwischer reagiert nicht, bleibt einfach stehen!
Besucher kamen mit folgenden Suchen
  1. mercedes w202 Scheibenwischer bleibt stehen

    ,
  2. w202 scheibenwischer hängt

    ,
  3. mercedes c wischer bleibt stehen

    ,
  4. scheibenwischer reagiert nicht,
  5. w202 Hubwischer hängt,
  6. scheibenwischer reagieren nicht mehr,
  7. W202 Scheibenwischer Bleibt Stehen
Die Seite wird geladen...

Scheibenwischer reagiert nicht, bleibt einfach stehen! - Ähnliche Themen

  1. W220 - Innenraumbelichtung hinten bleibt an

    W220 - Innenraumbelichtung hinten bleibt an: Hallo liebe Forenmitglieder, ich habe ein neues Problem mit meiner S-Klasse. Nach dem schließen der Türen und abschließen des Fahrzeugs geht...
  2. W123 240TDGas reagiert erst nachdem Pedal 1/3 getreten ist.

    W123 240TDGas reagiert erst nachdem Pedal 1/3 getreten ist.: Moin zusammen, ich bin neu in der Gruppe und habe auch meinen 240TD erst seit ein paar Tagen. Das Gaspedal reagiert erst, nachdem es schon 1/3...
  3. SLK 230 Kompressor Motor geht während der Fahrt einfach aus

    SLK 230 Kompressor Motor geht während der Fahrt einfach aus: Hallo, ich habe folgendes Problem! Bei meinem SLK 230 bj.2000 geht ab und zu während der Fahrt der Motor aus. Er springt dann meist gleich wieder...
  4. Nebelscheinwerfer vorne unten (Fahrerseite) möchte einfach nicht leuchten

    Nebelscheinwerfer vorne unten (Fahrerseite) möchte einfach nicht leuchten: Hallo, ich bin seit Oktober letzten Jahres stolzer Besitzer eines Mercedes SL500 (R230). Eine Sache habe ich an dem Fahrzeug die schon beim...
  5. Erst Ausfall der Blinker und Scheibenwischer; SAM defekt? Batterie abgeklemmt, keine Leistung mehr

    Erst Ausfall der Blinker und Scheibenwischer; SAM defekt? Batterie abgeklemmt, keine Leistung mehr: Moin Leute, als Neuer im Forum stelle ich mich kurz vor. Ich bin 48 Jahre alt und habe seit einiger Zeit einen C 180 Elegance als T-Modell in...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden