Scheibenwischersteuerung spinnt

Diskutiere Scheibenwischersteuerung spinnt im W202 / S202 Forum im Bereich C-Klasse; Guten Tag Ich bräuchte hier einmal fachkundige Hilfe zu einem Problem mit meinem W 202. Fehlerbeschreibung : Während der Fahrt fängt plötzlich...

  1. #1 wulfgard, 19.01.2015
    wulfgard

    wulfgard

    Dabei seit:
    19.01.2015
    Beiträge:
    11
    Zustimmungen:
    0
    Auto:
    W 202
    Guten Tag

    Ich bräuchte hier einmal fachkundige Hilfe zu einem Problem mit meinem W 202.

    Fehlerbeschreibung : Während der Fahrt fängt plötzlich der Scheibenwischer an zu laufen. Teilweise geht er dann nach mehrmaliogen Betrieb in die Endstellung zurück und teilweise bleibt der Scheibenwischer mit auf der Scheibe stehen. Intervallschaltung funktioniert 1 mal und danach geht der Scheibenwischer in Dauerbetrieb über. Dann läßt sich der Wischer auch nicht mehr über den Lenkstockhebel abschalten. Zwangsläufig bin ich dann gezwungen rechts ranzufahren und die Zündung auszustellen. Einen Regensensor habe ich nicht.

    1. Diagnose in der Werkstatt : Lenkstockhebel defekt ! Kosten 120,00 Euro
    Ausgetauscht und der selbe Mist.

    2. Diagnose in einer Werkstatt : Arbeitsstromrelais defekt. Kosten 80 Euro
    Ausgetauscht und der selbe Mist.

    Daraufhin mit einer Mercedes Niederlassung gesprochen und deren Diagnose : Zentrale Relaissteuerung defekt.
    Heute ausgetauscht und der selbe Mist. Kosten 490 Euro

    Jetzt lautet die neueste Vermutung das der Scheibenwischermotor defekt ist und ausgetauscht werden muß. Der Motor wurde aber erst im Mai 2013 erneuert. Kosten würden dafür etwa 220,00 Euro betragen.

    Hat hier jemand eine Vermutung woran es eventuell noch liegen könnte? Ich habe keine Lust nun wieder 220 Euro zu blechen und habe das gleiche Fehlerbild dann noch einmal.
    Danke für die Hilfe !

    MfG
     
  2. #2 W202@wetterau, 19.01.2015
    W202@wetterau

    W202@wetterau

    Dabei seit:
    09.04.2012
    Beiträge:
    108
    Zustimmungen:
    15
    Auto:
    W202 sport BJ 99 C230 Kompressor
    Kennzeichen:
    f b
    he
    * * * * *
    Es würde schon mal helfen, wenn du schreibst um was für ein Fahrzeug es geht...
     
  3. #3 wulfgard, 19.01.2015
    wulfgard

    wulfgard

    Dabei seit:
    19.01.2015
    Beiträge:
    11
    Zustimmungen:
    0
    Auto:
    W 202
    Es handelt sich um einen W 202 _ 200 CDI Baujahr 1999 Kombi.
     
  4. #4 W202@wetterau, 19.01.2015
    W202@wetterau

    W202@wetterau

    Dabei seit:
    09.04.2012
    Beiträge:
    108
    Zustimmungen:
    15
    Auto:
    W202 sport BJ 99 C230 Kompressor
    Kennzeichen:
    f b
    he
    * * * * *
    Ich gehe davon aus, dass die "Zentrale Relaissteuerung" das SAM sein soll.

    Wenn das und die genannten Teile tatsächlich bereits getauscht wurden, kann es eigentlich nicht mehr viel sein.

    Ich glaube nicht an den Motor, aber im Ebay gibts welche für 30 Euro, auf den Versuch würd ichs noch ankommen lassen.


    Ich vermute einen Massefehler...

    Gibt es abgesehen von dem Wischer keine Ausfälle oder Abnormalitäten?


    EDIT: Ich hoffe doch, wir reden von dem Wischer vorne!
     
  5. #5 wulfgard, 19.01.2015
    wulfgard

    wulfgard

    Dabei seit:
    19.01.2015
    Beiträge:
    11
    Zustimmungen:
    0
    Auto:
    W 202
    Hallo

    Ja der Einarmwischer vorn ist es . Ausser der Abnormitäten vom Wischer gibt es keinerlei Probleme. Einen gebrauchten Motor kann ich nicht kaufen, da ich ja noch Garantie auf den Motor habe. Einbau war Mai 2013. Jedoch müßte ich zunächst für die Kosten und den Einbau ( etwa 220 Euro ) selbst aufkommen. Danach wird dann der alte Motor zum Hersteller eingeschickt und dieser überprüft dann den Motor auf Fehler. Stellt sich nach dem Umbau heraus, das es eben nicht der Wischermotor ist, bleibe ich auf den Kosten natürlich sitzen.

    MfG

    PS : Die zentrale Relaissteuerung sitzt wenn man vor dem Auto steht hinten links in einem schwarzen Plastikkasten im Motorraum. Da sitzt dann auch ein Anschluss für ein Diagnosegerät vermute ich. Die gesamte Einheit mit Relais und Sicherungen ist getauscht worden. Tschuldigung das ich es nicht besser beschreiben kann, bin leider kein Schrauber und lasse alles immer in der Werkstatt machen. Teilenummer war jedenfalls 0005400372. Nennt sich auch Zentralelektrik oder Relaiseinheit. Hoffe das hilft.
     
  6. #6 Blackynf, 19.01.2015
    Blackynf

    Blackynf

    Dabei seit:
    05.09.2010
    Beiträge:
    287
    Zustimmungen:
    41
    Auto:
    S 211, 320 CDI
    Wenn man kann....

    ... kann man doch auch den Motor untersuchen (aufschrauben).

    Der Motor ist mit dem Getriebe eine Einheit. Im Antriebsrad müssten
    Schleifkontakte und Schleifbahnen zu sehen sein. Fehlfunktionen hinterlassen
    i.d. Regel deutliche Spuren (alleine schon wegen der hohen Ströme).

    Gruß Blacky
     
  7. Joerg1

    Joerg1

    Dabei seit:
    03.12.2005
    Beiträge:
    7.385
    Zustimmungen:
    910
    Auto:
    W212 CDI Mopf
    Kennzeichen:
    Was ist das denn für eine Werkstatt, und was sagen sie zu dem fabrizierten Mist? Hast du den "dreimaligen Mist" bezahlt?
     
  8. #8 wulfgard, 20.01.2015
    wulfgard

    wulfgard

    Dabei seit:
    19.01.2015
    Beiträge:
    11
    Zustimmungen:
    0
    Auto:
    W 202
    Hallo

    Natürlich habe ich alles bezahlt.

    Lenkstockhebel erneuert war in einer freien Werkstatt.
    Arbeitsstromrelais tauschen an einer Tankstelle mit Werkstatt.
    Zentrale Relaissteuerung war die Diagnose einer Mercedes Benz Vertretung.
    Mit den neuen Motor werde ich in die Werkstatt gehen, die schon im Mai 2013 den Motor getauscht hat. Das ich hier keine Namen nenne, bitte ich zu verstehen. Ich will hier keine ortansässigen Werkstätten anschwärzen sondern suche Hilfe bei meinem Problem.

    MfG
     
  9. #9 wulfgard, 26.01.2015
    wulfgard

    wulfgard

    Dabei seit:
    19.01.2015
    Beiträge:
    11
    Zustimmungen:
    0
    Auto:
    W 202
    Hallo

    Mal als Abschluss der Geschichte. Heute wurde auf Verdacht der Scheibenwischermotor getauscht und siehe da, genau daran hat es gelegen. Die Werkstatt wird sich jetzt mit dem Hersteller in Verbindung setzen wegen der Kosten und wenn ich Glück habe werden die Kosten für den Motor und die Werkstattkosten rückerstattet. Schaun ma mal.

    Wulfgard
     
  10. #10 wulfgard, 24.11.2015
    wulfgard

    wulfgard

    Dabei seit:
    19.01.2015
    Beiträge:
    11
    Zustimmungen:
    0
    Auto:
    W 202
    Hallo Forum

    Das entwickelt sich langsam zu einer unendlichen Geschichte bei mir. Vor 8 Wochen wurde der Motor der erst im März 15 eingebaut wurde erneut getauscht, da auch dieser wieder nicht normal funktioniert hat. Den musste ich dann naturgemäß bezahlen da der Austausch im März ja bereits auf Garantie gewesen ist. Also wieder einmal 260 Euro bezahlt. Seit 3 Tagen spinnt die Steuerung erneut. Scheibenwischer bleibt im Intervallbetrieb stehen wo er will und funktioniert dann überhaupt nicht mehr. Oder der Motor läuft weiter obwohl der Wahlhebel auf aus steht. Muss dann jedesmal rechts ranfahren und den Motor ausstellen damit das aufhört. In einer Mercedes Benz Vertretung als ich mir dort einen neuen Scheibenwischer gekauft habe, hat man zufällig festgestellt das der ganze Einarmwischer falsch montiert war. Im Ruhezustand lag dieser nämlichauf der beifahrerseite und nicht wie normal auf der Fahrerseite. Habe das vor etwa 3 Wochen direkt machen lassen nachdem mich der MB Monteur darauf hingewiesen hat. Kann der Betrieb von wenigen Wochen mit dem falsch montiertem Wischer bereits den neuen Motor ruiniert haben ? Langsam bekomme ich wirklich einen dicken Hals. Mal abgesehen von den Kosten, habe ich mir ja nicht das Auto gekauft um es alle paar Wochen in der Werkstatt abzugeben. Hat noch jemand hier eine Idee warum bei mir ständig die Motoren den Geist aufgeben ? Mal als Info. das sind keine 30 Euro Motoren von Ebay siondern jedesmal Motoren in Erstaussrüsterqualität aus dem Fachhandel. Danke für Euro Hilfe.


    Wulfgard
     
  11. #11 der Mercedesfahrer, 24.11.2015
    der Mercedesfahrer

    der Mercedesfahrer

    Dabei seit:
    28.04.2014
    Beiträge:
    572
    Zustimmungen:
    164
    Auto:
    W201 190E 2.0 (Baujahr 09/1989) und C-Klasse CL203 Sportcoupé 180 (Baujahr 05/2001)
    Kennzeichen:
    * *
    sh
    w 2 0 1
    Moin,

    nur zum besseren Verständnis, Du baust, oder lässt einbauen, Motoren in Erstausrüster-Qualität aus dem Fachhandel?!

    Also keine Original-Teile?

    Und welche Werkstatt? - Vertragswerkstatt oder freie Werkstatt?
     
  12. #12 wulfgard, 24.11.2015
    wulfgard

    wulfgard

    Dabei seit:
    19.01.2015
    Beiträge:
    11
    Zustimmungen:
    0
    Auto:
    W 202
    Hallo

    Ich lasse das immer in einer freien Werkstatt machen. Die Motoren kosten im Fachhandel 180,00 Euro. Das war nun der vierte Motor innerhalb 2,5 Jahren und wie bereits geschrieben hat er der schon wieder einen Defekt.

    Gruss Wulfgard
     
  13. #13 player1, 24.11.2015
    player1

    player1

    Dabei seit:
    10.07.2005
    Beiträge:
    1.857
    Zustimmungen:
    1.681
    Auto:
    C240 T Elegance
    Kennzeichen:
    e u
    nw
    h 3 7 0 0
    e u
    nw
    h 3 7 0 1
    e u
    nw
    h 3 7 0 2
    Wurde zwischendurch mal das Scheibenwischergetriebe geschmiert?
     
  14. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.430
    Zustimmungen:
    3.341
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    ich glaube vielmehr, dass die nicht wissen, das man das Wischergetriebe ab und zu schmieren sollte und daher der Motorschleifkontakt verbrennt.
    Hier muss man die Kinematik öffnen (schwarze Kunststoffkappe und dann erst die Hubzylinder sauber reinigen und anschließend mit einem Dauerschmierstoff für Dünnfilmschmierung schmieren. Normales Wälzlagerfett ist hier eher schlecht geeignet.
    Nichts destotrotz ist es eine schlechte Idee in mehrere verschiedene Werkstätten zu gehen mit dem problem.
    EDIT: der Spieler war schneller :D
     
    conny-r gefällt das.
  15. #15 wulfgard, 24.11.2015
    wulfgard

    wulfgard

    Dabei seit:
    19.01.2015
    Beiträge:
    11
    Zustimmungen:
    0
    Auto:
    W 202
    Hallo

    Das lasse ich 2 mal pro Jahr machen. Daran kann es nicht liegen. Ich gehe immer in die gleiche freie Werkstatt.

    Gruss Wulfgard
     
  16. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.430
    Zustimmungen:
    3.341
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Also ein generelles Problem ist das jedenfalls nicht...unsere beiden 202er sind auch schon in den Jahren mit ordentlich Laufleistung. Ich hab den ersten Wischermotor, der 180er den zweiten.. aber sonst null Probleme.
     
  17. #17 wulfgard, 25.11.2015
    wulfgard

    wulfgard

    Dabei seit:
    19.01.2015
    Beiträge:
    11
    Zustimmungen:
    0
    Auto:
    W 202
    Guten Morgen

    Sei mir nicht Böse, aber das Du bei Deinen MB das Problem nicht hast, hilft mir bei meinem Problem nicht wirklich weiter. Ich werde nun erst einmal in den sauren Apfel beißen und mir bei Mercedes einen original Motor einbauen lassen und halt wieder etwa 500 Euro dafür blechen. Ich bin es langsam Leid.

    Gruss Wulfgard
     
  18. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.430
    Zustimmungen:
    3.341
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    ich wollte damit nur sagen, dass es kein konstruktives Problem ist, sondern das die Werkstatt offensichtlich damit überfordert ist, den Fehler zu lokalisieren, oder eben das verbaute Material nichts taugt...Erstausrüsterqualität kann jeder draufdrucken... ist aber oft nicht drin.

    Ich würde hier auch nichts bezahlen, schließlich gibt's Garantie auf die Reparatur...dazu geht man in eine Fachwerkstatt.
    Wobei, wenn ich höre, dass der Wischer rechts in Ruhelage war, dann frag ich mich schon, ob derjenige, der da rumbastelt, überhaupt weiß was er tut.
     
    conny-r gefällt das.
  19. #19 wulfgard, 26.11.2015
    wulfgard

    wulfgard

    Dabei seit:
    19.01.2015
    Beiträge:
    11
    Zustimmungen:
    0
    Auto:
    W 202
    Na, das mit dem rechts liegenden Scheibenwischer in Ruhestellung sehe ich als Flüchtigkeitsfehler an. Das kann jedem mal passieren. Was nun das Fachwissen betrifft. Beide ( Vater und Sohn ) sind KFZ Meister. Die Werkstatt ist so gut besucht, das Du dort auch mal 4 Tage auf einen Termin warten mußt obwohl noch 3 weitere Monteure da schaffen. Dem wäre vermutlich nicht so, wenn das Hobbyschrauber ohne Ahnung wären. Selbst Mercedes hat einen defekt an der zentralen Relaissteuerung vermutet und dem war nicht so. Das dort dieser eine Fehler passiert ist, nunja das kann mir überall passieren das mal ein Fehler gemacht wird. Habe einen Termin für Montag, da wird dann die komplette Einheit getauscht Einarmwischer und Motor. Beides von MB. Schaun ma mal.

    Gruss Wulfgard
     
  20. #20 conny-r, 26.11.2015
    conny-r

    conny-r

    Dabei seit:
    07.11.2010
    Beiträge:
    5.226
    Zustimmungen:
    786
    Auto:
    S 205 C 220 T d 02 / 2017 . SLK 320 . 04 / 2003
    Hattest Du da wenigstens ein sauberes Kennzeichen. :D
     
Thema: Scheibenwischersteuerung spinnt
Besucher kamen mit folgenden Suchen
  1. mercedes c klasse scheibenwischer hängt

    ,
  2. mercedes c 220 cdi scheibenwischer geht nicht Reinigung geht

    ,
  3. Probleme Scheibenwischer Mercedes E220 CDI

    ,
  4. mercedes a klasse scheibenwischer geht nicht,
  5. b-klasse scheibenwischer defekt,
  6. w203 wischer endstellung,
  7. mercedes c klasse scheibenwischer relais,
  8. Wischer Kinematik c209,
  9. scheibenwischer beifahrer merzedes ml defekt,
  10. mercedes sl wischer geht nicht,
  11. w204 scheibenwischen gehen nicht,
  12. w639 automatik. Wischer geht bei Zündung an,
  13. mercedes c 220 cdi scheibenwischer geht nicht,
  14. SLK R170 Scheibenwischer schaltet von Dauerbetrieb auf Intervall,
  15. db 203 scheibenwischer steuergerät,
  16. c klasse intervall regenwischer,
  17. w204 scheibenwischer sicherung,
  18. mercedes c klasse scheibenwischer intervall,
  19. c220 w204 Scheibenwischer Funktion,
  20. scheibenwischer w203 nur wenn mam blinkt,
  21. R170 Steuergerät Wischer,
  22. schleifbahn w201 wischergetriebe,
  23. t 220 e wischer funktionieren nicht,
  24. Mercedes w202 Scheibenwischer steuerung,
  25. mercedes B-klasse wo sitzt das Relais für Heckwischer
Die Seite wird geladen...

Scheibenwischersteuerung spinnt - Ähnliche Themen

  1. Tankanzeige spinnt bei Vito W639

    Tankanzeige spinnt bei Vito W639: Hallo, Mein Tankanzeige spinnt seit ein paar Tage.Die Anzeige geht drastisch runter während der Fahrt obwohl ich nicht mal 5 km gefahren bin. Mein...
  2. W211 - Audio 20 spinnt

    W211 - Audio 20 spinnt: Hallo technikfreaks, Seit neuestem spinnt mein Audio 20. Das Handy wird schon lange nicht mehr erkannt. Nokia 5210. Desweiteren kann ich häufig...
  3. Zentralverriegelung spinnt

    Zentralverriegelung spinnt: Nabend Leute.Ich heiße Christian und bin 38 Jahre alt. Ich durchforste das Internet komplett seid gestern zum Thema...
  4. Comand NTG 2.0 APS spinnt..

    Comand NTG 2.0 APS spinnt..: Hallo zusammen, meine Frau ist seit gestern stolzer Besitzer eines W169 aus 2005. Das die Navi sporadisch nicht geht wusste ich beim Kauf....
  5. Zentralverriegelung spinnt

    Zentralverriegelung spinnt: Guten Tag, bin neu in diesem Forum und habe leider zu meinem Problem in diesem Forum nichts passendes gefunden Im Winter war die Batterie meines...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden