Scheinwerferreinigung geht ab und zu nicht!

Diskutiere Scheinwerferreinigung geht ab und zu nicht! im CLK, SLK, SLC, E-Klasse Coupé & Cabrio Forum im Bereich Mercedes-Fahrzeuge; Hallo, hatte schon öfters das Problem,dass meine Scheinwerferreinigung nicht geht. Fahrzeug ist ein W209 CLK. Dazwischen hat sie mal wieder...

  1. Exxon1

    Exxon1

    Dabei seit:
    23.01.2005
    Beiträge:
    68
    Zustimmungen:
    0
    Hallo,

    hatte schon öfters das Problem,dass meine Scheinwerferreinigung nicht geht. Fahrzeug ist ein W209 CLK.
    Dazwischen hat sie mal wieder funktioniert und jetzt tut sich gar nix mehr.Kann drücken, wie ich will.
    Meine Frage: Kann das am Rückschlagventil liegen?Habe ich hier schon mal gelesen, aber keine Antwort gefunden.
    Und wo liegt das? Kann man das selber wechseln?
    Habt ihr ähnliche Probleme damit?

    Danke für euere Hilfe!

    Gruß

    Exxon1
     
  2. jboo7

    jboo7 Administrator

    Dabei seit:
    30.07.2002
    Beiträge:
    16.097
    Zustimmungen:
    2.061
    Auto:
    212.225 - E 350 CDI T BE + 207.401- E 220d BlueTec Cabrio
    Kennzeichen:
    m o
    nw
    * * * *
    Was heisst sie geht nicht? Passiert gar nix oder hörst du, dass die Pumpe läuft?
     
  3. Exxon1

    Exxon1

    Dabei seit:
    23.01.2005
    Beiträge:
    68
    Zustimmungen:
    0
    Also hören tu ich nix. Erst hat es unter auf einer Autobahnfahrt 2.mal gespritzt und dann war Feierabend. Habe jetzt mal den Wagen aus gemacht und jetzt gehts wieder??? aber wie lange???

    Habe woanders gelesen, das ein Widerstand in der Zuleitung der Pumpe verbaut werden muß.
    Kann das an diesen Widerstand liegen?
    Scheint ja genau der Fehler zu sein...Bei hoher Drehzahl stoppt die SRA und geht erst wieder bei ausschalten des Fahrzeuges.
    In der Stadt geht die SRA ständig....
     
  4. Exxon1

    Exxon1

    Dabei seit:
    23.01.2005
    Beiträge:
    68
    Zustimmungen:
    0
    So jetzt habe ich mal die nl angerufen. Die hatten so einen Fehler noch nie und diesen widerstand haben sie auch noch nie verbaut. Typisch wieder!

    Termine bekommt man in 14 Tagen! X( X( X(
    Das ist doch der Hammer, oder??

    Werde jetzt woanders nochmal schauen.

    Kann doch nicht so schwierig sein, so ein teil zu verbauen.
    Das steck ich mir doch selber an.

    Gruß

    Exxon1
     
  5. #5 teddy7500, 23.01.2007
    teddy7500

    teddy7500 Moderator

    Dabei seit:
    07.11.2004
    Beiträge:
    13.457
    Zustimmungen:
    586
    Auto:
    BMW X3 Xdrive 20d
    Kennzeichen:
    b o
    nw
    * * * * *
    Wollte ich gerade sagen, wenn die nicht wollen, dann such dir einen anderen.
    Ist jawohl ein Witz. :(
     
  6. Exxon1

    Exxon1

    Dabei seit:
    23.01.2005
    Beiträge:
    68
    Zustimmungen:
    0
    So jetzt habe ich bei einer anderen NL angerufen.
    Da wurde mir gesagt, dass der Fehler nur für den w 203 zutrifft, aber sie schauen mal nach, was da sonst noch sein kann.

    wenigstens bemühen sich die.

    :wink:
     
  7. Exxon1

    Exxon1

    Dabei seit:
    23.01.2005
    Beiträge:
    68
    Zustimmungen:
    0
    Hat denn keiner von euch ähnliche probleme oder drückt ihr nicht drauf??? :rolleyes: :rolleyes:
     
  8. #8 varianti, 24.01.2007
    varianti

    varianti

    Dabei seit:
    18.10.2005
    Beiträge:
    203
    Zustimmungen:
    0
    Auto:
    CLK320 A208
    Guten Abend,

    ich verfolge das jetzt schon seid dem Kauf Deines 320ers. Kann es sein, daß Du Dir da ne Möhre gekauft hast? In der kurzen Zeit sind da doch schon sehr viele Probleme gewesen mit nem relativ jungen Auto.

    Ich für meinen Teil hätte das Vertrauen in das Auto schon verloren. Wer weiß, was als nächstes kommt.

    Ich kann mir nicht vorstellen, daß Dich die Anzahl an Problemen mit diesem Auto so kalt lassen...

    Viele Grüße,
    Dirk
     
  9. Exxon1

    Exxon1

    Dabei seit:
    23.01.2005
    Beiträge:
    68
    Zustimmungen:
    0
    Kann ja sein, dass Probleme am Wagen endstanden sind, aber die Zugstreben sind nun mal ein Verschleißteil beim Benz.Die Klima wurde neu befüllt. Die Vorgänger haben sich nicht recht viel gekümmert, dafür hatte er ja nur 30 tkm drauf.Ein schnäppchen ist er allemal.
    Ansonsten ist ja am CLK nichts zum Mäckeln. Das die SRA manchmal nicht geht, kann ich verkraften. Die meisten hier im Forum nutzten die gar nicht, und deswegen fällt ihnen das nicht auf!
    Aber gleich als Möhre würde ich das Auto nicht gleich bezeichnen. X( X(
    Im gegenteil, er macht super spaß. :driver :) :driver
    Was war denn bei deinen W 208 schon alles hin???

    Und noch was, wo viel drin ist, kann auch viel kaputt gehen. :wink:

    Gruß

    Exxon1
     
  10. #10 inventor303, 27.02.2008
    inventor303

    inventor303

    Dabei seit:
    27.04.2006
    Beiträge:
    72
    Zustimmungen:
    0
    Auto:
    Vier Räder, ein Stern.
    Danket dem Herrn..
    Und ich dachte ich bin der einzige der sich damit rum schlägt! Hat bei mir auch immer gemuckt, mal ging sie, mal nicht!
    Und seit einer Woche tut sich gar nichts mehr, kann drücken wie ich will! Übrigens auch keine Pumpe zu hören!
    Vielleicht doch eher ne Kontakt- oder Schaltersache in der Armaturentafel..???
    Achja, auch C209, auch 320er..
    Dachte ich finde hier was. Aber muss eh demnächst zum Service, da werde ich das mal mit machen lassen..
    Wenn ich nicht nur schon wieder wüsste, das die wieder 3-4 stellige Preise aufrufen, dafür das sie drei Finger bewegen..
    Falls es was neues gibt, hier rein!
    LG, inventor303 :wink:
     
Thema: Scheinwerferreinigung geht ab und zu nicht!
Besucher kamen mit folgenden Suchen
  1. scheinwerferreinigung w209 defekt

Die Seite wird geladen...

Scheinwerferreinigung geht ab und zu nicht! - Ähnliche Themen

  1. Schlüssel defekt? Zenralverriegelung geht nur noch auf und nur noch sporadisch zu

    Schlüssel defekt? Zenralverriegelung geht nur noch auf und nur noch sporadisch zu: Hallo zusammen, bei einem meiner beiden Schlüssel habe ich das Problem, dass ich das Auto sehr wohl aufschliessen kann. Hier funktioniert alles...
  2. Pumkin Radio geht beim W639 nicht. Bei anderen Auto geht's.

    Pumkin Radio geht beim W639 nicht. Bei anderen Auto geht's.: Hallo, Vielleicht hat hier jemand eine Idee wieso Pumkin Radio beim W639 Bj 09 nicht geht. Zum Anfang ging das Radio gleich nach dem...
  3. Hubdüse Scheinwerferreinigung

    Hubdüse Scheinwerferreinigung: Hallo W203 freunde ( und auch andere ) ;-) Mir ist aufgefallen, dass an meinem C320 Jg. 03 zwar beide Hubdüsen für die...
  4. Scheinwerferreinigung beim S204

    Scheinwerferreinigung beim S204: Hallo, wie und unter welchen Voraussetzungen funktioniert denn die Scheinwerferreinigung? Bis jetzt ist es mir noch nicht gelungen die mal richtig...
  5. Scheinwerferreinigung

    Scheinwerferreinigung: Hallo, beim Assyst A bemerkte man heute, dass die linke Düse mehr das Nachbarauto auf der Straße reinigt als den linken Scheinwerfer. Da das...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden