Schlupf bei Automatik ML270CDI

Diskutiere Schlupf bei Automatik ML270CDI im G-, M-,R-, GLK-, GLC-, GLE-, GL/GLS- und X-Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo! Bin zwar neu registriert, informiere mich im Forum jedoch schon seit 5 Jahren. Hatte von 2003 bis 2007 einen CLK 230K, seit 04/2007 fahre...

  1. #1 Dieselhund, 09.11.2007
    Dieselhund

    Dieselhund

    Dabei seit:
    09.11.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo! Bin zwar neu registriert, informiere mich im Forum jedoch schon seit 5 Jahren. Hatte von 2003 bis 2007 einen CLK 230K, seit 04/2007 fahre ich einen ML270CDI, Bj. 10/2003 und bin nach etlichen Reparaturen (neue Traggelenke VA, kompletter Korrosionsschutz Rahmen und Unterboden, ect.), die Gott sei Dank auf Kulanz bzw. Gebrauchtwagengarantie erledigt wurden, sehr zufrieden mit meinem ML. Ich hätte nur eine Frage: Beim Automatikgetriebe meines ML tritt (verglichen mit dem Automatikgetriebe vom CLK230K) extremer Schupf auf. Es ist, wie wenn du eine Kupplung lange schleifen lässt. Beim Beschleunigen erhöht sich die Tourenanzahl sofort um 1000 - 1500 Touren, bleibt dann dort und die Geschwindigkeit erhöht sich dann zunehmend (wie ein Gummiband). Da ich das beim CLK nicht hatte (die Automatik fuhr wie ein Schaltgetriebe ohne Schlupf) bin ich unsicher, ob das beim ML normal ist? Hat das noch jemand? Ich bitte euch um eure Meinung! Vielen Dank!
     
  2. #2 Dieselhund, 12.11.2007
    Dieselhund

    Dieselhund

    Dabei seit:
    09.11.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Mmmhh, scheinbar bin ich wohl der einzige mit diesem Problem beim ML270CDI.. Bin gestern mit dem ML400CDI meines Freundes gefahren, desen Automatik hatte dieses Verhalten nicht. Muss wohl zur Werkstatt.
     
  3. #3 Turbofan, 18.11.2007
    Turbofan

    Turbofan

    Dabei seit:
    24.09.2007
    Beiträge:
    9
    Zustimmungen:
    0
    Hallo, fahre meinen 270 iger seit etwa drei Monaten,kann also noch nicht soviel dazu sagen. Nur, mein ML macht das wenn er noch kalt ist. Also nach ein paar Km Fahrstrecke dann ist das Problem aber vorbei.Einen gewissen Schlupf haben die Wandler immer.Da ich sowieso nach MB fahren muß( habe Probleme mit der hinteren Heizung Fußraum immer Kalt) werde ich das Problem einmal ansprechen z.B. Getriebeoelstand Getriebefilter der ist nicht gerade klein.
    Mercedes das weiß ich macht keine Wartung an den A - Getrieben.
    Vielleicht hilft Dir das weiter.
     
  4. #4 Dieselhund, 19.11.2007
    Dieselhund

    Dieselhund

    Dabei seit:
    09.11.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo Turbofan! Danke für deine Anteilnahme!
    Bei mir ist es genau umgekehrt. Wenn der Motor kalt ist, ist der Schlupf ein wenig geringer - aber egal ob heißer oder kalter Motor, bei meinem ML glaubt man, es gäbe keine Wanderüberbrückung. Durch den extremen Schlupf verliere ich auch sehr viel Power, da sich die Drehzahl vorerst im Getriebe verliert und die Kraft nicht auf die Räder bringt.
    Du hast schon recht, das AG immer einen gewissen Schlupf haben, aber dieses Gummiband ist nervtötend. So etwas kenne ich bei Automatikgetrieben von Mercedes gar nicht. Ich hatte einmal einen VW Passat mit Automatik, da war es auch so (hatte sehr viel Schlupf und das war angeblich normal!). Seit ich Mercedes fahre, weiß ich erst, wie sich eine gute Automatik anfühlt und fährt. Bis zum Kauf meines ML270CDI. Seine Automatik fährt sich wie eine von VW - fürchterlich.
    Ich würde dieses Problem nicht so arg empfinden, wenn die Automatik bei meinem vorigen Auto (MB CLK 230 K - Bj. 2000- gleiche 5-stufige Automatik) eben gar keinen Schlupf aufwies und wie ein Schaltgetriebe fungierte. Man merkte kaum Schlupf.
    Wäre nett, wenn du mich informieren könntest, was deine Werkstatt zu deinem Problem gesagt hat.
     
  5. rodion

    rodion

    Dabei seit:
    05.03.2003
    Beiträge:
    4.122
    Zustimmungen:
    11
    Auto:
    E36T AMG
    Hi,

    ich würde auf die Wandlerüberbrückungskupplung tippen.
    Sie schliesst wohl nicht richtig.

    cu
     
  6. #6 Dieselhund, 17.12.2007
    Dieselhund

    Dieselhund

    Dabei seit:
    09.11.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Hy rodion! Danke für deinen Tipp, wirst wahrscheinlich recht haben. Ich war für längere Zeit verreist und bewegte meinen ML jetzt wieder. Ich war ca. 150 km unterwegs und musste mit dem Retourgang steil bergauf fahren (aus dem Stand). Der ML kam kaum in Bewegnung, der Motor heulte auf ca. 3000 Touren und aus dem Getriebe hörte ich Quietschgeräusche!?? Jetzt bin ich mit sicher: das ist nicht normal. Weiss jemand, was das für ein Defekt sein kann?
     
  7. #7 Mercedes-Jenz, 17.12.2007
    Mercedes-Jenz

    Mercedes-Jenz

    Dabei seit:
    01.12.2007
    Beiträge:
    3.196
    Zustimmungen:
    860
    Auto:
    230E | Unimog U54 Typ 403 | 190D 2.0 | Suzuki NGV 2.0
    Kennzeichen:
    k a
    bw
    v * * * H
    Hi, das ist die WÜK (Wandler-Überbrückungs-Kupplung) d.h. im Kupplungsbereich wird das Drehmoment nicht vollständig übertragen. Dies bedeutet Leistungs- und Wirkungsgradverlust, der durch den Einbau einer Wandler-Überbrückungskupplung ausgeglichen werden kann. Diese wird durch Umkehren des Wandler-Ölstroms mit ihrem Reibbelag nach links gegen das Gehäuse gedrückt. Sie verbindet damit Pumpen- und Turbinenrad. Dabei wirkt die Wandler-Überbrückungskupplung wie eine Einscheiben-Ölbadkupplung. Der gesamte Öldruck wird zum Anpressen verwendet. Bei moderner, elektronisch gesteuerter Vollautomatik kann dieser und damit der Schlupf noch variert werden. Ich vermute das deine WÜK am Ende ist (es ist ja schliesslich auch ein Reibbelag) Abhilfe gibt es nur durch Tausch des kompletten Wandlers.....
     
  8. #8 Dieselhund, 18.12.2007
    Dieselhund

    Dieselhund

    Dabei seit:
    09.11.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Hy Jens! Vielen Dank für deine Ausführungen. Werde das mal in der Werkstatt abklären lassen. Schöne Weihnachten! :)
     
  9. #9 Mercedes-Jenz, 18.12.2007
    Mercedes-Jenz

    Mercedes-Jenz

    Dabei seit:
    01.12.2007
    Beiträge:
    3.196
    Zustimmungen:
    860
    Auto:
    230E | Unimog U54 Typ 403 | 190D 2.0 | Suzuki NGV 2.0
    Kennzeichen:
    k a
    bw
    v * * * H
    Hi Dieselhund,

    kein Thema, habe diese Beschreibung aber auch nur aus dem Internet ;-)
     
  10. Balmer

    Balmer

    Dabei seit:
    25.01.2005
    Beiträge:
    429
    Zustimmungen:
    26
    Auto:
    G 350 BT
    Die WÜK arbeitet nur in den Gängen 3, 4 und 5.
    Der Schlupf des Automaten betragt laut Datenblatt nur 2 %.
    An Hand des geschilderten Sachverhalts würde ich auf den Wandler, eine oder mehrere defekte Lamellenkupplungen (sind 3 verbaut) tippen.
    Lass doch zuerst mal das Öl ab. Evtl. siehst du dann an Hand von Spänen oder Abrieb was mit dem Teil los ist.
     
Thema: Schlupf bei Automatik ML270CDI
Besucher kamen mit folgenden Suchen
  1. w163 getriebe schlupf

Die Seite wird geladen...

Schlupf bei Automatik ML270CDI - Ähnliche Themen

  1. Problem mit Automatik und ausgeschaltetem Start and Stop

    Problem mit Automatik und ausgeschaltetem Start and Stop: Hallo, bin neu hier im Forum und konnte zu meiner Problematik leider hier nichts finden. Habe folgendes Problem mit meinem V-Klasse, wenn ich an...
  2. E230 Automatik - Kein Vortrieb

    E230 Automatik - Kein Vortrieb: Moin, habe mit meiner E-Klasse 230 T leider folgendes Problem. Beim Fahren gab es einen Ruck und einen leichten Knall daraufhin Wagen ausgerollt...
  3. Automatik Getriebe schaltet nicht, Elektronik Problem?

    Automatik Getriebe schaltet nicht, Elektronik Problem?: Hallo Mercedes Experten. Ich habe mir vor 10 Monaten meinen ersten Mercedes gekauft - einen MB C Sportcoupe CL203 C200. Leider scheint es so, dass...
  4. Start / Stop Verhalten beim Rückwärtseinparken - Automatik

    Start / Stop Verhalten beim Rückwärtseinparken - Automatik: Servus Sternfahrer, ein Problem bzw. evt. Verständnisfrage. Wenn ich das Fahrzeug rückwärts einparken möchte, wird das Fahrzeug leicht...
  5. 208 Schutzblende CLK Automatik-Schaltkulisse

    Schutzblende CLK Automatik-Schaltkulisse: Bei meinen heute gekauften CLK fehlt der Schutz der Automatik-Schaltkulisse. Also nicht das Wurzelholz fehlt, sondern die dunkle Blende im...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden