Sicherung Startfreigabe brennt ständig durch

Diskutiere Sicherung Startfreigabe brennt ständig durch im W203 / S203 Forum im Bereich C-Klasse; Hallo, ich habe ein Problem mit der Sicherung 52 (Startfreigabe 15 A). Dieser brennt ständig durch, was zurfolge hat das der Wagen nicht...

  1. sefa

    sefa

    Dabei seit:
    09.05.2007
    Beiträge:
    14
    Zustimmungen:
    0
    Hallo,

    ich habe ein Problem mit der Sicherung 52 (Startfreigabe 15 A). Dieser brennt ständig durch, was zurfolge hat das der Wagen nicht anspringt. Ich habe mich im Forum ein bischen erkundigt und daraufhin den Anlasser ausgetauscht. Das Problem ist jedoch nicht behoben. Weiß vielleicht jemand woran es sonst noch liegen könnte? Vielen Dank schon im voraus
    für Eure Hilfe.

    W203/BJ2001/100Tkm/C220CDI

    Sefa
     
  2. QuixX

    QuixX

    Dabei seit:
    24.08.2004
    Beiträge:
    3.859
    Zustimmungen:
    5
    Auto:
    Matchbox
    Hättest Du mal vorher eine Frage gestellt, so wäre sicher klar geworden, dass
    eine 100A Komponente nicht an einer 15A Sicherung hängt.
     
  3. sefa

    sefa

    Dabei seit:
    09.05.2007
    Beiträge:
    14
    Zustimmungen:
    0
    die antwort hilft mir leider nicht weiter. Die Frage wurde im Forum bereits gestellt. Den usern wurde empfohlen den Anlasser zu tauschen.

    Des Weitern brauche ich eigentlich nur Hilfe und keine Kommentare!
     
  4. DylanS

    DylanS

    Dabei seit:
    16.01.2006
    Beiträge:
    3.856
    Zustimmungen:
    338
    Auto:
    Skoda Superb Kombi
    Verbrauch:
    Immer mit der Ruhe, dann bekommst auch Antworten.

    Beschreib mal den Fehler schritt für schritt. Wie gehst du vor?
    Schon mal durchgemessen an dem Sicherungshalter ob der nich auf Masse liegt? Kabel aufgescheuert oder so.

    Gruß
     
  5. Joerg1

    Joerg1

    Dabei seit:
    03.12.2005
    Beiträge:
    7.397
    Zustimmungen:
    914
    Auto:
    W212 CDI Mopf
    Kennzeichen:
    der Kommentar war eigentlich schon eine gutgemeinte Hilfe.
    Er besagt, zuerst in dem Stromkreis, dessen Sicherung durchbrennt nach dem Fehler suchen. Ansonsten mal so vorgehen wie "DylenS" es beschrieben hat.
     
  6. QuixX

    QuixX

    Dabei seit:
    24.08.2004
    Beiträge:
    3.859
    Zustimmungen:
    5
    Auto:
    Matchbox
    Weil eine 15A Sicherung fliegt?


    Ab zu DB, da kaufst Du das Mäntelchen des Schweigens gleich mit dazu.

    Ich schreibe nicht: "miss doch mal, was an Strom fließt", weil Deine
    Fachrichtung so weit davon entfernt ist. Im E-Fall ist Deine Meßgurke dann
    auch noch Schrott.

    Wer den Schaden hat, ....

    Du scheinst, den Thread als Dein Eigentum zu betrachten? In Wahrheit dient er
    dazu, dass der nächste "weil eine 15A Sicherung fliegt" nicht Mist baut.
     
  7. sefa

    sefa

    Dabei seit:
    09.05.2007
    Beiträge:
    14
    Zustimmungen:
    0
    ich versuche den wagen zu starten, nach einem kurzen "zucken" geht gar nichts mehr. Kein Ton, nicht mal einklicken. Bei durchgebrannter Sicherung haben wir gemessen, dass kein Saft an Anlasser ankommt. Erst wenn ich die Sicherung austausche kann ich wieder ganz wie gewohnt starten. Einpaar Tage geht das ganze gut und dann wieder sicherung tauschen usw... Ich denke ein durchgescheuertes Kabel ist es nicht, da die Sicherung nicht jedesmal beim Starten rausfliegt.
     
  8. Joerg1

    Joerg1

    Dabei seit:
    03.12.2005
    Beiträge:
    7.397
    Zustimmungen:
    914
    Auto:
    W212 CDI Mopf
    Kennzeichen:
    Da der Kurzschluß mal da ist und auch wieder weg ist, läßt sich ein "wackelnder" Kurzschluß, verursacht durch eine durchgescheuerte Kabelisolierung nicht ausschließen.
     
  9. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.509
    Zustimmungen:
    3.365
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    sag mal Quixx, weisst Du eigentlich wie ein Magnetschalter eines Starters aufgebaut ist?
    Ich gehe doch mal davon aus...
    Folglich würde ich dir doch eine kurze Lekture eines Schaltplans empfehlen, bevor Du so unproduktives Zeugs postest.
    Es wäre zwar ausreichend gewesen, den Magnetschalter zu prüfen und testweise zu tauschen, anstatt des gesamten Starters, aber wir leben nunmal in einer Welt der Teiletauscher ;)

    Oder willst DU mir ernsthaft weißmachen, dass an der KLemme 50 100A fließen?

    Es ist durchaus möglich, dass der Starter falls die "Einrückwicklung" einen Schluss gegen Masse hat die betreffende Sicherung rausschießt.

    Ich hab leider keinen Schaltplan zur Hand, um zu schauen, woran der Fehler noch liegen könnte X(
     
  10. QuixX

    QuixX

    Dabei seit:
    24.08.2004
    Beiträge:
    3.859
    Zustimmungen:
    5
    Auto:
    Matchbox
    Ein durchgescheuertes Kabel kann aber genau das verursachen, da es nicht
    immer Kontakt geben muß.

    wohingegen das eher nach immer klingt. Und somit nach allen möglichen
    manifesten Ursachen.

    Als ich noch Anlasser fummelte, hatten diese ein Einrückrelais, dass sowohl das
    Ritzel "einrückte" als auch den großen Strom schaltete. Aber dafür scheinen
    mir 15A auch zu dünn. Aber vielleicht täusche ich mich und dort ist ein üppiger
    Windungsschluß.

    Allerdings hing dieses Teil immer an den (Schrott-)Anlassern damals mit dran.
     
  11. sefa

    sefa

    Dabei seit:
    09.05.2007
    Beiträge:
    14
    Zustimmungen:
    0
    woher weiss ich dann, welches kabel ich durchmessen muss. ich meine wohin führt wohl das kabel vom Sicherungskasten und welchen Wert muss dass Messgerät anzeigen damit ich dass feststellen kann und wo liegt der Sollwert-bei 15A?
     
  12. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.509
    Zustimmungen:
    3.365
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Geh in eine Fachwerkstatt und lass das ganze prüfen, Ich habe ehrlich gesagt nicht den EIndruck, dass Du genügend Kenntniss von Elektrik besitzt um den Wagen ordentilch zu prüfen.
    Ansonsten bekommst DU bei jedem brauchbaren Händler sicher einen Schaltplan.
    Auswendig weiß ichs leider auch nicht.
     
  13. #13 he2lmuth, 09.07.2007
    he2lmuth

    he2lmuth

    Dabei seit:
    02.01.2006
    Beiträge:
    2.690
    Zustimmungen:
    175
    Ich erinnere mich an diesen Fehler, er wurde irgendwo mal gepostet.
    Der Rat war: Die 15 A durch 20 A zu ersetzen, das hilft manchmal...
    Die Grundlage für den Rat habe ich vergessen, war aber durchaus einleuchtend :(

    ABER NICHT MEHR ALS DIE 20 Ampere!!!!!!!!!

    Hellmuth
     
  14. DylanS

    DylanS

    Dabei seit:
    16.01.2006
    Beiträge:
    3.856
    Zustimmungen:
    338
    Auto:
    Skoda Superb Kombi
    Verbrauch:
    Schliesse mich C240T an und rate dir in eine Fachwerkstatt zu gehn.
    Den Strom brauchst du nicht zu messen, ausser du willst das es dir eventuell dein Ampermeter scheißt. Die vorgesehene Sicherung brennt durch also stimmt was nicht.

    Ab in die Werkstatt.

    Um mal kurz zu erklären. Wenn du die Sicherung abziehst siehst du 2 kontakte.
    An einem Kontakt kommt die Spannung an, und über die Sicherung wird sie weitergleitet zum andern Kontakt zum Verbraucher.
    Du stellst dein Multimeter auf Ohm und hälst eine Messspitze an den Spannungslosen Kontakt und die andere irgendwo an Masse....Dann sollte dein Multimeter ca 1Ohm oder drunter anzeigen, wenn die Leitung aufgescheuert ist= Suchen nach der aufgescheuerten Stelle.
    Wenn es nichts anzeigt ist alles ok oder der Fehler ist nicht da(du hast ja gesagt ist nicht immer da) Kann auch sein das beim Messen dir das Multimeter was höheres anzeigt....vielleicht misst du ne Spule oder so mit. Schaltplan wär da nicht schlecht.

    Edit: Hab nochmal nachgelesen....wenn die Sicherung beim Startvorgang fliegt, dann muss der fehler erst hinterm Zündschloss liegen.
    So wie es sich anhört, geht das kaben von der Sicherung über das Zündschloss und wird zur klemme 50. Also vom Zündschloss dahin messen wo´s hingeht.

    Gruß
     
  15. sefa

    sefa

    Dabei seit:
    09.05.2007
    Beiträge:
    14
    Zustimmungen:
    0
    das habe ich auch schon gelesen und versucht. Hat nichts gebracht.
     
  16. #16 ronjabaerli, 09.07.2007
    ronjabaerli

    ronjabaerli

    Dabei seit:
    06.05.2004
    Beiträge:
    174
    Zustimmungen:
    0
    Auto:
    sportcoupe C 230
    Hallo,
    man könnte mal beim Anlasser die Anschlusskabel abziehen und dann starten. Brennt dann immer noch die Sicherung durch, kann es nicht vom Anlasser kommen. Dann evtl. mal schauen, was noch mit der Sicherung abgesichert wird, und dieses Teil abhängen.
    Gruß
    Dirk
     
  17. DylanS

    DylanS

    Dabei seit:
    16.01.2006
    Beiträge:
    3.856
    Zustimmungen:
    338
    Auto:
    Skoda Superb Kombi
    Verbrauch:
    Anlasser ist ja schon neu.
     
  18. Briemi

    Briemi

    Dabei seit:
    03.05.2007
    Beiträge:
    344
    Zustimmungen:
    7
    Auto:
    kein Benz
    Sicherung 52 ist die ganz vorne links am SAM?
    da gehört zuerst mal laut SI von DC ne 20A Sicherung rein, zum wechsel des Starters gehört auch dazu das Anlasserrelais zu tauschen sitzt gleich hinter/vor der Sicherung!)
    Der neue Anlasser hat eine etwas höhere Stromaufnahme auf Klemme50 somit auch keine 15A Sicherung mehr sondern 20A!

    am besten mal kurz ein Bild machen!!
     
  19. #19 juergen_600, 19.09.2008
    juergen_600

    juergen_600

    Dabei seit:
    18.09.2008
    Beiträge:
    3
    Zustimmungen:
    0
    Auto:
    C200/CDI (W203)
    Hallo alle miteinander!
    ist ja interessant zu lesen. Aber nach dem nun alle Ihren Senf dazugegeben haben würde mich ja mal die Lösung des Problems interessieren, ich habe nämlich exakt den selben Fehler! Also wenn sich jemand erinnern kann...
    vielen Dank Juergen
    PS. wie komme ich denn an Schaltpläne????
    juergen_600@web.de
     
  20. #20 Mercedesfan0815, 19.09.2008
    Mercedesfan0815

    Mercedesfan0815

    Dabei seit:
    18.07.2008
    Beiträge:
    45
    Zustimmungen:
    1
    Auto:
    C 32 AMG, SLK 200 Komp, E 320 CDI Ava.
    Lies dir Briemis Beitrag durch da ist alles gesagt was es zu sagen gibt !
     
Thema: Sicherung Startfreigabe brennt ständig durch
Besucher kamen mit folgenden Suchen
  1. w203 sicherung zündschloss

    ,
  2. startfreigabe

    ,
  3. mercedes sicherung nr. 32

    ,
  4. w203 sicherung 52 brennt durch,
  5. w203 sicherungen für startfreigabe,
  6. MB Sprinter 906 Schaltplan zentralelektrik,
  7. w211 zündschloss sicherung,
  8. w168 sicherung 7 fliegt raus,
  9. mercedes c w203 sicherung startfreigabe,
  10. anlasser sicherung brennt durch,
  11. startersicherung brennt durch,
  12. mercedes sprinter zündschloss relais,
  13. starten sicherung mercedes vito,
  14. 20 ampere sicherung clk cdi 220,
  15. Tgb Target 325 Starterrelais sicherung brennt durch,
  16. db 203 sicherung vom anlasser haut manchmal durch,
  17. Wo ist im merceses ml 320 cdi die sicherung für starter,
  18. w203 startfreigabe sicherung,
  19. sicherung zündschloß vito 639,
  20. w203 zündschloss belegung www.mercedes-forum.com,
  21. w211 start sicherung ist durchgebrannt,
  22. startfreigabe w203 sicherung,
  23. C-Klasse cdi sicherung 52,
  24. vito sicherung anlasser w 639,
  25. w203 sicherung anlasser brennt immer durch
Die Seite wird geladen...

Sicherung Startfreigabe brennt ständig durch - Ähnliche Themen

  1. Sicherung fuer zigarette zündung w639

    Sicherung fuer zigarette zündung w639: Hallo, Ich brauche eure unterstützung. Wo liegt die Sicherung von zigarette zündung in Mercedes Vito w639 extralang. Danke
  2. Motorlüfter läuft ständig

    Motorlüfter läuft ständig: Moin, Das Thema gab es ja schon aber eine wirkliche Lösung anscheinend nicht. Gestern kam das Töchterchen die unseren CDI 200 T fährt. Schon seit...
  3. Kühler Lüfter läuft ständig auf Hochtouren

    Kühler Lüfter läuft ständig auf Hochtouren: Hallo, Es dreht sich um folgendes Fahrzeug. C 200 Diesel Kombi Baujahr 2008 Das Fahrzeug wird vom Töchterchen gefahren und als sie letztens mal...
  4. W639 Rückfahrlicht Sicherung wo sitzt er? Reverse anschließen Radio

    W639 Rückfahrlicht Sicherung wo sitzt er? Reverse anschließen Radio: Guten Tag, bei meinem W639 habe ich einen Android Radio nachgerüstet mit einer Rückwärtskamera alles angeschlossen funktioniert nun müsste ich...
  5. CLK 320 (w208) Batterie entlädt sich ständig.

    CLK 320 (w208) Batterie entlädt sich ständig.: Hallo Allerseits, ich habe natürlich schon die Forensuche genutzt, bin aber nicht wirklich fündig geworden. CLK 320, W028, Bj. 1999, Mopf,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden