SLS SL 420 nimmt Gas nicht an

Diskutiere SL 420 nimmt Gas nicht an im SL-, SLR-, SLS-Klasse und AMG GT Forum im Bereich Mercedes-Fahrzeuge; Hallo zusammen, ich bin mit meinem Latein am Ende und hoffe, hier etwas Rat zu finden. In meinen SL habe ich einen neuen Motor reingesetzt...

  1. #1 blend-a-med, 09.12.2013
    blend-a-med

    blend-a-med

    Dabei seit:
    09.12.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Auto:
    Viano
    Hallo zusammen,



    ich bin mit meinem Latein am Ende und hoffe, hier etwas Rat zu finden.



    In meinen SL habe ich einen neuen Motor reingesetzt (116.965) Anfangs
    einfach genial, Motor von der Palette runter, einbauen, Schlüssel
    umdrehen und ab ging er.



    Mittlerweile, also nach ca. 50 gefahrenen KM sieht die Sache anders aus:



    Im Lehrlauf hab ich einen wunderbaren ruhigen Lauf mit 600-700 U/min

    Im Lehrlauf nimmt der Motor Gas problemlos und ohne zu ruckeln, Spucken oder sonstiges an

    Kaum legt man den Wahlhebel auf D, R, 3, 2, sinkt die Lehrlaufdrehzal um
    ca. 200 - 300 u/min ab. Ein fahren ist Unmöglich, Gasannahme gleich 0,
    Das Auto fährt lediglich im Standgas, wobei Hindernisse wie
    Bordsteinkanten nicht überfahren werden können, da das Auto das
    Hindernis aufgrund mangelnder Kraft nicht überwinden kann (mit Schieben
    geht's).

    Seltsamerweise, wenn das Auto auf einer Hebebühne, mit ausgehobenen
    Rädern, ist, kann man eine Fahrstufe einlegen und das Fahrzeug
    beschleunigt. Allerdings nicht ohne Murren, er spuckt und Stottert dabei
    ein wenig.



    Gecheckt wurde:



    - Unterdrucksystem (Schläuche, Anschlüsse, etc.)

    - Kraftstoffsystem (Dichtheit und Druck)

    - Zündanlage (Verteiler, Kerzen)

    - Automatikgetriebe (Wechsel von Öl und Filter)

    - AGR (Funktion)



    So, ich weiß nicht mehr weiter und hoffe auf Hilfe von Euch.



    Grüße

    blend-a-med
     
  2. #2 blend-a-med, 11.12.2013
    blend-a-med

    blend-a-med

    Dabei seit:
    09.12.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Auto:
    Viano
    So wie es aussieht hat es sich erledigt, hab das KLR abgeklemmt, seit dem läuft er wieder völlig normal.
     
Thema: SL 420 nimmt Gas nicht an
Besucher kamen mit folgenden Suchen
  1. sl 420 forum

Die Seite wird geladen...

SL 420 nimmt Gas nicht an - Ähnliche Themen

  1. ML 420 CDI W164 Ölkühler reparatur

    ML 420 CDI W164 Ölkühler reparatur: Hallo zusammen, bei meinem Wagen (ML 420 CDI W164) wurde ein undichter Ölkühler festgestellt. Die Reparatur möchte ich selbstständig...
  2. Lastwechselreaktion beim 420/450 CDI AMG in kleinen Gängen

    Lastwechselreaktion beim 420/450 CDI AMG in kleinen Gängen: Hallo zusammen, habe mich vor einigen Tagen mal hier im Forum angemeldet und hätte direkt eine erste Frage. Mir ist aufgefallen, daß der ML...
  3. W164 420 cdi 722.903 WÜK Probleme

    W164 420 cdi 722.903 WÜK Probleme: Hallo zusammen, ich hoffe ich finde hier jemand der fit mit dem 722.903 getriebe ist. Folgendes Problem: Im kalten Zustand schält die automatik...
  4. R107 420 SL

    R107 420 SL: Hallo Forum, Kann mir bitte jemand einen Richtwert für meinen R107 420 SL Auskunft geben? Finde im Internet nichts dazu. BJ: 1986 - 16.000km Lohnt...
  5. Steuerkette 420 CDI 629 Motor ausgleichswelle einstellen

    Steuerkette 420 CDI 629 Motor ausgleichswelle einstellen: Hallo, weiß hier einer zufällig in welcher Pasition die Ausgleichswelle eingebaut wird, normalerweise braucht man ein Werkzeug "629589002100" hab...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden