230 SL 500/2003- Bordspannung nach Winterpause

Diskutiere SL 500/2003- Bordspannung nach Winterpause im SL-, SLR-, SLS-Klasse und AMG GT Forum im Bereich Mercedes-Fahrzeuge; Morgen liebe SL-Kollegen, seit heute Nacht 0.00 Uhr ist wieder Saison. Und wer war um 0.01 Uhr mit breitem Grinsen in der Garage und hat eine...

  1. MPAD

    MPAD

    Dabei seit:
    14.07.2012
    Beiträge:
    8
    Zustimmungen:
    1
    Auto:
    SL 500 R230, 2003er, schwarz/grau, 18 Zoll, komplett Serie
    Morgen liebe SL-Kollegen,

    seit heute Nacht 0.00 Uhr ist wieder Saison. Und wer war um 0.01 Uhr mit breitem Grinsen in der Garage und hat eine kleine Tour gedeht? Genau...Ich!

    Aber: Trotz Erhaltungs-Ladegerät über die vier Monate sagt mir mein SL 500 R 230/2003 in der Anzeige "el. Verbraucher abgeschaltet" und "ESP steht nicht zur Verfügung".

    Ausserdem ging das Dach nicht auf.

    Angesprungen und gefahren ist er problemlos. Hab ich da was falsch gemacht? Ich hatte das Ladegerät an die Motorraum-Batterie geklemmt. Ich weiß dass er zwei Batterien hat, dachte aber die sind miteinander verbunden und laden beide. Das Ladegerät hat auch mehr als ausreichend Kapazität.

    Also was tun? Hintere Batterie separat laden? Geht das überhaupt? Oder einfach nur fahren, damit die Lichtmaschine hinten lädt?

    Und: Wenn die hintere Batterie 4 Monate überhaupt keinen Saft bekommen hat, und der Winter richtig kalt war, könnte sie kaputt sein? (Ich hatte das früher schon mal, bei meinem Boxster, weil ich da eine Garage ohne Strom, ergo ohne Ladegerät hatte)

    Für Tips und Ratschläge bin ich dankbar.

    Grüße aus dem Südwesten

    MPAD
     
  2. #2 vmaxPeter, 01.03.2013
    vmaxPeter

    vmaxPeter

    Dabei seit:
    27.02.2008
    Beiträge:
    82
    Zustimmungen:
    18
    Auto:
    SL350 MOPF2 + Polo 1.6 TDI BlueMotion
    Hallo,

    im besten Fall einfach weiterfahren bis die Batterie geladen ist.

    Tip wie du erkennst ob die Komfortfunktionen wieder gehen:
    Sitzheizung einschalten und warten bis die nicht mehr blinkt, dann geht das Dach auch wieder auf.

    Sollte das nicht funktionieren ist die Batterie tiefentladen worden und muß raus.

    Gruß,

    vmaxPeter
     
  3. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    20.837
    Zustimmungen:
    3.158
    Auto:
    208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    k l e
    nw
    a w * * *
    k l e
    nw
    t w * * *
    Hallo,

    du hättest vor dem Einwintern das Ladegerät an die Hauptbatterie anschließen müssen. Aber so lange die Batterie keinen Schaden genommen hat, kannst du einfach weiterfahren. Die Batterie lädt sich ja jetzt über die Lichtmaschine, und so lange du keine Probleme hast, lass die Batterie einfach drin, und freu dich, das es Gut gegangen ist. Wenn jedoch die Meldung Komfort Funktionen abgeschaltet Dauerhaft erscheint, dann raus mit der Batterie.

    Ich wünsche dir erst einmal das dem nicht so ist, und eine schöne Sommersaison. :driver
     
  4. #4 turbo-harburg, 01.03.2013
    turbo-harburg

    turbo-harburg

    Dabei seit:
    13.01.2011
    Beiträge:
    611
    Zustimmungen:
    59
    Auto:
    S211 V8
    Aber die Batt. Vorne ist doch auch nur für die sbc oder irre ich mich?

    Weil dann wurde die hintere ja überhaupt nicht geladen und hat hoffentlich den Winter ohne prob überstanden.
     
  5. MPAD

    MPAD

    Dabei seit:
    14.07.2012
    Beiträge:
    8
    Zustimmungen:
    1
    Auto:
    SL 500 R230, 2003er, schwarz/grau, 18 Zoll, komplett Serie
    Vielen Dank für die Hinweise. Also bin ich offenbar dem Irrtum aufgesessen, dass die Motorraumbatterie die Hauptbatterie ist.

    Fürs nächste Jahr weiß ich das schonmal. Ich werd jetzt gleich mal ein Stündchen fahren, dann werden wir ja sehen ob die Kofferraumbatterie=Hauptbatterie lädt, oder ob sie rausmuss.

    Grüße aus Südwest

    MPAD
     
  6. #6 turbo-harburg, 01.03.2013
    turbo-harburg

    turbo-harburg

    Dabei seit:
    13.01.2011
    Beiträge:
    611
    Zustimmungen:
    59
    Auto:
    S211 V8
    Zweite frage dann von mir, ist die Batt vorne voll sichtbar? wenn ja wie groß?

    Ich kenn jetzt nur die SBC notfallbatterie im 211er und die hat maximal 12-14Ah denke das wäre dir doch beim laden aufgefallen das bei der größe zb es keine Hauptbatterie sein kann, allerdings wenn diese batt Optisch verdeckt eingebaut ist und nur ein Großer PLUS+ Pol unter eine kappe versteckt ist und Masse an karosse genommen wird dann könnte doch die Hauptbatterie geladen worden sein.

    Upps ich muß sagen ich kenne das NUR beim 211er E-klasse
     
  7. Joerg1

    Joerg1

    Dabei seit:
    03.12.2005
    Beiträge:
    7.420
    Zustimmungen:
    926
    Auto:
    W212 CDI Mopf
    Kennzeichen:
    Die 2 Batterien haben 2 unabhängige, elektrisch getrennte Stromkreise. Mit dem Ladegerät wird nur die "grosse" Hauptbatterie geladen, wenn das Ladegerät bei Motor aus an ein Dauerplus abgeschlossen wird. Die "kleine" Stützbatterie wird nur während der Fahrt von der Lichtmaschine geladen.
     
  8. #8 turbo-harburg, 01.03.2013
    turbo-harburg

    turbo-harburg

    Dabei seit:
    13.01.2011
    Beiträge:
    611
    Zustimmungen:
    59
    Auto:
    S211 V8
    JA beim 211 ist das klar,mit meiner frage wollte ich ja nur wissen ob er seinen lader Vorne direkt an einer batterie angeschlossen hat (wenn es die kleine war hätte ihm das ja auffallen können) oder eben ob er über die überbrückungspole (und somit die hauptbatt) geladen hat.

    Ich erhalte meinen 211er über die beiden Pole vorne im Motorraum, weil dann meine hauptbatterie im Heck geladen wird (geht nicht anders, müßte sonst anders parken oder verlängerungskabel verlegen nenenene
     
    Joerg1 gefällt das.
  9. MPAD

    MPAD

    Dabei seit:
    14.07.2012
    Beiträge:
    8
    Zustimmungen:
    1
    Auto:
    SL 500 R230, 2003er, schwarz/grau, 18 Zoll, komplett Serie
    Nochmal Hallo,

    also, nachdem ich jetzt etwa 2 Stunden gefahren bin, sind alle Systeme nacheinander hochgefahren und funzen einwandfrei.

    Offenbar gibt es so was wie eine Hirarchie der Systeme. Je wichtiger umso später schalten sie weg bei Unterspannung, bzw. schalten sich eher wieder zu, wenn die Spannung wieder ok ist. Deshalb war das ESP wohl am ersten wieder in Betrieb, dann die ZV, dann die Klima...etc.

    Übrigens ist die Batterie vorne zwar offen eingebaut und etwas kleiner, aber nicht verdächtig klein. Insofern habe ich das auch nicht registriert als ich das Ladegerät direkt an der Batterie angeklemmt habe.

    Man hat mir beim Freundlichen für den nächsten Winter folgendes geraten: Hauptbatterie angeklemmt lassen und ans Ladegerät hängen Dabei auch wirklich die Pole + und - benutzen (nicht +Pol und Masse) . Starterbatterie abklemmen, aber drinlassen und an ein zweites separates Ladegerät ebenfalls an den Polen hängen, dabei aber aufpassen, dass die KFZ-Polklemmen irgendwie mit Folie oder Gummi oder so isoliert sind und weder Kontakt zu den Ladeklemmen noch zur Karosse haben. Das sei die sicherste Methode den SL in den Winterschlaf zu schicken.

    Das Invest für ein zweites Ladegerät tätige ich gern, wenn nach dem Winter alles sofort kommt, wenn man den Schlüssel dreht.

    Nochmal Danke

    MPAD
     
    turbo-harburg gefällt das.
Thema: SL 500/2003- Bordspannung nach Winterpause
Besucher kamen mit folgenden Suchen
  1. r230 dach defekt

    ,
  2. sl 231 hauptbatterie laden

    ,
  3. wo sind die batterien im sl500

    ,
  4. sl 500 batterie laden,
  5. esp 500 sl r230,
  6. r230 dach öffnet nicht kommt kein strom an,
  7. r230 diversität überbrücken ,
  8. sl 500 verbraucherbatterie spannung,
  9. clk 320 batterie laden über 4 eckige box motoraum ,
  10. mercedes sl 500 verdeckt schließt nicht baujahr 2010,
  11. bordspannung sl r230
Die Seite wird geladen...

SL 500/2003- Bordspannung nach Winterpause - Ähnliche Themen

  1. LWR Xenon C200 Kompressor T Modell Bj 2003

    LWR Xenon C200 Kompressor T Modell Bj 2003: Moin, und jetzt dass nächste Problem. Nachdem ich eine Scheinwerferlampe auf der Beifahrerseite erfolgreich gewechselt habe, funktioniert die LWR...
  2. Batterie C200 Kompressor T Modell Bj 2003

    Batterie C200 Kompressor T Modell Bj 2003: Moin zusammen, welche Größe von Batterie ist für mein Modell empfehlenswert? Zur Zeit ist eine 56 AH Batterie verbaut. Dass erscheint mir bisschen...
  3. Clk w209 500 Elektrik

    Clk w209 500 Elektrik: Hallo habe mir einen clk 500 gekauft er hatte zündaussetzer,ich habe Zündkerzen erneuert und schon geht er. Habe jetzt einige Probleme die...
  4. Neuer Besitzer eines SL 500 R230 RHD

    Neuer Besitzer eines SL 500 R230 RHD: Hallo guten Abend hier alle Zusammen, ich heiße Georg, bin neu hier und brauche ein bissel Hilfe von euch. Ich habe mir Anfang August an der...
  5. Mercedes SL R230 Batterie Unterspannung

    Mercedes SL R230 Batterie Unterspannung: sehr geehrte SL gemeinde SL 350 Bj 2006 272 PS als ich das Fahrzeug aufschließen wollte Funkfern was nach 10 sek. auf ging blinkten nur die...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden