SL500 R230 -ABC Totalausfall?!

Diskutiere SL500 R230 -ABC Totalausfall?! im SL-, SLR-, SLS-Klasse und AMG GT Forum im Bereich Mercedes-Fahrzeuge; Servus! Ein Freund von mir hat seit neuem starke Probleme mit seinem SL500. Am Freitag ging zum 1. mal die ABC Lampe an, er fuhr zum Benz Händler...

  1. #1 TheStick, 11.06.2013
    TheStick

    TheStick

    Dabei seit:
    11.06.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Auto:
    -
    Servus!
    Ein Freund von mir hat seit neuem starke Probleme mit seinem SL500.
    Am Freitag ging zum 1. mal die ABC Lampe an, er fuhr zum Benz Händler aber der konnte nichts eindeutiges feststellen.
    Dann war er bis heute wieder problemlos unterwegs bis gerade eben.
    Die ABC Lampe ging an, starke Rauchentwicklung und das Auto ist komplett runtergefahren.
    Ein Mercedes-Pannenhilfe Mitarbeiter ist vorbeigekommen und hat etwas Hydrauliköl reingepumpt. Er konnte jetzt zwar wieder heimfahren, aber die ABC Lampe war durchgehend an und hat angezeigt "langsam fahren, Fahrzeug zu niedrig" (oder so ähnlich, hab nur mit ihm telefoniert).

    Hat gerade einer von euch spontan eine Idee? Die Suchfunktion hab ich schon benutzt und gegooglet auch, konnt aber nichts anständiges finden.
    Könnte es die Pumpe sein? Hoffentlich nicht....
     
  2. #2 Nero Augustus Germanicus, 11.06.2013
    Nero Augustus Germanicus

    Nero Augustus Germanicus

    Dabei seit:
    04.07.2012
    Beiträge:
    1.998
    Zustimmungen:
    639
    Auto:
    S204 200 CGI (Mopf und neu :-) )
    Mehr als jeder hier auf Vermutungen aus der Ferne vermuten kann, wird der Händler sagen können, wenn er 5 Minuten die Star Diagnose dran hatte... ;)
     
    TheStick gefällt das.
  3. #3 TheStick, 11.06.2013
    TheStick

    TheStick

    Dabei seit:
    11.06.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Auto:
    -
    Ist die Star Diagnose eine besondere Software um die man bitten muss, oder ist das die Standard-Software beim Benz Händler?

    Sorry das ich so "dumme" Fragen stelle, aber ich fahr keinen Benz und hab daher auch keinerlei Erfahrungen mit den Werkstätten.
     
  4. HomerS

    HomerS

    Dabei seit:
    23.09.2005
    Beiträge:
    1.087
    Zustimmungen:
    71
    Auto:
    W211
    Um die Star Diagnose brauchst du nicht bitten, die nutzt der Freundliche in der Werkstatt. ;)

    Um den Fehler feststellen zu können, sollte das Fahrzeug zu Mercedes gebracht werden.
    Hier im Forum hat keiner ne Glaskugel und per "stiller Post" sind Ferndiagnosen noch schwieriger.
     
  5. #5 Walldorf98, 12.06.2013
    Walldorf98

    Walldorf98

    Dabei seit:
    04.07.2006
    Beiträge:
    49
    Zustimmungen:
    13
    Auto:
    Mercedes SL55 AMG, R172 SLK200, W222 S500L 4Matic;
    Hallo,

    nach Deinen Schilderungen ist die ABC Pumpe hin. Es kann aber auch zusätzlich das Sperrventil sein. Wird ein teuer Spass aber es wenn Du ein Schrauber bist, kannst Du es selbst rep.. Es gibt aber auch eine Firma im Netz die ABC Pumpen und Sperrventil generalübeholt.

    Du kannst aber auch bei Hans seiner Seite Dir die passenden Infos holen.

    OLDTIMER: Tipps für Mercedes SL55AMG
     
Thema: SL500 R230 -ABC Totalausfall?!
Besucher kamen mit folgenden Suchen
  1. mercedes sl 500 abc problem

    ,
  2. mercedes r230 forum

    ,
  3. sl r230 probleme

    ,
  4. Mercedes SL R 230 Forum ABC Fahrwerk,
  5. mercedes 500 s abc defekt,
  6. sl 500 r230 probleme,
  7. sl 500 r230 kraftstoff problem,
  8. mercedes sl 500 abc pumpe,
  9. mercedes 500SL R230 Forum,
  10. sl500 Fahrzeug zu Tief fahren,
  11. mercedes sl r230 probleme,
  12. sl sbc probleme,
  13. mercedes sl abc defekt,
  14. abc leuchtet rot mercdes sl,
  15. r230 abc probleme,
  16. mercedes sl 55 amg probleme,
  17. mercedes r230 forum abc,
  18. mercedes r230 abc probleme,
  19. Außentemperatursensor sl500 r230,
  20. mercedes r230 probleme,
  21. sl 55 amg abc problem,
  22. mercedes sl 500 r230 probleme,
  23. mercedes sl abc problem,
  24. r230 abc pumpe,
  25. sl 500 probleme
Die Seite wird geladen...

SL500 R230 -ABC Totalausfall?! - Ähnliche Themen

  1. 230 R230 SL600 leichter Ruck im Stand / bei Lastwechsel

    R230 SL600 leichter Ruck im Stand / bei Lastwechsel: Guten Morgen zusammen, ich bin neu in diesem Forum und wollte mich vorab für eure Unterstützung bedanken :-) Ich bin seit ca. einem halben Jahr...
  2. W216 CL 500 ABC Problem

    W216 CL 500 ABC Problem: Hallo liebe Freunde ! Ich bin der Erhan und bin der besitzer eines cl 500 bj 2009 ich weiß es gibt sehr viele threads über das abc nur mein...
  3. CAN Bus Fehler NTG2.5 W211 R230 W251

    CAN Bus Fehler NTG2.5 W211 R230 W251: Hallo, habe versucht in meinen R230 US Modell das NTG2.5 durch ein Deutsches aus einem W211 oder W251 zu tauschen. Er bringt mir immer CAN Bus...
  4. C215 ABC Fahrwerk sackt mit laufenden Motor ab

    C215 ABC Fahrwerk sackt mit laufenden Motor ab: Hallo Community! Ich bin stolzer Besitzer eines C215 CL55 AMG, Baujahr 2000. 360PS In der Vergangenheit hat mir das Forum immer geholfen und ich...
  5. Mercedes SL500 ABC Fahrwerk Schlauch gelöst

    Mercedes SL500 ABC Fahrwerk Schlauch gelöst: Hallo! Ich bin ein stolzer Besitzer eines Mercedes SL-500 (R230) Bei meinem SL hat sich gestern bei einem Ausflug mit meiner Freundin während der...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden