SLK 230 - Probleme mit der Automatik, bitte um Hilfe

Diskutiere SLK 230 - Probleme mit der Automatik, bitte um Hilfe im CLK, SLK, SLC, E-Klasse Coupé & Cabrio Forum im Bereich Mercedes-Fahrzeuge; Habe mich heute im Forum angemeldet weil ich ein Problem mit meinem SLK 230 Automatic habe. Wenn der Motor kalt ist beim anfahren schaltet er sehr...

  1. Gitti

    Gitti

    Dabei seit:
    28.03.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Auto:
    SLK 230 Automatic
    Habe mich heute im Forum angemeldet weil ich ein Problem mit meinem SLK 230 Automatic habe. Wenn der Motor kalt ist beim anfahren schaltet er sehr schwehr und ruckartig hoch. Hat er aber Temperatur schaltet er butterweich. Woran könnte es liegen
    Gruß Gitti
    :wink:
     
  2. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.568
    Zustimmungen:
    3.384
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Hallo Gitti, willkommen im Forum!
    Da kommen mehrere Möglichkeiten in Frage:
    Wurde denn schonmal ein Getriebeölwechsel durchgeführt an Deinem SLK? Da das Öl altert und auch mit der Zeit verschmutzt kann es durchaus sein, dass bei zähem (kaltem) ATF das Getriebe nicht mehr sauber schaltet, da das Öl auch für die Steuerung verantwortlich ist.
    Wichtig: Diesen Ölwechsel sollte eine Fachwerkstatt machen, die sich mit MB auskennt, da hierzu spezielles Equipment erforderlich ist und auch das richtige ÖL (speziell für MB)
    Es kann auch an der Motorsteuerung liegen, oft am Luftmassenmesser, dass dieser fehlsichtig ist und daher der Motor in kaltem Zustand nicht sauber läuft.

    Wir haben hier einen extra Bereich für den SLK, da habe ich Dein Problem hin verschoben.
     
  3. #3 El Ninjo, 28.03.2010
    El Ninjo

    El Ninjo

    Dabei seit:
    04.02.2006
    Beiträge:
    5.559
    Zustimmungen:
    258
    Auto:
    W204 Avantgarde C 200 Kompressor
    Erstmal herzlich Willkommen hier im Forum. :wink:

    Bei deinem Problem hört es sich so an als könnte es am Getriebeöl liegen.

    Wurde dieses schon mal gewechselt?

    Edit: der Grüne war schneller =) :wink:
     
  4. Joerg1

    Joerg1

    Dabei seit:
    03.12.2005
    Beiträge:
    7.409
    Zustimmungen:
    924
    Auto:
    W212 CDI Mopf
    Kennzeichen:
    Geb' mal in der Forensuche "Ölwechsel Automatikgetriebe" ein (ohne Gänsebeinchen).
     
  5. Gitti

    Gitti

    Dabei seit:
    28.03.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Auto:
    SLK 230 Automatic
    Vielen Dank
    Getriebeöl ist vor 4 Wochen gewechselt worden. Der Motor ist auch fast neu da mir bei 120000 km die Steuerkette gerissen ist. Habe das Auto aber erst ca. 8 Wochen
     
  6. E.D.

    E.D. Guest

    Ich habe den Titel etwas aussagekräftiger gestaltet, da mit "Hallo" leider wenig anzufangen ist. :wink:
     
  7. E.D.

    E.D. Guest

    Herzlich Willkommen im Forum! :wink:
     
  8. Gitti

    Gitti

    Dabei seit:
    28.03.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Auto:
    SLK 230 Automatic
    Danke!
    Kenne mich leider noch nicht aus im Forum ! Brauche halt noch etwas Zeit =)
    Gitti
     
  9. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.568
    Zustimmungen:
    3.384
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    Der Luftmassenmesser wird bei einem Tauschmotor nicht getauscht. Der ist wohl immer noch alt.
    Wie lange hast Du das Problem mit dem Getriebe schon? seit dem Ölwechsel?
    Wer hat diesen durchgeführt?
    Eventuell ist auch der GEtriebeölstand nicht ganz im soll... Ist auch eine Möglichkeit

    @ ED: Ich habe aus Deinem 320er wieder einen 230er gemacht, ich denke, der ist betroffen laut Profil;)
     
  10. Gitti

    Gitti

    Dabei seit:
    28.03.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Auto:
    SLK 230 Automatic
    Habe alles bei Mercedes machen lassen. Die sagten auch das sei normal mit dem schalten im kaltem Zustand :wink:
     
  11. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.568
    Zustimmungen:
    3.384
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    es ist normal, dass die ersten paar hundert meter die gänge höher gezogen werden.. richtig. Das ist damit der Kat schneller auf Temperatur kommt.
    Da kann es schon sein, dass er auch etwas härter schaltet.
    Ob Dein GEtriebe normal ist oder nicht kann aus der Ferne wohl keiner sagen:(
     
  12. #12 Kapitän, 29.03.2010
    Kapitän

    Kapitän

    Dabei seit:
    16.04.2006
    Beiträge:
    816
    Zustimmungen:
    80
    Auto:
    SLK 300 und Volvo XC 60 D4
    Hallo, Gitti,

    bei Deinem Problem kann ich Dir leider nicht helfen, aber ein herzliches Willkommen wünsche ich Dir. Spezielle SLK-Fragen werden hier www.MBSLK.de beantwortet.
     
  13. Gitti

    Gitti

    Dabei seit:
    28.03.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Auto:
    SLK 230 Automatic
    Danke erst mal für die Antworten!
    Ich werde das Problem erst mal weiter beobachten. So wie es C240T erklärt hat , hat es Mercedes auch erklärt. Also fahre ich erst mal gemütlich weiter :driver
     
Thema: SLK 230 - Probleme mit der Automatik, bitte um Hilfe
Besucher kamen mit folgenden Suchen
  1. slk 230 automatik probleme

    ,
  2. mercedes slk automatikgetriebe probleme

    ,
  3. slk 230 kompressor probleme

    ,
  4. slk 230 pfeifft wenn kalt???,
  5. slk automatik probleme,
  6. slk 230 kompressor schwachstellen,
  7. mercedes slk 230 getriebe,
  8. slk 230 Automatikgetriebe geräusch?,
  9. slk 230k automatik ruckelt wenn kalt,
  10. automatikgetriebe slk 230,
  11. slk 230 automatik ruckt beim anfahren,
  12. mercedes slk automatik problem,
  13. slk 230 compressor lange automatische getriebe,
  14. mercedes slk 230 probleme automatik anfahren,
  15. Ruckeln beim slk 280,
  16. slk automatik ruckelt,
  17. clk 230 automatik ruckt,
  18. ist das automatikgetriebe beim slk anfällig,
  19. slk 230 automatik getriebe,
  20. mercedes slk 230 probleme,
  21. slk automatik geht aus,
  22. slk 230 automatik ruckt,
  23. slk 280 automatik probleme,
  24. slk 230 luftmassenmesser macht probleme,
  25. slk 230 pfeifft im kalten zustand normal ?
Die Seite wird geladen...

SLK 230 - Probleme mit der Automatik, bitte um Hilfe - Ähnliche Themen

  1. R171 SLK Getriebe schaltet nicht mehr hoch ?

    SLK Getriebe schaltet nicht mehr hoch ?: Hallo zusammen, gestern als ich Rückwärts aus der Einfahrt gefahren bin, und dann in den D Modus geschaltet habe gab es einen kräftigen Stoß...
  2. Immer wieder Probleme mit kaputten Glühkerzen.

    Immer wieder Probleme mit kaputten Glühkerzen.: Hallo, bin neu hier und erhoffe mir einen Rat. Ich fahre den viano w639 3.0cdi V6. Habe mir von Mercedes und Stahlgruber die Glühkerzen bestätigen...
  3. SLK R 170 200 Kompressor Bj.2011

    SLK R 170 200 Kompressor Bj.2011: Hallo zusammen, erst mal Hallo von einem Neueinsteiger. Ich habe folgendes Problem, beim beschleunigen plötzlich Leistungsverlust und...
  4. Problem mit Automatik und ausgeschaltetem Start and Stop

    Problem mit Automatik und ausgeschaltetem Start and Stop: Hallo, bin neu hier im Forum und konnte zu meiner Problematik leider hier nichts finden. Habe folgendes Problem mit meinem V-Klasse, wenn ich an...
  5. W203 Aussentemperatursensor Probleme

    W203 Aussentemperatursensor Probleme: Hallo zusammen. Vielleicht wird mir hier geholfen. Seit einigen Tagen zeigt mein Benno (C180) eine Aussentemperatur von 85 Grad an. Dadurch...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden