R171 SLK springt bei Hitze nicht mehr an

Diskutiere SLK springt bei Hitze nicht mehr an im CLK, SLK, SLC, E-Klasse Coupé & Cabrio Forum im Bereich Mercedes-Fahrzeuge; Hallo, vielleicht kann mir hier jemand helfen. Mein SLK 200 EZ 2005 springt bei Hitze nicht mehr an. Immer wenn das Auto im Sommer so ca. 2 - 3...

  1. #1 Karin777, 08.12.2019
    Karin777

    Karin777

    Dabei seit:
    08.12.2019
    Beiträge:
    2
    Zustimmungen:
    1
    Hallo, vielleicht kann mir hier jemand helfen. Mein SLK 200 EZ 2005 springt bei Hitze nicht mehr an. Immer wenn das Auto im Sommer so ca. 2 - 3 Stunden in der Sonne parkt und es hat so ca. 30 Grad, dann springt er nicht mehr an. Ich muss dann die Haube öffnen und ca. eine halbe Stunde warten, dann läuft er wieder.
    Ich hatte das Auto jetzt schon 4 mal in der Werkstatt . Es wurde schon der Anlasser gewechselt und das Relais davor aber das Problem besteht immer noch. Jetzt im Winter läuft er ohne Probleme aber der nächste Sommer kommt und ich möchte das Problem bis dahin gerne behoben haben. Ich suche keine vielleichts u. evtls sondern eine kompetente Hilfe. Jemanden der davon Ahnung hat und das Problem beheben kann.
     
  2. C240T

    C240T Moderator

    Dabei seit:
    25.11.2005
    Beiträge:
    21.960
    Zustimmungen:
    3.521
    Auto:
    E350T Bluetec
    Kennzeichen:
    b b
    bw
    w f * * *
    b b
    bw
    e f * * *
    b b
    bw
    j o * * *
    b b
    bw
    m f * * *
    zur Klarheit: startet der Wagen nicht oder springt er nur nicht an?
     
  3. #3 Mario Tiedemann, 16.12.2019
    Mario Tiedemann

    Mario Tiedemann

    Dabei seit:
    15.12.2019
    Beiträge:
    1
    Zustimmungen:
    0
    Ich habe das gleiche Problem. Anlasser macht nur einen kurzen Mucks, "orgelt" also nicht bis er anspringt.
    Morgens im kalten Zustand ist alles gut. Jetzt im Winter auch.
    Hab mehrerer Mercedes-Werkstattmeister gefragt. Man sagt mir ich solle das Auto dalassen und
    man würde sich kostenpflichtig auf Fehlersuche begeben.
    Wer hat dieses Problem schon erfolgreich gelöst und kann wirklich helfen ?
     
  4. #4 Berthel, 29.03.2020
    Berthel

    Berthel

    Dabei seit:
    29.03.2020
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo zusammen , auch ich habe das gleiche Problem , komme mit der Werkstatt auch nicht weiter . Anlasser und andere teile bereits getauscht , nichts hilft , Problem ist noch immer da . Kann da jemand schon mehr zu sagen ?
     
  5. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    21.077
    Zustimmungen:
    3.228
    Auto:
    208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    Was sind andere Teile?

    Wurde der KWS auch gewechselt?
     
    jpebert gefällt das.
  6. #6 jpebert, 29.03.2020
    jpebert

    jpebert

    Dabei seit:
    07.11.2018
    Beiträge:
    1.621
    Zustimmungen:
    378
    Auto:
    W211 E280 CDI T vorMopf, W211 E350 Mopf, VW LT 28 (1988), BMW X5 E70 - alles 6 Zylinder
    KWS hätte ich auch wie mein Vorgänger getippt. Schon mal auslesen lassen. Fehler wie NW oder KW - Position unplausibel vorhanden?
     
  7. #7 Berthel, 29.03.2020
    Berthel

    Berthel

    Dabei seit:
    29.03.2020
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo !
    Das Startermodul wurde gewechselt , eine neue Batterie eingebaut , der Empfänger von der Fernbedienung (Schlüssel), ein Fehler ist nicht wird nicht angezeigt beim auslesen .
    Was ist das kWs Modul ?
    Ich habe mal etwas Ähnliches im Netz gefunden , da wurde auf die komplette Zündschlosseinheit getippt. ?
     
  8. #8 Grauzone, 29.03.2020
    Grauzone

    Grauzone

    Dabei seit:
    21.07.2012
    Beiträge:
    295
    Zustimmungen:
    118
    Auto:
    Chrysler Crossfire SRT-6 (AMG) und anderes
    KWS Kurbelwellensensor, ein 33 € Sensor, der die Stellung der Kurbelwelle zum Steuergerät "sendet"
    DER Fehler bei MB, wenn die Motoren im warmen Zustand ausgehen. Ich wechsle den immer nach "Neukauf"
    Reserveteil im Handschuhfach. Könnte man tauschen, evtl. war's das denn.
    Wenn nicht die Ursache, sollte man (bzw. Werkstatt) systematisch vorgehen, Auslesen.
    Wenn kein Fehler im Speicher, checken, ob Zündfunke vorhanden, Kraftstoffversorgung checken, dann erst weiter gehen, ob Zündschloß kein Signal freigibt usw.
    Viel Erfolg.
     
  9. #9 clk-2222, 29.03.2020
    clk-2222

    clk-2222

    Dabei seit:
    02.01.2008
    Beiträge:
    310
    Zustimmungen:
    43
    Auto:
    Leihwagen
    Wenn der KWS was hat, springt er im warmen Zustand nur nicht an, sondern der Motor geht auch während der Fahrt aus wenn es dem Sensor zu heiss wird.
     
  10. Tewego

    Tewego Moderator

    Dabei seit:
    20.12.2005
    Beiträge:
    21.077
    Zustimmungen:
    3.228
    Auto:
    208.465 CLK 320 Cabrio
    Verbrauch:
    Kennzeichen:
    k l e
    nw
    * * * * *
    Das der Motor während der Fahrt ausgeht ist nicht zwingend. Mein KWS war defekt ohne das der Motor aus ging,
     
  11. Berthel

    Berthel

    Dabei seit:
    29.03.2020
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo !
    Ich habe nun den kWs Sensor tauschen lassen , sowie noch einige Sicherungen . Auto steht heute wieder in der Sonne und springt nicht an . Hat noch jemand eine weitere Idee ?
     
  12. playaboy

    playaboy

    Dabei seit:
    14.11.2007
    Beiträge:
    864
    Zustimmungen:
    140
    Auto:
    CLS 320 / C43 AMG
    Vielleicht das Zündschloss? Ich mein ob das auto in der Sonne steht oder nicht ist den teilen unter der Motorhaube ziemlich egal die bekommen ja während der fährt viel mehr Temperatur.
     
  13. Karin777

    Karin777

    Dabei seit:
    08.12.2019
    Beiträge:
    2
    Zustimmungen:
    1
    Hallo Berthel,
    Also ich hatte das Problem auch seit ca. 3 Jahren. Aber ich habe jetzt endlich ne Werkstatt gefunden, die den Fehler fand :). Ich glaube die haben das Zündschloss ausgewechselt. Ich hab noch keine Rechnung, da das erst letzte Woche war.
    Aber das Auto stand gestern in der Sonne und .. Hurra es sprang an.
    Ich habe heute nochmal einen Termin bei Mercedes ich frag nochmal genau nach.
    Grüssle Karin
    kannst mich auch gerne anrufen 01751165521
     
    Grauzone gefällt das.
  14. Berthel

    Berthel

    Dabei seit:
    29.03.2020
    Beiträge:
    4
    Zustimmungen:
    0
    Vielen Dank , ich melde mich gern noch einmal bei dir tel . Gruß Berthel
     
Thema:

SLK springt bei Hitze nicht mehr an

  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden