Spiegelkappe geht nicht richtig drauf...

Diskutiere Spiegelkappe geht nicht richtig drauf... im W203 / S203 Forum im Bereich C-Klasse; Hallo Leute, habe meine Spiegelkappen heute montiert auf der Beifahrerseite habe ich folgendes problem: Die Spiegelkappe klackt nicht ein und...

  1. #1 MasterF, 08.10.2009
    MasterF

    MasterF

    Dabei seit:
    30.05.2009
    Beiträge:
    156
    Zustimmungen:
    17
    Auto:
    BMW 730D F01 2012, Smart Brabus Xclusive 2012, Audi R8 V8 Coupe (ab 07/2015)
    Hallo Leute,

    habe meine Spiegelkappen heute montiert auf der Beifahrerseite habe ich folgendes problem:

    Die Spiegelkappe klackt nicht ein und sitzt locker..auf der Fahrerseite habe ich sie draufgeschobe, es hat klick gemacht und sie sitzt bombenfest.

    Auf der Beifahrerseite passiert dies nicht

    Könnt Ihr mir helfen?
     
  2. Anzeige

    Schau mal hier: (hier klicken)! Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 waynibaby, 08.10.2009
    waynibaby

    waynibaby

    Dabei seit:
    05.09.2009
    Beiträge:
    146
    Zustimmungen:
    6
    Auto:
    w203
    dann musst die die silberne spange vor dem draufmachen der kappe mal ein bisschen weiter rausmachen
     
  4. #3 MasterF, 08.10.2009
    MasterF

    MasterF

    Dabei seit:
    30.05.2009
    Beiträge:
    156
    Zustimmungen:
    17
    Auto:
    BMW 730D F01 2012, Smart Brabus Xclusive 2012, Audi R8 V8 Coupe (ab 07/2015)
    kann zu :D vielen dank war ne sache von 30sec....
     
Thema:

Spiegelkappe geht nicht richtig drauf...

Die Seite wird geladen...

Spiegelkappe geht nicht richtig drauf... - Ähnliche Themen

  1. Radio geht ständig aus.

    Radio geht ständig aus.: Hallo bin neu hier folgendes Problem das Radio geht ständig aus und von alleine wieder an die Sender kann man auch nicht verstellen.Kann mir da...
  2. Bremse löst nicht richtig! Problem erst rechts, dann links :(

    Bremse löst nicht richtig! Problem erst rechts, dann links :(: Hallo MB-Gemeinde, Ich hoffe ich finde jemand der sowas schonmal hatte. Es handelt sich um ein C250 T-Modell Avantgarde BJ 2012 Folgendes:...
  3. G Modell 230/300 GE geht oft auf 120°C Kühlwasser

    G Modell 230/300 GE geht oft auf 120°C Kühlwasser: Moin ! Hilfe brauche ich nicht, aber andere könnte es sehr interessieren.....( ?) dazu sollte man wissen, dass ein W463 230 oder ein 300 GE...
  4. Audio 20 geht ständig wieder aus während Fahrt

    Audio 20 geht ständig wieder aus während Fahrt: Hallo, in meinem Viano Bj 2011 Facelift ist ein AUDIO 20 mit CD+Freisprechanlage etc. eingebaut. Seit einigen Tagen geht das Radio ständig wieder...
  5. Heizung Sprinter (W906) geht nur teilweise

    Heizung Sprinter (W906) geht nur teilweise: Hallo zusammen, ich hab mir vor kurzem einen Sprinter BJ.11 gekauft. Soweit auch alles gut. Leider geht die Heizung teilweise nicht, vielleicht...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden