Spingt schlecht bzw. garnicht an.

Diskutiere Spingt schlecht bzw. garnicht an. im 190er Klasse Forum im Bereich Mercedes-Fahrzeuge; Hallo Leute! Mein 190 E Bj. 88 macht diesen Winter zum ersten mal zicken. In letzter Zeit ist er kaum noch, nur nach ewigem Orgeln angesprungen....

  1. #1 michile, 25.02.2005
    michile

    michile

    Dabei seit:
    25.02.2005
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo Leute!
    Mein 190 E Bj. 88 macht diesen Winter zum ersten mal zicken. In letzter Zeit ist er kaum noch, nur nach ewigem Orgeln angesprungen. Gestern wollt er nun sogar garnicht mehr. Hab solang rum gemacht bis die Batterie schlapp gemacht hat.
    Also die Bezinpumpe ist deutlich zu hören, Kraftstoffdruck müsste anliegen.
    Wie ihr wisst ist es ja draussen die letzten Wochen auch ständig bitterkalt. Ausserdem Beweg ich meinen 190er auch nur noch 1 mal wöchentlich. Vor einer Woche bin ich extra mal alle 2 Tage hin und hab ihn bewegt. Siehe da, er ist wieder angespungen wie in alten Tagen. Also muß es wohl was mit der langen Standzeit zu tun haben.
    Hat nun von euch einer ne Idee nach was ich da schauen könnte?
    Gruß Michi
     
  2. #2 Graubär, 26.02.2005
    Graubär

    Graubär

    Dabei seit:
    05.02.2005
    Beiträge:
    120
    Zustimmungen:
    0
    Hallo Ich würde als erstes prüfen ob Du evtl. nen Marder zu besuch hattest - alle Kabel und Leitungen überprüfen - Schau nach ob Du überhaupt nen Zündfunken hast. Wie alt sind deine Verteilerkappe + Finger und die Zündkerzen??

    Wenn das alles OK ist dann schau mal nach dem Benzinfilter - wenn der zugesetzt ist kann die Pumpe fördern wie sie will aber der Druck geht ja nicht weiter durch.

    So mit Zündfunken und Sprit sind die Notwendigsten Dinge abgeklärt..wenn er dann noch nicht läuft solltest Du mal in ein Jetzt helfe Ich mir selbst oder so schauen oder meldest dich wieder.

    Gruß Graubär
     
  3. #3 michile, 27.02.2005
    michile

    michile

    Dabei seit:
    25.02.2005
    Beiträge:
    2
    Zustimmungen:
    0
    Nach längerem Orgeln sind die Zündkerzen naß. Als Benzin kommt an. Zündfunke ist auch da. Bin mit meinem Latein am Ende. Ist doch alles da was er braucht. Aber er macht absolut keinen Mucks mehr.
     
  4. #4 Graubär, 28.02.2005
    Graubär

    Graubär

    Dabei seit:
    05.02.2005
    Beiträge:
    120
    Zustimmungen:
    0
    Aber wenn die Zündkerzen nass sind dann reich der Zündfunke entweder nicht aus - Verteilerkappe+Finger erneuern, oder er Pumpt viel zu viel Gemisch in den Zylinder - wass dann eine viel teuere und aufwendigere Sache wird (mit der Ich mich schon wieder nicht mehr auskenne..)

    Aber schau mal deine Verteilerkappe an,wie alt die ist - Zündkerzenwechsel ist in dem Zug auch nicht schlecht und wenn Du es ganz gut meinst Tauschst Du auch noch die Zündkabel - da die mit der Zeit auch Verschleißen - bzw kannst versuchen den Stecker neu drauf zu machen - abdrehen, 1-2cm abschneiden und draufdrehen. Durch die Vibrationen kann die Seele des Kabels ab sein - doch durch die Kupferreste geht der Zündfunke noch aber mit derartigen Verlusten das keine angemessene Verbrennung mehr stattfindet.
     
Thema:

Spingt schlecht bzw. garnicht an.

Die Seite wird geladen...

Spingt schlecht bzw. garnicht an. - Ähnliche Themen

  1. Motor springt schlecht an und rasselt am Anfang

    Motor springt schlecht an und rasselt am Anfang: Hallo alle zusammen. Ich brauche eure Hilfe und zwar hab ich folgendes Problem mit meinem Mercedes E 300, W212, V6, Kombi, Diesel, 231PS, bj Ende...
  2. CLS Sitze tauschen bzw Farbe ändern ?

    CLS Sitze tauschen bzw Farbe ändern ?: Hallo, ich beobachte einen CLS 400 der vom Preis jetzt schon um 7500 Euro reduzuiert wurde.Denn, das Probem sind so ganz ätzende Sitze in...
  3. Ruckeln im Teillastbetrieb bzw. Zündaussetzer Magerbetrieb C250

    Ruckeln im Teillastbetrieb bzw. Zündaussetzer Magerbetrieb C250: Hallo zusammen, habe seit einiger Zeit das Problem, das das Fahrzeug im Teillastbetrieb (Schichtladung) ruckelt. Am meisten macht es sich...
  4. C215 Nimmt schlecht Gas an.

    Nimmt schlecht Gas an.: Hallo. Ich fahre ein c215 CL500 Bj.2003 Seit 1 April läuft nun der Wagen offiziell wieder. Leider ist seit dem 1. April auch die motorlampe an...
  5. Navigation 20 Update bzw Austausch

    Navigation 20 Update bzw Austausch: In meinem GLK 220 CDI ist Navigation 20 Navi eingebaut. Laut Werkstatt wird dies nur bis Stand 2015 upgedatet und das bei dem Preis von ca 150,00...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden